Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


LS-membran bewegt sich seltsam !

+A -A
Autor
Beitrag
scombermixer
Neuling
#1 erstellt: 22. Mrz 2007, 21:28
hallo ihr Freaks!!
bin hier neu im forum,aber als leser eurer Beitäge schon länger dabei.Meistens wurden meine Fragen so beantwortet.
Dieses mal muß ich nun selbst aktiv werden.

habe mir eine neue musikanlage angeschafft.stereoreciever onkyo tx 8222 und LS heco elan 300.cd-playeer war noch vorhanden. So, alles angeschlossen wie gehabt?!Aufgedreht, und losgelegt. klang top,ich bin zurieden!

Mein Problem:
sitze nun so in meinem hifi-dreieck und beobachte meine neuen LS und da fällt mir auf, daß sich beim verändern der Lautstärke per regler die membran eines LS stark nach vorn und wieder zurück bewegt.dabei spielt es keine rolle ob man leiser oder lauter dreht.
habe also noch mal alles gecheckt,konnte aber nach meinem
bescheidenen wissen keinen Fehler finden. Also LS-Kabel von links auf rechts getauscht, siehe da gleiches Problem nur der andere LS. beim weiterem suchen fiel mir nun auf , das dieses Problem beim umschalten auf CD-Betrieb verschwunden ist.das heist, im FM-Betrieb liegt vielleicht das Problem??

Aber ihr seid die Experten?!Wer kann helfen??
zuglufttier
Inventar
#2 erstellt: 22. Mrz 2007, 21:35
Die Membram bewegt sich eigentlich nur sehr stark, wenn du tiefen Bass abspielt. Eventuell ist dein Radioteil nicht ganz in Ordnung und die Lautsprecher können das nicht so gut verkraften. Sie geben dann extrem tiefe Töne wieder, die unsereins gar nicht mehr hören kann, der Lautsprecher probiert's aber trotzdem.

Und du sagst bei CD-Wiedergabe ist alles in Ordnung?
Wenn das der Fall ist, dann ist das Problem wohl beim Radioteil des Receivers zu suchen. Ich würde an deiner Stelle mal deinen Händler aufsuchen. Wenn die Membranen zu sehr ausschlagen, kann dass die Lautsprecher kaputt machen.

Aber vielleicht hat auch noch jemand eine andere Idee dazu... Auf alle Fälle ist das mit Vorsicht zu genießen!
scombermixer
Neuling
#3 erstellt: 22. Mrz 2007, 21:50
Danke für die schnelle info. Muß noch mal anmerken, daß diese Membranbewegung nur in dem Moment der Lautstärkeveränderung auftritt.Danach spielt der LS ganz normal weiter.
Florian320
Ist häufiger hier
#4 erstellt: 23. Mrz 2007, 18:26
Ein Schuss ins Blaue: vielleicht ist es ja nur ein verstaubter Volumeregler, auch wenn das Phänomen dann theoretisch auf allen Quellen gleich sein müsste.
Aber versuche doch mal trotzdem folgendes: Receiver aus machen und den Volumeregler schnell komplett hin und her drehen, sehr oft (so 30-50mal) hintereinander.
Sollte das Poti staubig sein so mag diese einfache Aktion helfen.
kollwenz
Ist häufiger hier
#5 erstellt: 23. Mrz 2007, 22:29
Es kann ja auch gut sein, dass der Verstärker zum Zeitpunkt des REgelns eine Wechselspannung rausschickt.

Das allerdings würde den Totalschaden des Lautsprechers bedeuten.

Also nicht mehr Radio hören und gleich zum Laden bringen und da alles klären
Suche:
Das könnte Dich auch interessieren:
seltsam...
Lupus am 10.09.2003  –  Letzte Antwort am 10.09.2003  –  3 Beiträge
Lautsprecher Membran Bewegung Frage !
jiggi666 am 19.02.2010  –  Letzte Antwort am 20.02.2010  –  3 Beiträge
es bewegt sich was...
17.09.2002  –  Letzte Antwort am 17.09.2002  –  7 Beiträge
Eingedrückte Tweeter-membran
Gritze am 12.04.2004  –  Letzte Antwort am 12.04.2004  –  3 Beiträge
RFT BR26 klingen seltsam !
ThePioneer06128 am 13.10.2012  –  Letzte Antwort am 13.06.2013  –  33 Beiträge
LS-Membran verdellt !!!
SCSI-Chris am 20.08.2003  –  Letzte Antwort am 21.08.2003  –  10 Beiträge
Canton Inwall800 Hochtöner bewegt sich
Papischreck am 03.08.2010  –  Letzte Antwort am 03.08.2010  –  2 Beiträge
Knick in Membran, brauche Hilfe
Amoebius0710 am 24.02.2015  –  Letzte Antwort am 24.02.2015  –  4 Beiträge
Alkohol an LS-Membran / Sicken
Beneki am 24.05.2008  –  Letzte Antwort am 25.05.2008  –  2 Beiträge
Membran beschädigt?
am 02.04.2006  –  Letzte Antwort am 05.04.2006  –  7 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 41 )
  • Neuestes Mitgliedbatiko
  • Gesamtzahl an Themen1.345.527
  • Gesamtzahl an Beiträgen17.667.383