Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautsprecher defekt

+A -A
Autor
Beitrag
MCMikele
Ist häufiger hier
#1 erstellt: 28. Dez 2008, 17:02
Hey Leute,

hab ne alte Nordmende Amplifier PA 1000 Anlage. An der Anlage sind 2 Boxen angeschlossen. Jede Box hat einen kleinen Lautsprecher und einen größeren Lautsprecher drin. Und seit 2 Tagen kommt aus dem größeren Lautsprecher ( nicht bei beiden Boxen sondern nur bei einer) nichts mehr raus. Kenn mich bei Lautsprechern nicht so aus. Aber soweit ich weiß kam aus dem Lautsprecher immer der Bass raus, kann es sein das es ein Tieftöner ist ?? Leider steht auf dem Lautsprecher nichts drauf und die Anlage ist schon ein wenig älter, da hab ich auch keine Handbücher mehr.
Ich hoffe ihr könnt mir weiterhelfen.

PS.: Hab auch schon die Anschlüsse des Verstärkers L + R getauscht um den Verstärker auszuschliessen. Die Lötverbindung der Lautsprecher hab ich auch kontrolliert. OK


[Beitrag von MCMikele am 28. Dez 2008, 17:07 bearbeitet]
Glooksnackh
Ist häufiger hier
#2 erstellt: 28. Dez 2008, 20:19
ohne bezeichnung der boxen kann man dir nicht helfen, marke und modell(steht evtl auf der rückseite) wäre sehr praktisch
MCMikele
Ist häufiger hier
#3 erstellt: 28. Dez 2008, 21:40
ja du hast recht sry. Hab was mit müh und not gefunden.

Auf der Box Rückwand ist ein kleines Siegel mit diesen Daten:

Musikbelastbarkeit: 65 W
Nennbelastbarkeit: 35 W
und irgendwas mit: 4 Ohm
Glooksnackh
Ist häufiger hier
#4 erstellt: 28. Dez 2008, 23:27
hm das hilft leider wenig evtl kannst du mal den tieftöner ausbauen, evtl steht auf der rückseite etwas
MCMikele
Ist häufiger hier
#5 erstellt: 29. Dez 2008, 14:55
Und kann ich davon ausgehen das der kleine ein Hochtöner und der große ein Tieftöner ist ??
anymouse
Inventar
#6 erstellt: 29. Dez 2008, 15:38

MCMikele schrieb:
Und kann ich davon ausgehen das der kleine ein Hochtöner und der große ein Tieftöner ist ??

Üblicherweise schon (Ausnahmen davon sind sehr, sehr selten)
MCMikele
Ist häufiger hier
#7 erstellt: 29. Dez 2008, 15:54
So hab mal die andere Box die intakt ist aufgemacht und da wurde der grosse Lautsprecher auch schon gewechselt. Ist wohl auch kaputt gegangen. Der neue der jetzt drin ist, ist der TVM ARN-165-05/8.
Laut Kenndaten hat er: 8 Ohm , 60 Watt und 40-4000 Hz.

So nun hab ich auch für den defekten Lautsprecher die Daten:
Grundig 19064-035.01 Z-3 Ohm AWZ 35 HZ



Und auf der Box Rückseite steht dies:
Nennwiderstand: 4 Ohm
Musikbelastbarkeit: 65 Watt
Nennbelastbarkeit: 35 Watt

So hoffe ihr könnt mir weiterhelfen und vielleicht nen Shop wo ich die Lautsprecher bestellen kann. Im Vorraus Danke


PS.: Noch was am Rande. Nun habe ich gesehen das der Lautsprecher nur 3 Ohm hat obwohl die Anlage wohl für 4 Ohm laut Aufkleber ausgelegt ist. Ein größere Widerstand wie 8 Ohm macht dem Verstärker nichts aus, aber ein kleinerer wie z.B.: 3 Ohm wie der Lautsprecher könnten der Anlage schwierigkeiten bereiten, oder ??? Ich komme erst jetzt darauf, denn immer vorzugsweise im Sommer schaltet sich die Anlage während ich Musik hörte einfach ganz leise, erst wenn ich den Lautstärkeregler auf das Maximum stellte hörte ich nur ein kleines Flüstern, kann es sein das es an diesem 3 Ohm Lautsprecher lag.


[Beitrag von MCMikele am 29. Dez 2008, 16:03 bearbeitet]
Glooksnackh
Ist häufiger hier
#8 erstellt: 29. Dez 2008, 17:05
aaalso zu der sache mit der impedanz kann ich dir sagen, solltest du dir keine sorgen machen, der restliche widerstand kommt aus der frequenzweiche, wenn grundig schreibt es sind 4ohm wird das auch so sein, evtl nochmal nachmessen.

Als ersatz lautsprecher wirst du die gleichen wohl nicht mehr finden, ich würde an deiner stelle vllt mal auf der visaton homepage schauen ob du da etwas findest was ähnliche kenndaten hat
MCMikele
Ist häufiger hier
#9 erstellt: 29. Dez 2008, 17:20
wie kommst du auf 4 Ohm, es sind 3 Ohm !
Glooksnackh
Ist häufiger hier
#10 erstellt: 29. Dez 2008, 17:33
die frequenzweiche hat auch ihren widerstand, das meine ich
MCMikele
Ist häufiger hier
#11 erstellt: 29. Dez 2008, 23:13
Könnt ihr mit den Daten:

Grundig 19064-035.01 Z-3 Ohm AWZ 35 HZ

nichts anfangen ???

Ist wenigstens die TVM ARN-165-05/8 der richtige Lautsprecher der eingebaut wurde oder muss ich den auch wechseln ?


[Beitrag von MCMikele am 29. Dez 2008, 23:23 bearbeitet]
MCMikele
Ist häufiger hier
#12 erstellt: 30. Dez 2008, 16:48
Kann ich auch nen Lautsprecher kaufen der mehr watt hat so um die 120 Watt belastbarkeit ??
Wird halt nicht voll ausgereizt aber funktionieren tut es auch, oder ??
Don-Pedro
Inventar
#13 erstellt: 30. Dez 2008, 17:37
Rein theoretisch kannst Du einfach zwei passende Tieftöner kaufen und einbauen.
Das Ergebnis kann dann von passabel über prima bis hin zu horrend alle Möglichkeiten annehmen.

Wichtig wäre, dass der Tieftöner in etwa mit dem Volumen des Gehäuses zusammenpasst, einigermaßen mit der Frequenzweiche harmoniert und den Wirkungsgrad passend zum Hochtöner hat - also in etwa gleich laut spielt, damit Bässe und Höhen zusammenpassen.

Nur den defekten Tieftöner mit irgendeinem Ersatzmodell zu tauschen ist auf jeden Fall die schlechteste aller Lösungen, da in dem Fall das Klangbild der beiden Boxen völlig auseinanderfällt.

Gruß
MCMikele
Ist häufiger hier
#14 erstellt: 30. Dez 2008, 17:45
Was meint ihr zu diesen Visaton WS 17 E.
enoelle
Stammgast
#15 erstellt: 30. Dez 2008, 17:53
Sag' mal.. Willst Du den Beitrag von Don-Pedro einfach ignorieren? Er schreibt doch, daß sowas nicht so einfach geht. Der Visaton ist mit Sicherheit nicht schlecht. Aber wir wissen ja nichtmal, wie groß Deine Boxen sind (Stichwort "Volumen"). Wie soll Dir dann einer sagen, ob der Bass darin funktionieren wird?

Schreib' das mal. Und stell' ein paar Bilder der Boxen hier ein. Dann wird man Dir vielleicht helfen können.

Gruß

Eric
MCMikele
Ist häufiger hier
#16 erstellt: 31. Dez 2008, 12:17
Hier mal paar Bilder.

Die Maße der Box: 38cmHx19cmTx23cmB



Und auf diesem Bild ist links der schon getauschte Lautsprecher und Rechts noch der Originale der defekt ist.

MCMikele
Ist häufiger hier
#17 erstellt: 31. Dez 2008, 15:51
@enoelle

ich hoffe damit kannst du was anfangen.
Suicyco
Stammgast
#18 erstellt: 31. Dez 2008, 16:01
Der bereits getauschte Treiber scheint ja elektrisch ohnehin schon stark vom Original abzuweichen, daher frage ich mich, ob man in diesen seltsamen Mix noch irgendwelches Geld investieren soll, oder ob man mit einem 100,- EUR-Pärchen (oder besser) aus dem Abverkauf (Heco, Magnat etc.) nicht deutlich besser bedient wäre.

Zwei neue und brauchbare TMTs bekommst Du schließlich auch nicht geschenkt.
Don-Pedro
Inventar
#19 erstellt: 31. Dez 2008, 16:11
Das Chassis passt ja schön von der Form her.
In dem Fall würde ich einfach noch ein zweites kaufen, damit beide Boxen identisch klingen und bei starken Abweichung im Wirkungsgrad einfach mal im Selbstbau-Forum nachfragen wie man entweder den Pegel im Hochtöner oder im Tieftöner senken kann.
Möglicherweise hat Visaton ja auch einen Gehäusevorschlag für Bassreflex, der mit Deiner Gehäusegröße ungefähr übereinstimmt, dann kannst Du entsprechend modifizieren.

Gruß
enoelle
Stammgast
#20 erstellt: 31. Dez 2008, 16:30

MCMikele schrieb:
@enoelle

ich hoffe damit kannst du was anfangen. :hail


So'n bischen... Der Linke, also schon getauschte Typ, könnte ein Westra oder Gradient sein.

Wenn ich die Bilder so betrachte, denke ich daß Suicyco recht hat. Irgendwo ein Sonderangebot um die 100 Eu's holen und gut ist.

Du kannst natürlich aus Deinen Boxen 'ne schöne Baustelle machen (ist's eigentlich schon). Steckt aber imho nicht dahinter.

Gruß

Eric
Don-Pedro
Inventar
#21 erstellt: 31. Dez 2008, 16:34
.. ach der linke ist nicht der von Visaton?

Hoppla.. vertan!
MCMikele
Ist häufiger hier
#22 erstellt: 01. Jan 2009, 13:49
Frohes Neues Jahr,

So Leute was haltet ihr von diesen Lautsprechern:
Gradient W170/4
Würde mir dann auch gleich 2 Stück holen.

Noch ne kleine Frage, brauch ich eigentlich einen Tieftöner oder einen Tiefmitteltöner ??


[Beitrag von MCMikele am 01. Jan 2009, 13:50 bearbeitet]
enoelle
Stammgast
#23 erstellt: 01. Jan 2009, 13:58
Auch frohes neues Jahr!

Probier's aus. Mehr als schiefgeh'n kann es ja nicht. Gleich beide tauschen ist schon richtig. Sollen ja beide Boxen gleich gut (oder schlecht) klingen

Und die Unterscheidung zwischen Tief- und Tiefmitteltöner ist schwammig und sagt nicht soo viel aus.

Was sollen die Gradient's denn kosten?

Gruß

Eric
MCMikele
Ist häufiger hier
#24 erstellt: 01. Jan 2009, 14:08
Relativ Billig man bekommt Sie ab 17 Euro.

PS.: Die Anlage ist ca. 30 Jahre alt und wird nicht als High End Gerät im Wohnzimmer für Blockbuster mißbraucht.


[Beitrag von MCMikele am 01. Jan 2009, 14:09 bearbeitet]
enoelle
Stammgast
#25 erstellt: 01. Jan 2009, 14:25
Dann schreib' mal, was daraus geworden ist.

Gruß

Eric
MCMikele
Ist häufiger hier
#26 erstellt: 02. Jan 2009, 19:35
Hey Leute,

diese Daten habe ich auf meinem Nordmende PA 1000 Verstärker gefunden:

Speaker minim. 4 Ohm
Power Consumption 150 Watt

Und aus Neugierde habe ich die Hochtöner mal ausgebaut, auf denen steht das sie 3,5 Ohm haben. Sind übrigends auch Grundig Lautsprecher. Schadet das den nicht dem Verstärker der ja ein minimum von 4 Ohm fordert ??

Noch ne kleine Frage oben steht ja Power Consumption 150 Watt ist das die Leistung vom Verstärker, wenn ja reicht dies auch für die neuen Lautsprecher aus ??
Silezer
Ist häufiger hier
#27 erstellt: 02. Jan 2009, 20:39

Glooksnackh schrieb:
aaalso zu der sache mit der impedanz kann ich dir sagen, solltest du dir keine sorgen machen, der restliche widerstand kommt aus der frequenzweiche, wenn grundig schreibt es sind 4ohm wird das auch so sein, evtl nochmal nachmessen.


da stehts
Suicyco
Stammgast
#28 erstellt: 02. Jan 2009, 22:01

MCMikele schrieb:

Noch ne kleine Frage oben steht ja Power Consumption 150 Watt ist das die Leistung vom Verstärker, wenn ja reicht dies auch für die neuen Lautsprecher aus ??


Das ist die Leistungsaufnahme des Geräts. Was die Endstufe tatsächlich an die LS abgeben kann, hat damit nur wenig zu tun (auch wenn es eine gewisse Korrelation gibt...).
Welche neuen Lautsprecher? Meinst Du, wenn Du die Uralt-Teile mit wahllos gekauften Fremdchassis bestückt hast?

Für Party-Beschallung könnte es eng werden (für die Hochtöner...), für normale Lautstärken wird es wohl reichen.

Ich würde in die Teile allerdings keinen Cent mehr investieren. Denn auch, wenn es einfach nur der Spaß am Basteln ist, wäre Dir mit einem abgestimmten Bausatz aus dem Einstiegsbereich sicherlich mehr gedient, weils hinterher auch annehmbar klingt.

Am günstigsten fährst Du mit Fertigboxen von der Stange.
MCMikele
Ist häufiger hier
#29 erstellt: 06. Jan 2009, 23:42
Hey Leute,

hab noch ne kleine Frage zur Dämmung. Die Dämmung die ich jetzt drin habe ist di OK und welches Material ist denn das eigentlich ???

Hoffentlich kein Asbest oder sowas.

http://img370.imageshack.us/img370/4963/dsc06387hx9.jpg


[Beitrag von MCMikele am 06. Jan 2009, 23:43 bearbeitet]
Don-Pedro
Inventar
#30 erstellt: 07. Jan 2009, 00:17
Das sind in Form gebrachte Wollreste.

Davon abgesehen wäre das das erste Asbest, das puschelig-weich ist.

Gruß
Suche:
Das könnte Dich auch interessieren:
PA - Lautsprecher
impact99999 am 07.04.2004  –  Letzte Antwort am 07.04.2004  –  6 Beiträge
Lautsprecher defekt
Searchera am 16.08.2007  –  Letzte Antwort am 19.08.2007  –  16 Beiträge
Lautsprecher defekt?
desertangle5 am 29.09.2009  –  Letzte Antwort am 01.10.2009  –  8 Beiträge
Alte Lautsprecher
Xraid am 27.01.2013  –  Letzte Antwort am 05.02.2013  –  2 Beiträge
GLE 70 Bass Lautsprecher defekt?
j.a.d.d.e.l am 08.11.2006  –  Letzte Antwort am 08.11.2006  –  8 Beiträge
Lautsprecher fallen bei Lautsprecherverteiler aus
earl2105 am 12.05.2011  –  Letzte Antwort am 14.05.2011  –  8 Beiträge
hohes Summen aus Lautsprecher
Freestyler am 29.12.2003  –  Letzte Antwort am 31.12.2003  –  4 Beiträge
t+a lautsprecher defekt
kaiserkeks am 19.10.2004  –  Letzte Antwort am 19.10.2004  –  2 Beiträge
Lautsprecher
elex86 am 01.03.2007  –  Letzte Antwort am 01.03.2007  –  2 Beiträge
Kann ich an meine alte Anlage andere Lautsprecher anschließen?
Chrissy007 am 30.09.2003  –  Letzte Antwort am 01.10.2003  –  6 Beiträge
Foren Archiv
2008
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 15 )
  • Neuestes MitgliedBassSlaughter
  • Gesamtzahl an Themen1.344.825
  • Gesamtzahl an Beiträgen17.655.558