Lautsprecher defekt?

+A -A
Autor
Beitrag
desertangle5
Ist häufiger hier
#1 erstellt: 29. Sep 2009, 21:32
Hallo Zusammen,

Mir ist leider ein doffes Missgeschick passiert, als ich der unglaubliche Hulk schaute klemmte sich bei meiner Fernbienung die Lauststärke Taste ein von meinem Yamaha RX-3900.Es war genau in der Szene wo die Ultraschallwellen vorkammen. dabei ging die Lautstärke auf fast 12+dB für ca 4-8 Sekunden. Seit dem dünkt mich klingen die Lautsprecher etwas blächig und Neblig kann es sein das sie defekt sind oder bilde ich mir das aus reiner Panik nur ein?

Es handelt sich um Phonar P40IIs Premium mit dem Cetric IIS


[Beitrag von desertangle5 am 29. Sep 2009, 21:34 bearbeitet]
dpl2000
Stammgast
#2 erstellt: 29. Sep 2009, 21:39
halt mal das Ohr ganz nah an jeden einzelnen Lautsprecher, dann hörst Du ganz shcnell, ob was kaputt ist.
desertangle5
Ist häufiger hier
#3 erstellt: 29. Sep 2009, 21:41
was soll ich dann hören? oder wie macht es sich bemerkbar?

Ich hatte heute noch bei einem Kollegen probe gehört mit Piega Boxen, dort war alles extrem klar und präzise mit meinem Reci und co.... darum kamm ich auf die Boxen.
Da es mir dann bei mir zuhause noch mehr auffiel!
dpl2000
Stammgast
#4 erstellt: 29. Sep 2009, 21:44
einfach das Ohr an jeden einzelnen Lautsprecher halten und hören, ob überall was rauskommt, das sollte helfen, schon mal einen Eindruck zu bekommen.
desertangle5
Ist häufiger hier
#5 erstellt: 29. Sep 2009, 21:45
Habe ich schon gemacht kommt überall was heraus!
auch wenn allgemein sehr dumpf und nicht klar füllt sich alles sehr neblig an.
dpl2000
Stammgast
#6 erstellt: 29. Sep 2009, 21:49
na ja dumpf deutet normalerweise auf defekte Hochtöner hin aber aus der Ferne ist das natürlich schwer zu sagen.
desertangle5
Ist häufiger hier
#7 erstellt: 29. Sep 2009, 22:05
mmm
aber normalerweise macht ja auf kurze zeit 12+dB nichts?
war einfach ein extremer Sinus im Film mit den Schalwellen und mich dünks seit dem klingen sie so.. kann au sein das mein gehört darunter geliten hat ;-)


[Beitrag von desertangle5 am 29. Sep 2009, 22:07 bearbeitet]
Schatten89
Stammgast
#8 erstellt: 01. Okt 2009, 10:14
Wenn dein gehör gelitten hat. Sollte es bei anderen wo du was hörst ja genauso sein.
Suche:
Das könnte Dich auch interessieren:
Phonar P40IIs
manie am 22.09.2004  –  Letzte Antwort am 19.08.2005  –  14 Beiträge
Lautsprecher defekt
MCMikele am 28.12.2008  –  Letzte Antwort am 07.01.2009  –  30 Beiträge
Lautsprecher defekt
Searchera am 16.08.2007  –  Letzte Antwort am 19.08.2007  –  16 Beiträge
Lautsprecher "defekt"?
Comm4nd3r am 21.04.2009  –  Letzte Antwort am 21.04.2009  –  9 Beiträge
Hochtöner am Lautsprecher defekt
PlattenJunkie am 26.11.2011  –  Letzte Antwort am 21.12.2011  –  7 Beiträge
Unterschiedliche Lautstärke = defekt? Audioengine 5
eikö am 02.10.2011  –  Letzte Antwort am 03.10.2011  –  8 Beiträge
Könnt ihr mir sagen um was für einen Lautsprecher es sich handelt? Bzw ein Klangproblem damit.
unfroehlicher am 15.01.2012  –  Letzte Antwort am 23.01.2012  –  39 Beiträge
Ist das ein Defekt bzw. wirkt es sich negativ aus?
Paschoy am 22.08.2011  –  Letzte Antwort am 23.08.2011  –  5 Beiträge
Hilfe!Kappa 8 Lautsprecher defekt!
thammy2 am 01.01.2010  –  Letzte Antwort am 01.01.2010  –  2 Beiträge
Lautsprecher Defekt? nur rauschen
Ban$ai am 18.03.2010  –  Letzte Antwort am 17.05.2010  –  7 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • DALI
  • Heco
  • Quadral
  • JBL
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder822.439 ( Heute: 17 )
  • Neuestes MitgliedAlex0612
  • Gesamtzahl an Themen1.374.128
  • Gesamtzahl an Beiträgen18.171.324