Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Hillfe, kein Bass mehr am linken LS

+A -A
Autor
Beitrag
Greenmeat
Stammgast
#1 erstellt: 08. Feb 2009, 17:08
Hi,
War bis dato sehr zufrieden mit meinen Asonori Concert 200.
Als Receiver benutze ich den Yamaha RX-V463.

Alles lief gut und hat sich sehr schön angehört, bis ich die linke Box aufgrund von Kabelverlegung einmal umstellen musste.

Seitdem gibt sie scheinbar keinen Bass wieder. Man nimmt sie klanglich nur wahr, wenn man näher als 50cm heran geht. Die rechte Box ist viel viel markanter, selbst wenn ich näher zur linken stehe.

Woran kann das liegen?
Habe schon versucht das Lautsprecherkabel von den unteren beiden Anschlüssen des Lautsprechers in die oberen zu wechseln (ich glaube Bi-Amping und Bi-Wring?), hat aber nichts gebracht.
Wie gesagt, es kommt mir so vor, als ob der Tieftonbereich bei besagtem LS vollkommen ausbleibt.

Hoffe ihr könnt mir helfen.


Greenmeat


[Beitrag von Greenmeat am 08. Feb 2009, 17:09 bearbeitet]
bob2
Stammgast
#2 erstellt: 08. Feb 2009, 17:16
Hallo,

wechsel mal die Lautsprecher, dann kannst Du hören ob es überhaupt an den Lautsprecher liegt.
Greenmeat
Stammgast
#3 erstellt: 08. Feb 2009, 17:38
An den Lautsprechern liegt es nicht.

Ich habe am Receiver selbst die Kabel vertauscht. Also das Kabel für die linke Box an den Anschluss für die Rechte und umgekehrt. Und siehe da, plötzlich ist es genau umgekehrt. Jetzt ist die linke die mit dem Bass und die rechte überhört man.

Liegt es jetzt am Receiver oder was könnte der Grund sein?
Der ist eigentlich brandneu.
Greenmeat
Stammgast
#4 erstellt: 08. Feb 2009, 18:53
Keiner ne Ahnung worans liegen könnte?
Suche:
Das könnte Dich auch interessieren:
kein bass mehr!!!!!!!
enzi am 04.01.2006  –  Letzte Antwort am 04.01.2006  –  7 Beiträge
kein sauberer bass! hilfe!
EddixXx am 19.10.2008  –  Letzte Antwort am 20.10.2008  –  8 Beiträge
Kein Bass mehr
thun727 am 09.04.2005  –  Letzte Antwort am 10.04.2005  –  9 Beiträge
Kein Bass mehr
mammutmanny am 19.04.2014  –  Letzte Antwort am 19.04.2014  –  4 Beiträge
Boxenposition verändert -> Kein Bass mehr?!
SuckeR-G701R am 22.04.2006  –  Letzte Antwort am 26.04.2006  –  9 Beiträge
Mehr Bass????
Commeand am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  4 Beiträge
mehr bass.
lowle am 14.03.2004  –  Letzte Antwort am 14.03.2004  –  4 Beiträge
Brummen aus LS nah am Fernsehn
Möller am 12.07.2010  –  Letzte Antwort am 13.07.2010  –  13 Beiträge
Mehr Bass = Mehr Räumlichkeit ?
_ES_ am 31.08.2009  –  Letzte Antwort am 04.09.2009  –  17 Beiträge
Quadral Taifun defekt...kein Bass mehr
heinz1981 am 27.04.2004  –  Letzte Antwort am 26.12.2004  –  4 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 106 )
  • Neuestes Mitgliedphilip.lorenzen
  • Gesamtzahl an Themen1.346.012
  • Gesamtzahl an Beiträgen17.676.462