Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Boxen kratzem

+A -A
Autor
Beitrag
hardstyler545
Schaut ab und zu mal vorbei
#1 erstellt: 08. Jun 2013, 14:04
Hallo Leute Habe ein problem Wohl eher 2.
1.Boxen kratzen kratzen kann mann das auch nich nenenn würde sagen so eher kratzen brummen
wenn ich auf maximum habe ist alles ok sobald ich aber bass hochmache fängt es an das es kratzt/brummt
bin mir nich sicher ob es von den boxen oder verstärker kommt .. der verstärker hab ich seiht gestern von einem freund bekommen geschenkt verstärker Heißt yamaha boxen sind von universum
boxen Daten: 100watt musikbelastung verstärker 500watt ich bin mir beim verstärker nicht sicher sorry. die boxen und der verstärker sind an der wand mit einem brett dran geschraubt Hoffe ihr könnt mir helfen verstehe nich viel von musik boxen also bitte für anfanger erklären dankeschön
2. problem meine rechtschreibung ich weiß enschuldigung aber habe eine rechtschreibschwäche.
Danke schonmal für eure hilfe Mit freundlichen Grüßen Hardstylez
TKCologne
Inventar
#2 erstellt: 08. Jun 2013, 16:18
Würde mal sagen, die Boxen sind überlastet worden. Sprich kaputt. Was für ein Yamaha Verstärker?
hardstyler545
Schaut ab und zu mal vorbei
#3 erstellt: 08. Jun 2013, 16:32
hmm wenn sie kaput wären dann würde ja meine boxen schon vorher kratzen bis maximum läuft alles nur wenn ich extra bass rein haue. so eine art brummen habe bemerkt es kommt vom verstärker Yamaha high dynamic power und da steht noch etwas mit ax-300
TKCologne
Inventar
#4 erstellt: 08. Jun 2013, 16:38
Wenn du so wie du es beschreibst mit den LS und dem Amp umgehst hast du nicht lange freude daran. Entweder sterben die LS oder der Verstärker. Aber eins von beidem gibt auf.
hardstyler545
Schaut ab und zu mal vorbei
#5 erstellt: 08. Jun 2013, 16:47
Und warum? sind boxen zu schwach oder wie
hardstyler545
Schaut ab und zu mal vorbei
#7 erstellt: 08. Jun 2013, 16:53
XD MUSIK XD so sieht es aus
hardstyler545
Schaut ab und zu mal vorbei
#8 erstellt: 08. Jun 2013, 17:30
problem gelöst selber-.- es lag daran das dursch dem bass das gehäuse vom verstärker viebrierte.. echt gute hilfe hier naja schönen abend noch
TKCologne
Inventar
#9 erstellt: 08. Jun 2013, 18:30
Der AX-300 ist an sich nicht schlecht. Hat aber bessere LS und auch eine bessere Aufstellung verdient.
Impaler1981
Stammgast
#10 erstellt: 08. Jun 2013, 19:01
Erst um Hilfe bitten und dann blöde rummotzen. Kann ja keiner hellsehen, dass nicht deine Boxen kratzen, sondern das Gehäuse deines Verstärkers...sowas hab ich ja gefressen
TKCologne
Inventar
#11 erstellt: 08. Jun 2013, 19:09
Na da fressen die Boxen den Amp. Dann hat sich das Problem mit dem Motzen eh gelöst.
ton-feile
Inventar
#12 erstellt: 08. Jun 2013, 20:42
Hallo Andi,


Impaler1981 (Beitrag #10) schrieb:
Erst um Hilfe bitten und dann blöde rummotzen. Kann ja keiner hellsehen, dass nicht deine Boxen kratzen, sondern das Gehäuse deines Verstärkers...sowas hab ich ja gefressen :|

Meiner Meinung nach bist Du es, der sich hier deutlich im Ton vergreift.
hardstyler545 war jederzeit höflich, wenn ich seine drei Beiträge lese und das einzige, was man ihm vorwerfen könnte wäre, dass er den Fehler erst miss-interpretiert hat.
Fehler sind menschlich.

Neue User bekommen ja einen schönen Eindruck vom Forum, wenn sie von Leuten wie Dir für einen Flüchtigkeitsfehler so schwach "angeschrieben" werden.

@hardstyler545
Herzlich willkommen im Forum!
Hoffentlich bleibst Du uns hier erhalten, obwohl Du Dein Problem ja jetzt selber lösen konntest.
Eigentlich sind hier die meisten recht nett.

Gruß
Rainer


[Beitrag von ton-feile am 08. Jun 2013, 20:47 bearbeitet]
hardstyler545
Schaut ab und zu mal vorbei
#13 erstellt: 08. Jun 2013, 20:51
Hehe danke na klar bleib ich hier Im forum drinne Hätte nur eine kleine frage noch wieso brummt das gehäuse vom verstärker so wenn ich vool aufdrehe bei denn boxen hab denn verstärker wo anders hingestellt da kommt keine geräuche. kommig
Impaler1981
Stammgast
#14 erstellt: 08. Jun 2013, 20:55
Hallo Rainer,


.. echt gute hilfe hier naja schönen abend noch


Scheinbar haben der Threadsteller und ich ein andere Auffassung von Höflichkeit. Ich interpretiere die Äußerung als Sarkasmus/Ironie, da ihm ja scheinbar niemand helfen konnte.
Sollte dem nicht so sein, dann natürlich Asche auf mein Haupt.
hardstyler545
Schaut ab und zu mal vorbei
#15 erstellt: 08. Jun 2013, 20:57
IMPalyer es sollte keines falls böse klingen wenn ja tuts mir leid :O
Impaler1981
Stammgast
#16 erstellt: 08. Jun 2013, 21:00
naja..scheint ja dann tatsächlich ein Missverständnis meinerseits gewesen zu sein. Kam halt so rüber, dass du dich gleich beschwerst, nur weil niemand dein Problem ad hoc nicht lösen konnte.
Vergessen wir das
ton-feile
Inventar
#17 erstellt: 08. Jun 2013, 21:01
Hallo hardstyler545,


hardstyler545 (Beitrag #13) schrieb:
Hehe danke na klar bleib ich hier Im forum drinne Hätte nur eine kleine frage noch wieso brummt das gehäuse vom verstärker so wenn ich vool aufdrehe bei denn boxen hab denn verstärker wo anders hingestellt da kommt keine geräuche. kommig


Das ist imO eine mechanische Resonanz über das Regalbrett. Das wird durch die Lautsprecher zum Schwingen/Klingen angeregt und dann überträgt sich das auf das Verstärkergehäuse.

Du kannst mal versuchen, entweder den Verstärker, oder die Lautsprecher mechanisch vom Regalbrett zu entkoppeln.
Testweise kannst Du einfach ein auf Verstärkerfläche zusammengefaltetes Frotteehandtuch unter den Verstärker legen, um meine These zu überprüfen.
Es sollte aber schon ein Badehandtuch sein.

Wenn es dadurch besser wird, würde ich die Lautsprecher mit Gummipuffern vom Regalbrett mechanisch entkoppeln, weil schwingende Regalbretter nicht wirklich gut klingen.

Gruß
Rainer


[Beitrag von ton-feile am 08. Jun 2013, 21:07 bearbeitet]
ton-feile
Inventar
#18 erstellt: 08. Jun 2013, 21:04
Hallo Ihr Zwei,


hardstyler545 (Beitrag #15) schrieb:
IMPalyer es sollte keines falls böse klingen wenn ja tuts mir leid :O :(


Impaler1981 (Beitrag #16) schrieb:
naja..scheint ja dann tatsächlich ein Missverständnis meinerseits gewesen zu sein. Kam halt so rüber, dass du dich gleich beschwerst, nur weil niemand dein Problem ad hoc nicht lösen konnte.
Vergessen wir das :prost


Na seht Ihr. Wir haben uns hier doch alle lieb.
...und Missverständnisse sind ja auch menschlich.

Gruß
Rainer
hardstyler545
Schaut ab und zu mal vorbei
#19 erstellt: 08. Jun 2013, 21:07
Danke hab den verstärker runter genommen und unten hingestellt probiert ohne kratzer auf maximum bass einstellen keine kratzer einfach hammer danke euch allen nochmal und habe kein handbuch hab denn verstärker geschenkt bekommen das kabel das am verstärker angeschlossen ist und am laptop reinkommt ist neugekauft bei saturn danke euch alle nochmal nur bei doppel bass kratzt es aber sonst perfekt
ton-feile
Inventar
#20 erstellt: 08. Jun 2013, 21:44
Hallo hardstyler545,

Du hast da ja auch keine Beschallungsboxen.
Dass die irgendwann den Schuh machen, wenn Du den Bassregler aufdrehst, ist völlig normal und liegt in der Physik begründet.

Sollte der Verstärker doch wieder aufs Regal, kannst Du es mal mit Tennisbällen unter der Boxen versuchen, die auf Duschvorhangringen liegen.(Duschvorhangringe aus Holz gibt es im Baumarkt)
Du brauchst für die Lautsprecher drei Stück pro Seite. Zwei Bälle vorne und einen Ball hinten.

Gruß
Rainer


[Beitrag von ton-feile am 08. Jun 2013, 21:51 bearbeitet]
hardstyler545
Schaut ab und zu mal vorbei
#21 erstellt: 08. Jun 2013, 22:13
Danke trz nochma der bleibt erstmal unten der verstärker alles läuft sonst so perfekt. danke für die hilfe verstärker wird zwar bissll warm denke aber ist normal
Suche:
Das könnte Dich auch interessieren:
Boxen kratzen
Timmel am 07.09.2007  –  Letzte Antwort am 10.09.2007  –  5 Beiträge
Boxen kratzen dauernd!
Killer-Wiesel am 21.08.2009  –  Letzte Antwort am 08.09.2009  –  26 Beiträge
Boxen kratzen
CandleWaltz am 10.01.2007  –  Letzte Antwort am 11.12.2009  –  26 Beiträge
Funkübertragung von Verstärker zu Boxen
timtom2000 am 02.12.2007  –  Letzte Antwort am 02.12.2007  –  7 Beiträge
Boxen kratzen permanent
Rust am 19.06.2010  –  Letzte Antwort am 20.06.2010  –  5 Beiträge
Lautsprecher "kratzen"
Jadada am 22.05.2012  –  Letzte Antwort am 23.05.2012  –  5 Beiträge
Wieviel Watt beim Verstärker wenn Boxen ...
Micele am 02.01.2003  –  Letzte Antwort am 11.01.2003  –  14 Beiträge
Problem bei Klang. Boxen oder Verstärker schuld?
dexter23 am 10.02.2008  –  Letzte Antwort am 12.02.2008  –  5 Beiträge
Anfängerfrage - Boxen Kratzen
Schuyler am 09.01.2014  –  Letzte Antwort am 13.01.2014  –  7 Beiträge
Rauschen,Knacken und Kratzen
philippperle am 13.02.2007  –  Letzte Antwort am 13.02.2007  –  3 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 22 )
  • Neuestes MitgliedtnTomtom
  • Gesamtzahl an Themen1.345.365
  • Gesamtzahl an Beiträgen17.664.041