B & W 702 s2, kaum Bass im Stereobetrieb

+A -A
Autor
Beitrag
HomerJames
Ist häufiger hier
#1 erstellt: 24. Nov 2020, 11:25
Hallo Zusammen,

Ich brauche mal wieder eine kurze Hilfe / Einschätzung.

Kurz das Equipment :
B&W 702 S2 Front
HTM71 S2 Center
Dali Oberon on wall Surround
Canton gle 416.2 pro Atmos
Arendal Sub 3
Denon x4500 h
Xtz edge a2-300

Raum ca. 40 m2.

Alles im 9.1 als Auro 3D konfiguriert.

Wenn ich nun Musik höre in Auro ist der Bassbereich top. Bei Filmen ebenfalls.

Wenn ich nun allerdings den Subwoofer ausmache und Stereo nur über die 702 hören möchte, dann kommt aus diesen recht schwacher Bass. Auch im pure direct oder mit ausgeschaltetem Audyssey. Natürlich habe ich sie auf large gestellt.
Wenn ich nun statt stereo oder pure direkt Auro anmache, dann kommt auch ohne Subwoofer richtig bass. Gerade bei Film ist das gefühlt 100 mal mehr Bass.
Das verstehe ich nicht so ganz. Die restlichen Lautsprecher sind ja sehr viel kleiner als die 702 und zudem auf klein gestellt und es ist mir schleierhaft warum dann der Bass so kräftig ist, wenn ich diese dazuschalte.

Ich habe etliches versucht. Die endstufe weg zu nehmen und alles am Avr zu betreiben, eine andere endstufe genutzt, die Lautsprecher anders aufgestellt aber nichts hat geholfen.

Sind die 702 einfach recht bassarm oder woran liegt das? Ich kann es mir irgendwie nicht vorstellen, dass das alles sein soll, was sie können.

Hat irgendjemand eine Idee woran das liegen könnte?

Danke schon mal.

Viele Grüße
Rufus49
Stammgast
#2 erstellt: 24. Nov 2020, 11:38

Auch im pure direct oder mit ausgeschaltetem Audyssey.


Bei einem 9.1 AV-Receiver gibt es sehr viele Einstellmöglichkeiten, nicht das doch der Bass irgendwo über ein DSP elektronisch reduziert ist (Subwoofer-Einstellung). Zum Testen einen normalen Stereoverstärker an die 702 anzuschließen, wenn dann auch kein Bass kommt, liegt es 100 %ig an den Boxen oder sehr ungünstigen Raumverhältnissen.

Die 702 ist aber auch mit Sicherheit kein Bassmonster, ist eben nur ein kleiner Standlautsprecher mit begrenztem Volumen und begrenztem Tieftonbereich.
Denon_1957
Inventar
#3 erstellt: 24. Nov 2020, 23:26
Also die B&W sind mit Sicherheit nicht Bassarm.
Und wenn alles über Auro läuft bzw wenn du Filme schaust ist der Sub ja aktiv mit eingebunden warum schaltest du den Sub denn aus bei mir laufen meine beiden Subs bei Stereo immer mit, natürlich gedrosselt und mit anderer Einstellung als bei Filmen.
Laß den Sub auch bei Musik mit laufen dann braucht der AVR auch nicht so viel Power aufzubringen um die Fronts anzutreiben.
@Rufus49
Die B&W sind mit Sicherheit keine kleinen Standlautsprecher und können auch Bass.
Klick hier https://www.google.c...V-ZBgVdCDo77NyXZpN0q und lesen gerade der Frequenzgang ist interessant.


[Beitrag von Denon_1957 am 24. Nov 2020, 23:26 bearbeitet]
HomerJames
Ist häufiger hier
#4 erstellt: 25. Nov 2020, 08:10
Zunächst schonmal danke für eure Nachrichten. 🙏

Ja, ich lasse normal den Sub immer mit laufen. Nur war am we ein Kumpel da, der sich ein stereo setup mit den 702 aufbauen möchte und wollte daher diese im Stereo Modus mal hören.
Daher habe ich den Sub ausgeschaltet. Und da war ich halt ziemlich ernüchtert, wie wenig Bass da nur raus kommt.
Bei Musik ging es je nach Lied ja gerade so noch, aber bei Film kam da überhaupt gar nichts.
Kann das sein, dass man ohne Sub einmessen muss, da sonst einfach die Bassignale fehlen? Kann ich mir aber eigentlich nicht vorstellen, da wenn ich den Sub rausnehmen und/ oder pure direkt einstelle, ja normal dann alles auf die Front gemischt werden sollte.
Es war wirklich dünn, sogar die Kef q350 in meinem Nebenzimmer waren gefühlt gleich stark vom Bass. Und wenn ich halt den Center, die Surrounds und Atmos Lautsprecher dazugeschaltet habe, dann ging richtig die post ab. Und das kann ja eigentlich nicht sein. Ich habe sämtliche Einstellungen überprüft. Die Verkabelung auch und, wie gesagt, sowohl mit endstufe als auch ohne endstufe.
Einen weiteren Stereo Verstärker zum testen habe ich leider nicht.
Klar ist es wenn ich den Sub an habe nicht mehr so relevant, aber ich würde dennoch gerne wissen woran das liegen kann.
Rollei
Moderator
#5 erstellt: 25. Nov 2020, 10:24
Also rein von den technischen Daten her, sollte da doch einiges an Tiefton möglich sein.

Vielleicht Frist deine Raumakustik auch ein Menge an Tieftonanteilen.

Habe Lautsprecher mit ähnlichen Grunddaten und da brauche ich mich im Tiefton nicht über mangelnden Druck beschweren. Aber der Raum ist ein wenig kleiner und akustisch optimiert.

Greetings
Rollei
Ernst_Reiter
Ist häufiger hier
#6 erstellt: 27. Nov 2020, 17:10
B&W 702 S2 sind sehr wohl sehr bass-arm.

Die Frage ist wie immer - bass oder tiefbass? in der klassik geht bass bis f1 = 349,2 Hz
aber: H-Saite am 5-string e-bass = 30,87 Hz, A2 am Klavier = 27,5 Hz, Contrabass = 41,2 Hz

Will man also echten bass, muss der LS ohne abfall mindestens runter auf 40 Hz gehen, und -3 dB bis möglichst 27 Hz. dann hast Du bass.

die B&W 702 S2 wird wohl wie die meisten bei 60 Hz schon beginnen abzufallen.
HomerJames
Ist häufiger hier
#7 erstellt: 28. Nov 2020, 08:03
Hallo, ja das die 702 keine Bassmonster sind und nicht so tief spielen können, ist mir bewusst.

Aber sie sollten doch wenigstens spürbar mehr Bass haben als die kleinen Kef q350. Ansonsten hätte ich ja auch gleich Kompakte nehmen können und die Standlautsprecher bringen mir keinerlei Mehrwert.

Aber sie sollten doch auch beim Filme schauen wenigstens ein bisschen Bass spielen, da kommt überhaupt gar nichts. Wenn ich die anderen Lautsprecher dazu nehme, dann kommt richtig ordentlich was. Und diese sind ja allesamt kleine Kompakte Lautsprecher. Das ist der Umstand, den ich nicht verstehe.
Bei Musik kommt wenigstens ein wenig Bass aus den Fronts und es ist nicht ganz so schlimm wie bei Film, aber wie gesagt, die Q350 können das genauso.
Es kann natürlich auch am Raum liegen. Oder halt, dass es, so wie ich es aufgestellt und eingemessen habe, dann nur im Mehrkanalbetrieb bezw. nur mit Subwoofer funktioniert.
Ernst_Reiter
Ist häufiger hier
#8 erstellt: 28. Nov 2020, 09:17
das thema raum ist zwar wesentlich, aber ich mag es so gar nicht, weil es vom grundthema ablenkt.
(im sinnevon: ja, bei rückendwind und bergab beschleunigt ein 70 PS Polo auch super....)

Kann sein, dass bei KEF Q350 im bass etwas resonanz macht und für bass sorgt; außerdem spielt (wieder so ein thema) das auge mit: kleine box viel bass ist gleich extrem viel bass weil erwartung niedrig.

aber zurück zur ausgangsfrage und dort will ich hin: zu 702 S2 gibt es viele aussagen zur unteren grenz frequenz (manchmal mit, manchmal ohne -X dB angabe). und die bottom line liegt wohl so bei 60 Hz bei -3 dB (quelle hab ich, weiss nicht ob man diese hier verlinken darf). d.h. -0 dB werden dann 80 Hz sein.

80 Hz ist die E-saite an der gitarre, also tiefster gitarrenton. H-saite am e-bass = 30,87 Hz, für mich alles klar
Rufus49
Stammgast
#9 erstellt: 28. Nov 2020, 12:35
Laut Testbericht fällt die 702 im Bassbereich schnell ab (schon unter 80-90 Hz nimmt der Schalldruck deutlich ab). Mit richtiger Tieftonwiedergabe ist da also nicht viel los. Einerseits ist das in manchen Räumen gut (weniger Probleme mit Raummoden), allerdings fehlt bei basslastiger Musik auch Tiefton.

Nicht umsonst haben "richtige" Standboxen schon spezielle Tieftöner, mehr Volumen und ein tiefer abgestimmtes Bassreflexsystem, da ist deutlich mehr Druck im Tieftonbereich gegeben.
Beim Subwoofern sind natürlich spezielle Tiefton-Chassis verbaut, die bei entsprechender Leistung in der Ansteuerung den richtigen "Wumms" bringen.

Eine KEF Q350 kann ich aber auch nicht vorstellen, dass die mehr Bass bringen soll, geht schon rein pysikalisch gar nicht. Es sei denn es wird zufällig eine Raummode (70-100 Hz) angeregt, die dann aufdickt.


[Beitrag von Rufus49 am 28. Nov 2020, 12:43 bearbeitet]
HomerJames
Ist häufiger hier
#10 erstellt: 28. Nov 2020, 14:14
Vielen Dank Leute.

Das erklärt auch, warum es keinen hörbaren Unterschied gibt, ob ich sie bei 80 Hz trenne oder Fullrange laufen lasse.

Dann bin ich mal zunächst beruhigt, dass wohl nichts kaputt ist und ich auch nichts falsch eingestellt habe.

Nochmals danke und ein schönes Wochenende.

Grüße
michl.moni
Stammgast
#11 erstellt: 28. Nov 2020, 21:07
Hab da jetzt mal mitgelesen, ich bin trotzdem der Meinung dass da irgendetwas nicht stimmen kann. Ich betreibe die B&W CM9S2 und als Sub. einen Elac Sub2070, alles an einem Marantz Sr7013.Also sag ich mal ziemlich ähnliche Komponenten.
Also im Stereo Betrieb lass ich den Sub nie mitlaufen da die B&W CM9S2 mehr als genug Bass bringt.
Beim Filme kucken hab ich die CM9 auf Vollband da alles viel voluminöser ist, hab sie mal testweise bei 60Hz. getrennt, ein totaler unterschied
Ich glaub das irgendetwas in deiner Kette nicht passt.
JeGo84
Stammgast
#12 erstellt: 28. Nov 2020, 21:17
Hast du die möglichkeit einfach mal einen kräftigen, klassischen Verstärker zu nutzen?
Ernst_Reiter
Ist häufiger hier
#13 erstellt: 28. Nov 2020, 21:28
die 702 S2 ist sehr sehr gut im wirkungsgrad: amp dürfte eher nicht kritisch sein.
ausserdem erlaube ich mir aufgrund intensiver erfahrungen der letzten 3 monate zu sagen: amp scheint eher überschätzt zu werden.
mir wurde auch immer wieder gesagt die qualität sollte von der quelle weg abfallen (bestes abspielgerät, sehr guter amp, gute boxen) — ich wage es hier zu widersprechen.
ich bleibe dabei - wer eine H-saite (30,87 Hz) oder Klavier A2 (27.5 Hz) wuchtig hören will, braucht speakers die das erzeugen können. die 702 S2 kann das nicht.
michl.moni
Stammgast
#14 erstellt: 28. Nov 2020, 21:35
Da bin ich bei dir, aber dann zeig mir mal einen Ls in der Preisklasse der deine 27,5Hz vernünftig wiedergibt.
TesteX
Stammgast
#15 erstellt: 28. Nov 2020, 21:47
@HomerJames

Am besten, du befolgst den guten Tipp von Rufus49. Klaue deinen KEF's Q350 den Verstärker (ich nehme mal an, dass die an nem anderen Verstärker hängen) und schließe deine B&W Lautsprecher daran an, dann kannst du das Problem schnell eingrenzen...


Rufus49 (Beitrag #2) schrieb:
Zum Testen einen normalen Stereoverstärker an die 702 anzuschließen, wenn dann auch kein Bass kommt, liegt es 100 %ig an den Boxen oder sehr ungünstigen Raumverhältnissen.
michl.moni
Stammgast
#16 erstellt: 28. Nov 2020, 21:49
und kucke nach ob du den Bassreflex nicht zugestöpselt hast
TesteX
Stammgast
#17 erstellt: 28. Nov 2020, 21:52

michl.moni (Beitrag #16) schrieb:
und kucke nach ob du den Bassreflex nicht zugestöpselt hast ;)


Joa, ist auch ein guter Tipp. Wäre mir auch nicht als erstes eingefallen.
Rufus49
Stammgast
#18 erstellt: 28. Nov 2020, 21:55

michl.moni (Beitrag #14) schrieb:
Da bin ich bei dir, aber dann zeig mir mal einen Ls in der Preisklasse der deine 27,5Hz vernünftig wiedergibt.


Diese hier geht bis 18 Hz Quadral Titan

Allerdings ist nicht angegeben ob -6 dB oder ??
Das ist natürlich eine andere Preisklasse und ein anderes Kaliber, mit 2 x 26er Bass-Chassis, Bassreflexsystem, tiefer Abstimmung und Druckkammergehäuse.
JeGo84
Stammgast
#19 erstellt: 28. Nov 2020, 22:07
Wirkungsgrad ist das eine.
Die B&W fällt aber gerne auf 3 Ohm runter wenn man sie vordert, und das mögen digitale Verstärker ganz und garnicht. (Ein Grund wieso ich auch wieder klassische Amps nutze, meine LS fallen auch gerne auf 3 Ohm und weniger, das können viele digitale Amps nicht ab und brechen in der Leistung aber Vorallem in der stromlieferfertigkeit ein)
michl.moni
Stammgast
#20 erstellt: 28. Nov 2020, 22:09

Rufus49 (Beitrag #18) schrieb:

michl.moni (Beitrag #14) schrieb:
Da bin ich bei dir, aber dann zeig mir mal einen Ls in der Preisklasse der deine 27,5Hz vernünftig wiedergibt.


Diese hier geht bis 18 Hz Quadral Titan

Allerdings ist nicht angegeben ob -6 dB oder ??
Das ist natürlich eine andere Preisklasse und ein anderes Kaliber, mit 2 x 26er Bass-Chassis, Bassreflexsystem, tiefer Abstimmung und Druckkammergehäuse.




Dass es sowas gibt hab ich ja nicht bestritten
DA
Prim2357
Inventar
#21 erstellt: 28. Nov 2020, 22:30
Hallo,

also wenn du bei Musik quer durch den Garten absolut keinen Unterschied hörst ob du bei 80Hz trennst oder Fullrange laufen lässt,
dann stimmt definitiv etwas nicht.
Die 702 S2 sind nicht die bassstärksten Lautsprecher und kommen auch nicht ganz runter in den Basskeller, aber trotzdem deutlich hörbar auch unter 80Hz. Ist ja nicht so das hier die Frequenz wie abgeschnitten dann nicht mehr zu hören ist .
Hier mal den FG zum Anschauen...
https://www.stereo.de/hifi-test/produkt/bw-702-s2-1336

@TE
Aktiviere mal den Dyn. EQ und verändere den Referenzpegel, darauf achten das Dynamic Volume deaktiviert ist.

Ist bei Auro +10db LFE aktiv?
HomerJames
Ist häufiger hier
#22 erstellt: 29. Nov 2020, 10:17

TesteX (Beitrag #15) schrieb:
@HomerJames

Am besten, du befolgst den guten Tipp von Rufus49. Klaue deinen KEF's Q350 den Verstärker (ich nehme mal an, dass die an nem anderen Verstärker hängen) und schließe deine B&W Lautsprecher daran an, dann kannst du das Problem schnell eingrenzen...


Rufus49 (Beitrag #2) schrieb:
Zum Testen einen normalen Stereoverstärker an die 702 anzuschließen, wenn dann auch kein Bass kommt, liegt es 100 %ig an den Boxen oder sehr ungünstigen Raumverhältnissen.


Das werde ich mal machen und das testen.
HomerJames
Ist häufiger hier
#23 erstellt: 29. Nov 2020, 10:18

michl.moni (Beitrag #16) schrieb:
und kucke nach ob du den Bassreflex nicht zugestöpselt hast ;)


Nein, nein, die sind offen.
HomerJames
Ist häufiger hier
#24 erstellt: 29. Nov 2020, 10:18

JeGo84 (Beitrag #19) schrieb:
Wirkungsgrad ist das eine.
Die B&W fällt aber gerne auf 3 Ohm runter wenn man sie vordert, und das mögen digitale Verstärker ganz und garnicht. (Ein Grund wieso ich auch wieder klassische Amps nutze, meine LS fallen auch gerne auf 3 Ohm und weniger, das können viele digitale Amps nicht ab und brechen in der Leistung aber Vorallem in der stromlieferfertigkeit ein)


Das kann sein. Aber ich hatte die ja auch ohne die endstufe am Avr und es war das gleiche.
HomerJames
Ist häufiger hier
#25 erstellt: 29. Nov 2020, 10:22

Prim2357 (Beitrag #21) schrieb:
Hallo,

also wenn du bei Musik quer durch den Garten absolut keinen Unterschied hörst ob du bei 80Hz trennst oder Fullrange laufen lässt,
dann stimmt definitiv etwas nicht.
Die 702 S2 sind nicht die bassstärksten Lautsprecher und kommen auch nicht ganz runter in den Basskeller, aber trotzdem deutlich hörbar auch unter 80Hz. Ist ja nicht so das hier die Frequenz wie abgeschnitten dann nicht mehr zu hören ist .
Hier mal den FG zum Anschauen...
https://www.stereo.de/hifi-test/produkt/bw-702-s2-1336

@TE
Aktiviere mal den Dyn. EQ und verändere den Referenzpegel, darauf achten das Dynamic Volume deaktiviert ist.

Ist bei Auro +10db LFE aktiv?


Der Dyn. EQ ist aktiviert und auf 0 DB. Wenn ich ihn höher stelle, dann wird der Bass noch weniger.
Dynamik Volume ist deaktiviert.
Was meinst du mit Auro +10 DB LFE aktiv? Ob beim Dyn. EQ auf 10 DB bei Auro der LFE Kanal mitspielt?
HomerJames
Ist häufiger hier
#26 erstellt: 29. Nov 2020, 10:27

michl.moni (Beitrag #11) schrieb:
Hab da jetzt mal mitgelesen, ich bin trotzdem der Meinung dass da irgendetwas nicht stimmen kann. Ich betreibe die B&W CM9S2 und als Sub. einen Elac Sub2070, alles an einem Marantz Sr7013.Also sag ich mal ziemlich ähnliche Komponenten.
Also im Stereo Betrieb lass ich den Sub nie mitlaufen da die B&W CM9S2 mehr als genug Bass bringt.
Beim Filme kucken hab ich die CM9 auf Vollband da alles viel voluminöser ist, hab sie mal testweise bei 60Hz. getrennt, ein totaler unterschied
Ich glaub das irgendetwas in deiner Kette nicht passt. :.


Im Stereo Betrieb ohne Sub kommt da wenig. Bei Film gar nichts. Wenn ich bei Film bei 80 Hz trenne kommt da gefühlt mehr Bass als wenn ich die Fullrange mit laufen lasse.

Die Vermutung, dass irgendwas nicht passt, habe ich ja auch die ganze Zeit. Aber ich finde einfach nicht heraus, was das sein könnte. Aufgrund meiner ganzen Versuche, kann es eigentlich nur der Avr sein. An der Endstufe liegt es nicht, am Lautsprecher kann es eigentlich auch nicht liegen. Die Membranen bewegen sich ja und es kommt ja auch bass raus, nur halt nicht besonders viel.
zuglufttier
Inventar
#27 erstellt: 29. Nov 2020, 10:48
Also wenn man sich den Frequenzverlauf anschaut, kommt da untenrum echt wenig. Bei dem Preis hätte ich mehr erwartet

ABER: Im Raum sollte der Bass unter 100Hz sicher noch lauter sein, insbesondere bei wandnaher Aufstellung. Spiel mal eine tiefe Frequenz über die Lautsprecher ab (kann ja auch ein Youtube Video sein) und laufe durch den Raum und höre, ob irgendwo der Bass deutlich besser bzw. schlechter hörbar ist. Es kann gut sein, dass deine Raumakustik das Problem ist.
Prim2357
Inventar
#28 erstellt: 29. Nov 2020, 10:54
Manche AVRs können den LFE Level verändern. (0 oder +10db)
So kann es sein, das man bei Filmen mit entsprechendem Signal deutlich mehr Bass erhält, wie bei PCM z.B..

Hast du eine Musik Bluray bei welcher du im Menü die Tonausgabe verändern kannst? (DTS und PCM Tonspur vorhanden)
Hier würde ich mal vergleichen....
HomerJames
Ist häufiger hier
#29 erstellt: 29. Nov 2020, 10:59

zuglufttier (Beitrag #27) schrieb:
Also wenn man sich den Frequenzverlauf anschaut, kommt da untenrum echt wenig. Bei dem Preis hätte ich mehr erwartet

ABER: Im Raum sollte der Bass unter 100Hz sicher noch lauter sein, insbesondere bei wandnaher Aufstellung. Spiel mal eine tiefe Frequenz über die Lautsprecher ab (kann ja auch ein Youtube Video sein) und laufe durch den Raum und höre, ob irgendwo der Bass deutlich besser bzw. schlechter hörbar ist. Es kann gut sein, dass deine Raumakustik das Problem ist.


Werde ich mal ausprobieren, danke für den Tipp 👌
HomerJames
Ist häufiger hier
#30 erstellt: 29. Nov 2020, 11:03

Prim2357 (Beitrag #28) schrieb:
Manche AVRs können den LFE Level verändern. (0 oder +10db)
So kann es sein, das man bei Filmen mit entsprechendem Signal deutlich mehr Bass erhält, wie bei PCM z.B..

Hast du eine Musik Bluray bei welcher du im Menü die Tonausgabe verändern kannst? (DTS und PCM Tonspur vorhanden)
Hier würde ich mal vergleichen....


Ja den LFE Level kann ich verändern. Aber wenn ich den Subwoofer betreibe, dann sollte ich das ja nicht machen. Ich gucke keine Filme in Stereo ohne Sub. Es war nur ein Test was da im Bassbereich grundsätzlich rumkommt. LFE brauche ich nicht wirklich auf den Fronts.
HomerJames
Ist häufiger hier
#31 erstellt: 29. Nov 2020, 11:55
Kann es auch an den Front Kanälen des Avr liegen? Oder ist das unwahrscheinlich, da das Problem ja auch auftritt, wenn ich eine externe endstufe über die pre outs anschließe?
Elac-Fan-Peter
Ist häufiger hier
#32 erstellt: 29. Nov 2020, 12:42
Moin,

ich kenne jetzt den Denon AVR nicht, aber für mich hört sich das fast an als würde er sich die eingemessenen Substanz merken und auf die Front um Stereo Betrieb einfach kein Fullrange ausgeben.

Bei meinem Yamaha (Auf Pure Direkt) geschaltet sind alle Klangveränderten Komponenten abgeschaltet. Ist das bei dem Denon sich so?
Wenn ja dann sollte aus den Front`s das rauskommen was sie geliefert bekommen, daseist in meinem Fall auch der SUB wird in diesem Modus nicht mit angesteuert.

Miss doch deine Anlage mal mit abgeklemmten SUB nochmal ein und schaue was dann passiert. Vermutlich die schnellste und einfachste Möglichkeit.
Dann kennt der AVR die Bässe nicht und gibt definitiv Fullrange weiter.

Gruß Peter


[Beitrag von Elac-Fan-Peter am 29. Nov 2020, 12:43 bearbeitet]
Der_Eld
Stammgast
#33 erstellt: 29. Nov 2020, 13:16
Nach dem Einmessen mit Audeyssey kann im Setup --> Lautsprecher --> ??? die ermittelte Trennfrequenz jedes einzelnen LS eingesehen werden.
Es kann auch jede einzelnenTrennfrequenz angepasst werden, oder global eine fürn alle LS eingestellt werden.
Auch kann zwischen Large und Small umgestellt werden.
Audeyssey bietet nich drei weitere Einstellungen: Reference, Bypass (Front L & R wird Frequenzgang nicht verändertund) und Flat (alle Frequenzgänge werden linearisiert).

Mit der Audeyssey App (iOS & Android) können auch die Frequenzgänge aller LS angeschaut werden, einmal die gemessenen und die korrigierten. Man kann auch selber einzelne Frequenzen (ich glaub bis zu 7 Stück) nachjustieren.
Die App kostet ca. 20€ und bietet noch einiges mehr.

Hast du das original mitgelieferte Einmessmikrofon?

Was auch hilft ist die LS schubsen: 1cm vor, zurück, links, rechts und hören, hat sich der Bass verändert - besser, schelchter? Weiterschubsen, oder feinjustieren in 0,5cm Schritten wenn es nur nich schlechter klingt für dich. Weniger als 0,5cm kann anstrengend werden und unglaublich viel Zeit fressen.


[Beitrag von Der_Eld am 29. Nov 2020, 13:21 bearbeitet]
Suche:

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.119 ( Heute: 17 )
  • Neuestes MitgliedToshi19
  • Gesamtzahl an Themen1.500.536
  • Gesamtzahl an Beiträgen20.534.542