Probleme mit KEF 203 Mittel-/Hochtöner

+A -A
Autor
Beitrag
Matze81479
Stammgast
#1 erstellt: 17. Mrz 2004, 21:17
Hallo zusammen,

seit einigen Wochen bin ich (mehr oder weniger) stolzer Besitzer eines KEF Reference 203 Paares. Beim Einspielen mit normaler Musik und Rosa Rauschen der CARA-CD zuerst bei unterer, später bei normaler bis oberer Zimmerlautstärke war zuerst einige Sekunden ein "Kratzen" zu hören, welches anschließend mit einer Art "metallischem Ploppen" wieder verschwand und seither nicht mehr auftrat. Seither hatte ich ständig den Eindruck, der linke LS sei im Mittel-/Hochtonbereich lauter als der rechte, was sogar teilweise zu Ohrenschmerzen führte.

Gestern Abend war dies plötzlich nicht mehr da, dafür klingt eine Gitarre aus der linken Box jetzt als hätte jemand dem Gitarristen die Saite gelockert. Es ist zwar etwas zu hören, jedoch klingt es alles andere als brilliant. Kann es sein, dass beim "Kaputtgehen" des Hochtöners der Klirr zumahm, was dieses Nervige verursachte, und jetzt wieder weg ist, nachdem der Hochtöner ganz den Geist aufgegeben hat?

In einem anderen aktuellen Thread ( http://www.hifi-forum.de/viewthread-30-1652-2.html) habe ich von ähnlichen Problemen gelesen. Auch dass der KEF Vertreter persönlich ins Haus kam. Was auch bei mir wahrscheinlich der Fall sein wird. Welche Möglichkeiten gibt es denn vorab festzustellen, welches der Chassis tatsächlich defekt ist (Uni-Q und Hypertweeter)? Kann ein Defekt am Hypertweeter ausgeschlossen werden? Angeblich würde man sowas sogar mit dem bloßen Auge erkennen können?! Eine Stereo Test-CD mit einigen Sinussen brachte keine neuen Erkenntnisse. Und könnte es sogar sein, dass ich selbst durch das Einspielen mit Rauschen bei oberer Zimmerlautstärke (was man den Nachbarn tagsüber grad noch zumuten kann) die Hochtöner beschädigt habe?

Schon mal tausend Dank für eure Antworten!!!
Matthias
Suche:
Das könnte Dich auch interessieren:
Kef Reference 203/2
braunbär am 02.06.2007  –  Letzte Antwort am 03.06.2007  –  3 Beiträge
KEF Ref 203 an Rotel
McBauer am 09.10.2003  –  Letzte Antwort am 06.04.2004  –  111 Beiträge
"Probleme" mit KEF LS50
gordle am 11.12.2012  –  Letzte Antwort am 05.01.2015  –  27 Beiträge
KEF-203/2 Kabel Hokus-Pokus
azraffm am 29.12.2009  –  Letzte Antwort am 08.01.2010  –  3 Beiträge
KEF Reference 203
jonnes am 08.01.2004  –  Letzte Antwort am 26.09.2009  –  15 Beiträge
KEF Reverence 203 Hilfe
sonne1708 am 19.03.2004  –  Letzte Antwort am 21.03.2004  –  3 Beiträge
Kef Reference 203 - "warmer" Verstärker Cayin vs Electroco..
sound67 am 22.01.2004  –  Letzte Antwort am 14.09.2004  –  16 Beiträge
KEF Reference 203 an Marantz PM 17 MK II
moonchild1967 am 28.10.2004  –  Letzte Antwort am 06.12.2004  –  21 Beiträge
Hochtöner macht Probleme!
kalaschniki am 10.03.2010  –  Letzte Antwort am 17.03.2010  –  8 Beiträge
Kef x300a Probleme? Aussetzer, Verzerrungen.
rpnfan am 24.01.2014  –  Letzte Antwort am 24.05.2014  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • DALI
  • Heco
  • Quadral
  • JBL
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder820.793 ( Heute: 32 )
  • Neuestes MitgliedTrancer_ld
  • Gesamtzahl an Themen1.370.863
  • Gesamtzahl an Beiträgen18.110.855