Unterschiedliches Rosa Rauschen bei neuen KEF Q7 normal

+A -A
Autor
Beitrag
Neueinsteiger
Ist häufiger hier
#1 erstellt: 17. Apr 2005, 11:17
Schönen Sonntag morgen,

meine neuen KEF Q7 habe ich angeschlossen. Ich habe eine HiFI-Test-Platte, mir der man durch abwechselndes rosa Rauschen die Klankcharakterisitk beurteilen kann. Jetzt haben rechter und linker Lautpsrecher ein doch erheblich abweichendes Rauschen. Ist das normal (=innerhalb der Fertigungstoleranz?) oder liegt eine Fehlfunktion vor?

Vielen Dank für Eure Hilfe!
richi44
Hat sich gelöscht
#2 erstellt: 17. Apr 2005, 14:45
Theoretisch müsste der Unterschied verschwindend klein sein. Allerdings hast Du natürlich den Raum, sofern Du die Boxen nicht "Wange an Wange" hingestellt hast und Du hast die Platte, den Plattenspieler und den Verstärker, die sehr wohl geringfügige Kanalabweichungen haben können.
Mr.Stereo
Inventar
#3 erstellt: 17. Apr 2005, 14:46
Hi,
vertausch doch mal die linke mit der rechten Box, und hör mal, ob es an der Box, der Umgebung oder den Quellgeräten liegt.
Neueinsteiger
Ist häufiger hier
#4 erstellt: 17. Apr 2005, 15:33
Hallo,

das mit dem Vertauschen habe ich natürlich schon gemacht; der Unterschied "wandert" mit, wenn ich nicht einer totalen Sinnestäuschung unterliege. Die eine klingt irgendwie heller und offener; die andere dunkler und als hätte man die Abdeckung davor. Die Boxen waren aber original verpackt und in neuwertigem Zustand; zu sehen ist nichts (bei "normaler" Musik fällt es mir auch nicht auf). Ist so ein Fehler unter diesen Voraussetzungen überhaupt theoretisch denkbar.

Viele Grüße und Danke schon mal
MLuding
Hat sich gelöscht
#5 erstellt: 18. Apr 2005, 11:16
Hallo,

zu allererst habe auch ich an die unterschiedliche Aufstellung gedacht. Das gleiche "Problem" habe ich bei meinem 5-Kanal-System naemlich auch, ist jedoch durch die nicht 100%ig symmetrische Aufstellung bedingt.

Mit einem Messprogramm und einem Mikro kann ich die unterschiedlichen Frequenzgaenge auch sichtbar machen. Frage doch mal einen Bekannten, hier im Forum oder in einen Hifi-Haendler ob jemand bei Dir die LS ausmessen koennte. Hierduch haettest Du mehr Sicherheit woran es letztendlich liegt.

Gruss
Martin
Pizzaface
Hat sich gelöscht
#6 erstellt: 18. Apr 2005, 13:18
Ich hatte dasselbe Problem mit meinen Ti600. Habe sie während der Garantiezeit zum "angleichen" gebracht. Ergebnis: Die Hochtöner wurden gegen welche aus dem gleichen Fertigungszeitraum ausgewechselt da die Fertigungstoleranzen wohl doch etwas stärker waren, als gedacht. Nun klingen sie gleich.
Neueinsteiger
Ist häufiger hier
#7 erstellt: 19. Apr 2005, 20:40
Hallo,

habe die Lautpsrecher noch mal Wange an Wange gestellt und dann die Kabel ausgetauscht. Jedesmal waren unterschiede da, aber jeweils andere. Das kann eigentlich nur daran leigen, daß sowohl mit meinem Plattenspieler was nicht stimmt (was gut sein kann, ist scon älter) und zusätzlich mit den Lautsprechern. Wollte mir daher heute eine Test CD kaufen, um das mal mit dem CD Player auszuprobieren, beim Media-Markt gibts sowas aber nicht, und sonst gibts in Heidelberg keinen vernünftigen Plattenladen. Mal sehen, vielleicht im Internet. DAs mit dem Ausmessen ist auch keine schlechte Idee, mal sehen, ob ich jemanden finde.

Vielen dank für den Tipp!
klingtgut
Inventar
#8 erstellt: 19. Apr 2005, 21:16

Neueinsteiger schrieb:
Hallo,

habe die Lautpsrecher noch mal Wange an Wange gestellt und dann die Kabel ausgetauscht. Jedesmal waren unterschiede da, aber jeweils andere. Das kann eigentlich nur daran leigen, daß sowohl mit meinem Plattenspieler was nicht stimmt (was gut sein kann, ist scon älter) und zusätzlich mit den Lautsprechern. Wollte mir daher heute eine Test CD kaufen, um das mal mit dem CD Player auszuprobieren, beim Media-Markt gibts sowas aber nicht, und sonst gibts in Heidelberg keinen vernünftigen Plattenladen. Mal sehen, vielleicht im Internet. DAs mit dem Ausmessen ist auch keine schlechte Idee, mal sehen, ob ich jemanden finde.

Vielen dank für den Tipp! :)


Hallo Neueinsteiger,

wenn Dir 13 km von HD nach Rauenberg bei Wiesloch nicht zu weit sind wäre ich durchaus daran interessiert Dir sowohl mit Deinem Plattenspieler als auch mit Deinen Lautsprechern zu helfen.

Viele Grüsse

Volker
Albus
Inventar
#9 erstellt: 20. Apr 2005, 12:42
Tag,

Test-CD wäre sehr gut, ist nicht, aber: hast du einen Tuner zur Hand? Ja, nicht wahr? Dann verwende als Versuchssignal bitte das Zwischenstationsrauschen. Das Zwischenstationsrauschen ist breitbandig genug, um der Sache auf den Grund zu gehen. Die Muting-Funktion des Tuners (Stummschaltung) muss man häufig auf OFF setzen, will man neben einem echten Sender empfangen. Also, man gehe zwischen zwei Stationen und gebe das Zwischenstationsrauschen mit passender Lautstärke auf beide Boxen, auch abwechselnd rechts allein, links allein. Nützlich ist auch der Vergleich bei geringer Lautstärke, Stellung des Volume-Reglers notieren sowie bei mittlerer und gehobener Lautstärke (möglicherweise irreguläres Verhalten des Volume-Reglers). Lasse die LS bitte mindestens 10 Minuten mit dem Zwischenstationsrauschen einlaufen, bevor der wirkliche Versuch startet. Die Hochtöner sollen so gleichmässig angewärmt werden (das geht schnell).

MfG
Albus
Suche:
Das könnte Dich auch interessieren:
Unterschiedliches Rauschen bei Lautsprecher
time-splinter am 14.10.2009  –  Letzte Antwort am 15.10.2009  –  6 Beiträge
KEF Q5 und Q7 - 2es KEF Logo fehlt ? normal
hakki99 am 17.02.2004  –  Letzte Antwort am 13.07.2004  –  10 Beiträge
KEF Q7, 2 Wege Box ?
alex_funny am 16.03.2004  –  Letzte Antwort am 22.03.2004  –  10 Beiträge
Canton Karat oder KEF Q7
ollistar am 23.03.2003  –  Letzte Antwort am 16.07.2003  –  23 Beiträge
Rauschen bei LS. Normal???
uigur am 15.11.2004  –  Letzte Antwort am 16.11.2004  –  9 Beiträge
KEF Q7
wolle am 02.09.2002  –  Letzte Antwort am 10.09.2002  –  5 Beiträge
KEF Q7
wolle am 05.03.2003  –  Letzte Antwort am 10.03.2003  –  8 Beiträge
Kef Q7
chris225 am 07.10.2003  –  Letzte Antwort am 09.07.2004  –  17 Beiträge
KEF Q7
Neuling82 am 09.01.2008  –  Letzte Antwort am 11.01.2008  –  9 Beiträge
KEF Q7 2 1/2 Wege?
wolle am 12.01.2004  –  Letzte Antwort am 18.01.2004  –  13 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • KEF
  • JBL

Forumsstatistik Widget schließen

  • Registrierte Mitglieder819.721 ( Heute: 1 )
  • Neuestes MitgliedRingRocker04
  • Gesamtzahl an Themen1.368.732
  • Gesamtzahl an Beiträgen18.068.644