Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit Unison

+A -A
Autor
Beitrag
brathendl
Ist häufiger hier
#1 erstellt: 09. Mrz 2006, 18:35
Hat irgendjemand hier in diesem Hifi Forum schon einmal Probleme mit unterschiedlichen Lautstärken der beiden Kanäle im Unico gehabt?

Wie kann dieses behoben werden? Poti ist schon gewechselt. Das Gerät war auch schon wieder beim Hersteller, der trotz tests nichts gefunden hat. Dennoch ist bei ganz leiser Musik die eine Seite lauter?

Welche Möglichkeiten hat man da eigentlich, muss das so akzeptiert werden?
Stere0
Inventar
#2 erstellt: 09. Mrz 2006, 20:05
Hallo,

hatte damals auch einen Unison Unico. Ich habe ebefalls sehr leise damit gehört. Solche Probleme konnte ich jedoch nicht feststellen. Ich würde an Deiner Stelle erstmal versuchen alle Fehlerquellen auszuschliessen. Schliess doch z.B. mal andere Lautsprecher an oder schliesse den Unico mal an ein anderen Player.
Wenn alles nichts hilft, würde ich darauf bestehen, das Dein Verstärker umgetauscht wird.
Immerhin reden wir hier von einem Gerät in der 1400 € Klasse.
LogisBizkit
Stammgast
#3 erstellt: 10. Mrz 2006, 14:08
gleicht sich das bei normaler lautstärke wieder an? ich habe das schon bei sehr sehr vielen verstärkern bemerkt, das bei extrem leisen lautstärken, also wenn man gerade eben so weit aufdeht, das man was hört, nur der eine kanal wirklich lauter wird. dreht man dann ein wenig weiter gleicht sich das aber eigentlich immer in einem sehr kleinen bereich des volume reglers wieder an.... ich habe mich damit einfach abgefunden und es irgendwie für "normal" befunden, da mir das phänomen bei so vielen geräten schon aufgefallen ist!
brathendl
Ist häufiger hier
#4 erstellt: 11. Mrz 2006, 14:06

LogisBizkit schrieb:
gleicht sich das bei normaler lautstärke wieder an? ich habe das schon bei sehr sehr vielen verstärkern bemerkt, das bei extrem leisen lautstärken, also wenn man gerade eben so weit aufdeht, das man was hört, nur der eine kanal wirklich lauter wird. dreht man dann ein wenig weiter gleicht sich das aber eigentlich immer in einem sehr kleinen bereich des volume reglers wieder an.... ich habe mich damit einfach abgefunden und es irgendwie für "normal" befunden, da mir das phänomen bei so vielen geräten schon aufgefallen ist!


Es wird besser je lauter man dreht, dass stimmt. also der andere kanal kommt dann schon nach, aber an sich hat man das gefühl, das die eine seite immer dominanter ist als die andere
LogisBizkit
Stammgast
#5 erstellt: 11. Mrz 2006, 14:33
so kenn ich das nicht. und ich habe mir im laden schon einige unison angehört, sowohl unico als auch die vollröhren und da ist mir das so nicht aufgefallen
lbeil
Ist häufiger hier
#6 erstellt: 12. Mrz 2006, 09:08
Hallo brathendl,

wie kommt man eigentlich zu dem Namen?

Aber nun zu Deinem Probelm. Was hast Du für Lautsprecher? Ich kenne das Problem mit Lautsprechern, die einen sehr hohen Wirkungsgrad haben ab 95-98dB. Hier wird der unterschied des Potis gravierend, durch den hohen Wirkungsgrad. Ich kannte das Phänomen mit einem WBE Vorverstärker hier hatte der Kunde einen Hornlautsprecher mit 103dB. Bei meinen Lautsprechern nicht wahrnehmbar bei seinen der unterschied gravieren. Wir haben ein speziel Selektiertes Poti verbaut und das Problem war behoben.

Gruß

Sascha
brathendl
Ist häufiger hier
#7 erstellt: 12. Mrz 2006, 20:31

lbeil schrieb:
Hallo brathendl,

wie kommt man eigentlich zu dem Namen?

Aber nun zu Deinem Probelm. Was hast Du für Lautsprecher? Ich kenne das Problem mit Lautsprechern, die einen sehr hohen Wirkungsgrad haben ab 95-98dB. Hier wird der unterschied des Potis gravierend, durch den hohen Wirkungsgrad. Ich kannte das Phänomen mit einem WBE Vorverstärker hier hatte der Kunde einen Hornlautsprecher mit 103dB. Bei meinen Lautsprechern nicht wahrnehmbar bei seinen der unterschied gravieren. Wir haben ein speziel Selektiertes Poti verbaut und das Problem war behoben.

Gruß

Sascha



Hallo Sascha!

Der Wirkungsgrad ist 90dB.Also wohl nicht so der wirkungsstärkste. Aber ein speziell selektiertes Poti? Ich dachte es gäb eh nur diese alp potis. Das Problem an den Potis ist glaub ich auch das da der Motor für die Fernbedienung dran hängt. Nur wirklich auskennen tu ich mich auch nicht damit.

Ist mir so eingefallen mit dem Namen, weil ich irgendwann kapituliert habe nachdem es alle namen schon gab.
brathendl
Ist häufiger hier
#8 erstellt: 12. Mrz 2006, 20:37

LogisBizkit schrieb:
so kenn ich das nicht. und ich habe mir im laden schon einige unison angehört, sowohl unico als auch die vollröhren und da ist mir das so nicht aufgefallen



Ist mir auch zuhause am testgerät nicht aufgefallen, sonst hätte ich den ja auch nicht gekauft. das macht mich ja auch so stuzig.
lbeil
Ist häufiger hier
#9 erstellt: 13. Mrz 2006, 19:58
Hallo,

WBE verwendet ebenfalls ALPs Potis aber nur ca. 2-3 von 100 haben den perfekten Gleichlauf (links und rechts).

Alle anderen haben einen deutlichen Lautstärkeunterschied bei leiser Lautstärke.

Frag einfach Walter Bret von WBE ob er Dir ein Motorpoti selektiert zusendet bzw. Dir einbaut. Frag einfach nach dem Preis. Danach solte das Problem weg bzw. nicht mehr stark vorhanden sein.

www.wbe-audio.de

Viele Grüße

Sascha
brathendl
Ist häufiger hier
#10 erstellt: 13. Mrz 2006, 20:39

lbeil schrieb:
Hallo,

WBE verwendet ebenfalls ALPs Potis aber nur ca. 2-3 von 100 haben den perfekten Gleichlauf (links und rechts).

Alle anderen haben einen deutlichen Lautstärkeunterschied bei leiser Lautstärke.

Frag einfach Walter Bret von WBE ob er Dir ein Motorpoti selektiert zusendet bzw. Dir einbaut. Frag einfach nach dem Preis. Danach solte das Problem weg bzw. nicht mehr stark vorhanden sein.

www.wbe-audio.de

Viele Grüße

Sascha


Ok ich werde ihn mal anmailen, dennoch stell ich mir das sehr aufwendig vor, sagen wir er bestellt 50 dieser potis und hat ein wenn er super glück hat 2 die gut sind... die muss er ja dann auch noch einbauen irgendwo um das zu testen.. hm

Aber vielleicht hilfts ja wirklich

danke schonmal
lbeil
Ist häufiger hier
#11 erstellt: 14. Mrz 2006, 19:39
Hallo,

nein er bestellt speziell selektierte Potis und davon kann er dann in etwa die hälfte Verwenden. Die werden nicht verbaut sondern können im ausgebauten zustand gemessen werden.

Gruß

Sascha
brathendl
Ist häufiger hier
#12 erstellt: 15. Mrz 2006, 17:52

lbeil schrieb:
Hallo,

nein er bestellt speziell selektierte Potis und davon kann er dann in etwa die hälfte Verwenden. Die werden nicht verbaut sondern können im ausgebauten zustand gemessen werden.

Gruß

Sascha


Was ich daran nicht verstehe ist, wieso hat unison das poti dann nicht durchgemessen, wenn das so einfach ist? Dann hätten die ja auch was merken können oder?
brathendl
Ist häufiger hier
#13 erstellt: 16. Mrz 2006, 10:09

Stere0 schrieb:
Hallo,

hatte damals auch einen Unison Unico. Ich habe ebefalls sehr leise damit gehört. Solche Probleme konnte ich jedoch nicht feststellen. Ich würde an Deiner Stelle erstmal versuchen alle Fehlerquellen auszuschliessen. Schliess doch z.B. mal andere Lautsprecher an oder schliesse den Unico mal an ein anderen Player.
Wenn alles nichts hilft, würde ich darauf bestehen, das Dein Verstärker umgetauscht wird.
Immerhin reden wir hier von einem Gerät in der 1400 € Klasse.


Ich frag mich , ob dasmit dem Umtauschen so einfach wäre, schließlich ist er schon durchgeprüft worden, und die haben komischerweise nichts festgestellt. Ich denke also nicht das Unison das Gerät wieder zurücknehmen würde und demnach auch nbicht der Händler, aber vielleicht kenne ich da die Modalitäten auch nicht gut genug
Suche:
Das könnte Dich auch interessieren:
Unison Unico und AudioPhysic Padua
preigl am 17.04.2006  –  Letzte Antwort am 17.04.2006  –  3 Beiträge
sonics argenta mit unison research unico?
appice am 19.07.2006  –  Letzte Antwort am 08.12.2006  –  9 Beiträge
Elac 208.2+Unison Unico?
hoschna am 03.04.2004  –  Letzte Antwort am 05.04.2004  –  10 Beiträge
"Probleme" mit Cambridge Audio 640C-S
pathfinder am 26.01.2005  –  Letzte Antwort am 27.01.2005  –  9 Beiträge
Probleme mit Onlineshop dieboxhifi.de
sma am 18.11.2003  –  Letzte Antwort am 10.12.2003  –  14 Beiträge
Kompaktboxen für Unison Unico - Erfahrungen?
phyllonastes am 23.09.2006  –  Letzte Antwort am 20.07.2007  –  20 Beiträge
naim uniti - probleme mit software?
p@ganini am 09.04.2010  –  Letzte Antwort am 13.04.2010  –  7 Beiträge
Unison Unico oder Atoll PR200/AM100
tankpusher am 11.04.2008  –  Letzte Antwort am 20.06.2008  –  2 Beiträge
Anpassungs-Probleme / welche Vorstufe ?
SRAM am 04.09.2004  –  Letzte Antwort am 14.10.2004  –  3 Beiträge
Boxen für Unison Unico
-Arcus- am 30.08.2006  –  Letzte Antwort am 22.12.2006  –  84 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Kaufberatung Stereo Widget schließen

  • Canton
  • Bose
  • Yamaha
  • Magnat
  • Klipsch
  • Heco
  • Elac
  • Denon
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 10 )
  • Neuestes Mitgliedgordlikler
  • Gesamtzahl an Themen1.346.074
  • Gesamtzahl an Beiträgen17.677.319