Erfahrungsbericht mal anders

+A -A
Autor
Beitrag
hart44
Stammgast
#1 erstellt: 26. Dez 2011, 00:26
Hallo,
falls falsch Bitte verschieben.


Einfach Musik genießen.
LS: JBL-L90
Amp: Pioneer 717-mk2
Quelle: Technics 1210mk2

Es geht los Amp einschalten, 1210 einschalten.
Platten auflegen und hören.
Kein Kopierschutz kein OSD kein HDMI Prob.
Am besten noch auf Direkt am AMP dann ist nur noch ein Regler in Betrieb der Lautstärkeregler.

Grüße
H.
waldwicht
Hat sich gelöscht
#2 erstellt: 26. Dez 2011, 01:00
wo is der sinn dieses threads?

ein "erfahrungsbericht" ist das übrigens auch nicht da du keine erfahrungen beschreibst, ..


[Beitrag von waldwicht am 26. Dez 2011, 01:01 bearbeitet]
waldwicht
Hat sich gelöscht
#3 erstellt: 26. Dez 2011, 01:02

hart44 schrieb:
Hallo,
falls falsch Bitte verschieben.



hättest schreiben sollen:

"falls überflüssig bitte löschen."
Frankman_koeln
Inventar
#4 erstellt: 26. Dez 2011, 02:16
Hallo,
falls überflüssig Bitte löschen


Einfach Musik genießen.
LS: Spendor s8e
Amp: Braun CC4/PA4
Quelle: braun CD2/3

Es geht los Amp einschalten, cd einschalten.
CD rein und hören.
Kein Kopierschutz kein OSD kein HDMI Prob.
Am besten noch auf EQ off am AMP dann ist nur noch ein Regler in Betrieb der Lautstärkeregler.


[Beitrag von Frankman_koeln am 26. Dez 2011, 02:16 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
(2LS+AMP) + (2LS+AMP) = ?
bass_7 am 01.04.2012  –  Letzte Antwort am 01.04.2012  –  3 Beiträge
Kein Signal am Tapedeck
ken am 10.01.2004  –  Letzte Antwort am 10.01.2004  –  4 Beiträge
Warum Kabelbrücken am Amp NAD C352 ? Hilfe !
Nachtmond70 am 18.04.2004  –  Letzte Antwort am 18.04.2004  –  5 Beiträge
Braucht AMP/LS Pause?
xyaonline am 21.09.2007  –  Letzte Antwort am 26.09.2007  –  5 Beiträge
Kein Plan und nix geht so wie es soll
{[(joe)]} am 18.04.2005  –  Letzte Antwort am 18.04.2005  –  13 Beiträge
Kein Stereoklang? Woran kann es liegen?
Lukcy am 31.01.2012  –  Letzte Antwort am 05.02.2012  –  12 Beiträge
Bauthread - STEREO-KELLER: Es geht endlich los! (kein Heimkino)
Edward_74 am 15.11.2014  –  Letzte Antwort am 16.02.2015  –  31 Beiträge
Amp.
-Nautilus- am 16.10.2009  –  Letzte Antwort am 17.10.2009  –  8 Beiträge
Wieviel Strom zieht ein Amp, der einfach nur an ist?
JohnnyRa am 16.10.2005  –  Letzte Antwort am 15.02.2006  –  33 Beiträge
Kein Ton über Spdif
Alexxx257 am 02.07.2013  –  Letzte Antwort am 07.07.2013  –  14 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 37 )
  • Neuestes MitgliedmyOmikron
  • Gesamtzahl an Themen1.376.292
  • Gesamtzahl an Beiträgen18.213.397