Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Fragen zu neuem Stereo System

+A -A
Autor
Beitrag
Jacob92
Ist häufiger hier
#1 erstellt: 03. Jan 2013, 23:57
Hallo,

habe mir jetzt endlich ein Stereo System, bestehend aus Kenwood RA 5000 einem Paar Teufel T 300 mK2 Boxen und einem aktiven Subwoofer von Yamaha (hatte ich schon), gekauft. Bin bislang sehr zufrieden


Jetzt habe ich drei Fragen:

Erste bezieht sich auf die Einspielzeit: Muss (Sollte) ich den Sub während der Einspielzeit auslassen? Momentan kommen so die Tieftöne ja nur aus diesem und keine aus den LS !?

Zweite Frage bezieht sich auf Crossover Einstellungen: Habe die Trennung auf 100 Hz stehen. Eigentlich nicht falsch oder? Hab mich eigentlich ganz gut bei euch im Forum darüber informiert (extra Thread dafür). Der Unterschied bei meinem System ist jedoch, dass ich an meinem Sub keine Frequenz einstellen kann, nur die Lautstärke. Ist halt kein so ein HighEnd Gerät. Deswegen bin ich mir nicht ganz sicher hierbei.

Und meine dritte Frage bezieht sich auf die Lautsprecherpegel Eintstellung: Wäre super wenn mir jemand einmal genau erklären könnte was das ist. Soweit ich verstanden habe, dafür da falls Unterschied bei Lautstärke von einzelnen LS. Also wenn kein bemerkbarer dann einfach auf Null?? Und welche Einstellung für den Sub Pegel im Bezug zu Crossover Frequenz?


danke für alle Antworten!!
MacPhantom
Inventar
#2 erstellt: 04. Jan 2013, 11:13

  1. Während der Einspielzeit werden die Aufhängungen der Membranen in den Chassis weicher. Dies ist auch für den Subwoofer wichtig. Schlussendlich würde ich mich nicht darum kümmern; schalte dein System einfach ein und höre damit. Mit der Zeit sind dann alle Chassis genug gealtert ("eingespielt") und es werden sich keine grossen Veränderungen mehr ergeben.
    Wenn du einen Subwoofer hast (also ein *.n-System mit n≥1), dann ist es ja eben der Sinn der Sache, dass die (wirklich) tiefen Töne nur aus dem Subwoofer kommen. Das ist also völlig normal.
  2. 100 Hz sind eigentlich bereits kein Tiefbass mehr; trotzdem ist diese Einstellung ok, da das menschliche Gehör auch solche Töne nicht mehr richtig orten kann. Welche Einstellung schlussendlich aber die beste ist, hängt von der verwendeten Hardware (dem Lautsprechersystem), der Aufstellung im Raum und der Raumcharakteristik ab. Doch um das alles gut hinzukriegen braucht man Profis (und ein dafür geeignetes Lautsprechersystem).
    Wenn du am Kenwood-Receiver die Trennfrequenz einstellen kannst, dann musst du am Yamaha-Subwoofer auch nichts einstellen.
  3. Diese Einstellung gibt es am Kenwood-Receiver, nehme ich an. Dann wird das wohl eine Art Balance-Regler sein, den du nach Belieben einstellen kannst.
    Der Subwoofer-Pegel hat wenig mit der Trennfrequenz zu tun. Stell den Pegel einfach so ein, dass dir der Klang gefällt.
Jacob92
Ist häufiger hier
#3 erstellt: 04. Jan 2013, 18:33
Danke für deine Hilfe!!

eine Frage hätte ich dann noch. Im Setup des Receiver gibt es eine Einstellung die heißt Subwoofer-Remix. Würd in der Anleitung kurz hiermit erklärt:

"Mischt den Basston der anderen Kanäle mit dem Subwoofer Kanal"

Was soll das genau heißen? Ein -oder Ausschalten??

Ich hab beide Möglichkeiten ausprobiert, aber einen wirklichen Unterschied höre ich nicht!?
Z25
Inventar
#4 erstellt: 04. Jan 2013, 20:43
Würde ich einschalten. Denn bei Stereomusik hast du keinen Subwooferkanal, den gibt es nur bei entsprechenden mehrkanaligen Abmischungen. 5.1 als Stichwort.
Don-Pedro
Inventar
#5 erstellt: 07. Jan 2013, 07:21
Wenn Du die LS wirklich schnell "einspielen" möchtest (ob überhaupt notwendig, da scheiden sich die Geister), dann ist es kontraproduktiv dies mit Einstellungen zu tun, die von den Tieftönern der Front-LS die tiefen Frequenzen unter 100 Hertz abhalten, die gerade die Frequenzen darunter durch höhere Membranauslenkungen das Einspielen beschleunigen.

Du kannst es auch wie Dieter Burmester machen und lässt die Lautsprecher mal nen Tag mit nem 20 Hertz Sinus und gemäßigtem Pegel laufen... Danach sollten sie "eingewobbelt" sein


[Beitrag von Don-Pedro am 07. Jan 2013, 07:21 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Fragen zu DVD Audio
Floma am 04.04.2003  –  Letzte Antwort am 06.04.2003  –  6 Beiträge
Zurück zu Stereo?
blue_lang am 16.05.2007  –  Letzte Antwort am 23.05.2007  –  54 Beiträge
Fragen zu Mischpult!!! Dringend
miluto am 17.08.2003  –  Letzte Antwort am 17.08.2003  –  11 Beiträge
Stereo
FanHolger am 20.01.2007  –  Letzte Antwort am 30.01.2007  –  39 Beiträge
Allgemeine Fragen bzgl. Verstärker & Lautsprecher
Utapau am 24.09.2014  –  Letzte Antwort am 22.10.2014  –  9 Beiträge
Stereo
Eiskalter_Engel am 17.09.2004  –  Letzte Antwort am 17.09.2004  –  6 Beiträge
Stereo aus Surround - System ?
truonto am 11.09.2004  –  Letzte Antwort am 14.09.2004  –  15 Beiträge
System Neuling mit Fragen
MrMyagi am 16.11.2013  –  Letzte Antwort am 17.11.2013  –  6 Beiträge
5.1 ac3 ton auf stereo system viel zu leise oder laut
darkfox94 am 21.02.2010  –  Letzte Antwort am 21.02.2010  –  3 Beiträge
Allgemeine Frage zu Lautsprecher Stereo und 5.1 System mit einem Receiver ?
Horst_1 am 25.12.2013  –  Letzte Antwort am 28.01.2014  –  6 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Kenwood
  • Teufel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 27 )
  • Neuestes MitgliedJan-KO
  • Gesamtzahl an Themen1.345.697
  • Gesamtzahl an Beiträgen17.670.175