Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


viel viel zu leise ! warum ?

+A -A
Autor
Beitrag
maximum89
Ist häufiger hier
#1 erstellt: 02. Aug 2004, 12:36
Hi



Also ich hab jetzt hierdie NuBox und den RX 396 stehen !

Nur ist es viel zu leise ! Ich muss Volume voll aufdrehen, damit ich ganz leise was hoer ?

Ich denke mal, dass ich da was einfach den Lautsprechern anpassen muss, aber was ?




THX 4 Help
Max
maximum89
Ist häufiger hier
#2 erstellt: 02. Aug 2004, 12:38
Master_J
Moderator
#3 erstellt: 02. Aug 2004, 12:42
Wie hast Du das alles verkabelt?

Was ist am Yamaha eingestellt?

Gruss
Jochen
maximum89
Ist häufiger hier
#4 erstellt: 02. Aug 2004, 12:43
verkabelt is es mit den Lautsprecherkabel des von Nubert mitgeliefert wurde !

Ich hab alles mehr mals überpreuft aber meiner Meinung nach ist alles richtig angeschlossen !

Plus und Minus nicht verwechselt und auch an der richtigen Stele hinten am Geraet angeschlossen !
Oliver67
Inventar
#5 erstellt: 02. Aug 2004, 12:43
Da kann was nicht stimmen!


Was hörst Du denn? Radio vom Tunerteil? Mit Antenne?

Oliver


[Beitrag von Oliver67 am 02. Aug 2004, 12:44 bearbeitet]
maximum89
Ist häufiger hier
#6 erstellt: 02. Aug 2004, 12:45
ich hab sowohl mal mit Tuner als auch mit CD Player probiert und es war beides gleich leise !
Oliver67
Inventar
#7 erstellt: 02. Aug 2004, 12:46
Gibt es da eine MUTE-Taste, die Du aus Versehen gedrückt hast?

Oliver
maximum89
Ist häufiger hier
#8 erstellt: 02. Aug 2004, 12:47
ne, aich hoer ja was, nur ebn uebelst leise !
Master_J
Moderator
#9 erstellt: 02. Aug 2004, 12:56
Kannst Du mal ein Bild von der Rückseite machen?
http://www.imageshack.us

Gehen andere Boxen an dem Verstärker?

Gehen die Nubis an einem anderen Verstärker.

Gruss
Jochen
maximum89
Ist häufiger hier
#10 erstellt: 02. Aug 2004, 12:59
also der Tuner läuft jetzt, nachdem ich ne andere Antenne drangehaengt hab !

der CD Player aber immer noch nicht !
Oliver67
Inventar
#11 erstellt: 02. Aug 2004, 13:00
Hast Du aus Versehen die Tape2 Monitor Taste gedrückt?

Die lautsprecherwahlschalter stehen richtig?

Oliver
Albus
Inventar
#12 erstellt: 02. Aug 2004, 13:21
Tag,

wird die gewählte Quelle, also Tuner, CD ..., durch Tastendruck gewählt, im Display korrekt angezeigt? Ist der Impedanz-Wähler auf der Rückseite richtig eingerastet, links oder rechts? ACHTUNG, den Impedanz-Wähler nur bei ausgeschaltetem Gerät bedienen! Ist ein Kassetten-Deck angeschlossen, aber nicht eingeschaltet? Falls es mit der Tastatur am Gerät nicht funktioniert, wie ist es bei einer Eingangswahl per Fernbedienung?

MfG
Albus


[Beitrag von Albus am 02. Aug 2004, 14:14 bearbeitet]
maximum89
Ist häufiger hier
#13 erstellt: 02. Aug 2004, 15:48
also als ich die Antenne angeschlossen hab war ja dann das Radio wenigstens laut genung !

Der CD Player will immer noch nicht, die Geraete moegen sich warscheinlich nicht ( der CD Player is en Panasonic DVD Player ). Egal, hauptsache des Ding mag meinen PC

kann ich eigetnlich was falsch machen, wenn die Ohm falsch eingestelt sind oder geht, wenn es nicht richtig eingesellt ist eh nix ?

THX 4 Help
Max
Delta8
Stammgast
#14 erstellt: 02. Aug 2004, 16:09
??? Der Tuner geht mit einer anderen Antenne ? Seltsam.

Kabel mal alles ab bis auf den CD Player in den passenden Eingang (CD oder Aux). Und ?

Dann nimm mal Kopfhörer und schließe die an den Amp an. Was (bzw. wie laut) hörst Du ?

Aus Erfahrung macht die Impedanzwahl nichts in der Größenordnung aus, die meisten LS haben die Angabe 4-8 und die Verstärker 4-8 bzw. 8-16 oder was in der Art.
lumi1
Hat sich gelöscht
#15 erstellt: 02. Aug 2004, 17:18

der CD Player is en Panasonic DVD Player
Hat der DVD zufällig im Setup eine Ausgangspegelanpassung? Mal testen! Grüße vom Frank
maximum89
Ist häufiger hier
#16 erstellt: 03. Aug 2004, 11:45
also ich selbst hab nix neues ingekriegt !

heute kommt mal en Freund zu mir, der sich damit eingiges besser auskennt als ich.

Ich denke, dann duerfte alles gehn !


Vielen Dank euch allen, die ihr so fleissig Vorschlaege gepostet habt !

Max
Suche:
Das könnte Dich auch interessieren:
[problem!] tuner ist viel zu leise
fjmi am 30.01.2005  –  Letzte Antwort am 31.01.2005  –  5 Beiträge
tragbare Lautsprecher zu leise
pirminhodel am 07.07.2005  –  Letzte Antwort am 13.04.2006  –  7 Beiträge
5.1 ac3 ton auf stereo system viel zu leise oder laut
darkfox94 am 21.02.2010  –  Letzte Antwort am 21.02.2010  –  3 Beiträge
Ton-Output vom Laptop zu leise
seesee am 28.12.2011  –  Letzte Antwort am 28.12.2011  –  2 Beiträge
Zu viel Geräte - zu wenig Anschlüsse?
Atoll116 am 11.12.2012  –  Letzte Antwort am 12.12.2012  –  5 Beiträge
tieftöner kaputt durch zu viel leistung?
punkrocker12 am 03.04.2006  –  Letzte Antwort am 03.04.2006  –  3 Beiträge
Wie viel HiFi ohne Limit?
NewNaimy am 03.02.2008  –  Letzte Antwort am 16.03.2008  –  86 Beiträge
Ich gebe viel Geld aus.
glutitis am 16.03.2011  –  Letzte Antwort am 26.03.2011  –  62 Beiträge
Wann und warum ist Leistung (eben doch) relevant?
Django8 am 01.04.2004  –  Letzte Antwort am 03.04.2004  –  10 Beiträge
Warum kaufen Italiener immer alles!
Petersilie99 am 14.09.2011  –  Letzte Antwort am 25.11.2012  –  21 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Teufel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder811.530 ( Heute: 95 )
  • Neuestes MitgliedUnknown_User222
  • Gesamtzahl an Themen1.352.304
  • Gesamtzahl an Beiträgen17.784.036