Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Frage zum ASR Emitter

+A -A
Autor
Beitrag
BenCologne
Inventar
#1 erstellt: 04. Apr 2005, 14:48
Hallo Hifi-Freunde,

ich hätte da mal eine Frage und zwar folgende:

wenn ich meinen Emitter auf StandBy schalte, dann sind ja insgesamt 6 LEDs am leuchten. Vorne rechts eine orange und eine schräg links höher versetzte grüne.

Hinten leuchten dann auch auf der rechten sowie auch auf der linken Seite eine Oragene und eine Grüne LED.

Meine Frage:

ich habe festgestellt, wenn ich mich auf meinem SChreibtischstuhl so rauf- und runterbewege oder wenn ich in meinem Zimmer hin- und herlaufe, dann flackert hinten auf der linken Seite neben der Oragenen LED noch eine weitere orangefarbene LED.

Hat dies irgendwie mit Schwingungen zu tun dass dann der Strom irgendwie ein bisschen bewegt wird, weil ja auch wenn der Emitter auf StandBy geschaltet ist ein bisschen Strom läuft?

Vielen Dank schonmal.



Benjamin


[Beitrag von BenCologne am 04. Apr 2005, 14:50 bearbeitet]
Dieter
Ist häufiger hier
#2 erstellt: 04. Apr 2005, 14:55
Hi, frag mal bei den Spezialisten:

http://groups.msn.com/ASREmitterUniversum

Gruß

Dieter

PS: an meinem Emmi ist es Ähnlich: Da hinten stehen drei LEDs auf jeder Seite; sie zeigen die Impedanz der angeschlossenen LS (Musst mal in der Bienungsanleitung nachschauen ). Wenn Du die Bassmebran bewegst, flackern auch die LED.

Bedienungsanleitung gibt es hier:


http://www.asraudio.de/asr.html

unter Info/Bedienungsanleitung
Durnesss
Ist häufiger hier
#3 erstellt: 04. Apr 2005, 14:55
Hallo,
ruf bei ASR an
hab ich sehr gute Erfahrung mit gemacht.

Oft ist der Chef himself noch am Telefon
habe nach 18°° noch kompetente Hilfe bekommen

Die schicken Dir auch Unterlagen,
Bedienungsanleitungen und Service-Anleitung.

TOP Firma mit TOP Service!
ASR rules!

Thomas
BenCologne
Inventar
#4 erstellt: 04. Apr 2005, 15:07
Hi,

vielen Dank schonmal für Eure netten Antworten.

@Dieter bei mir sind hinten auf jeweils 3 LEDs an zwei Orangene und eine grün, aber wenn ich auf STufe 1 geschaltet habe ist das so.

Ich meinte in meinem Fall das ganze aber, wenn ich den Emitter auf StandBy geschaltet habe.

Ich bin für jede Hilfe dankbar.



Benjamin


[Beitrag von BenCologne am 04. Apr 2005, 15:10 bearbeitet]
Dieter
Ist häufiger hier
#5 erstellt: 04. Apr 2005, 15:12
Hi Benjamin,

ich habe Dein letztes Posting nicht verstanden.

Lies mal die Bedienungsanleitung!
Gruß

Dieter
BenCologne
Inventar
#6 erstellt: 04. Apr 2005, 15:16
Hi,

@ Dieter.

PS: an meinem Emmi ist es Ähnlich: Da hinten stehen drei LEDs auf jeder Seite; sie zeigen die Impedanz der angeschlossenen LS (Musst mal in der Bienungsanleitung nachschauen ). Wenn Du die Bassmebran bewegst, flackern auch die LED.


bei mir sind nur DREI LEDs auf jeder Seite an, wenn ich auf Stufe 1 schalte. Im StandBy Betrieb leuchten links und rechts nur zwei also auf jeder Seite EINE Orangene und EINE Grüne.

Und ich meinte halt, das das mit dem flackern bei mir im StandBybetrieb der Fall ist. gg



Benjamin
Dieter
Ist häufiger hier
#7 erstellt: 04. Apr 2005, 16:02
Hi Benjamin,
also in der Anleitung steht:
Der Gleichstromwiderstand der LS wird mit LEDs in 3 Stufen angezeigt:
unter 6 Ohm durch eine grüne LED
unter 3 Ohm durch eine gelbe
unter 2 Ohm eine rote und das einschalten des Verstärkers wird gesperrt.


Bei mir sind im StandBy 2 an grün und orange, wenn ich die Bassmembran bewege flackert die rote.
Auf Stufe 1 sind alle aus.

Gruß

Dieter
PS: Mehr kann ich dazu auch nicht sagen. Falls Die Antwort nicht befriedigt, wende Dich doch an ASR (die sind wirklich nett, auch der Chef), oder ins Forum (link siehe oben)
Suche:
Das könnte Dich auch interessieren:
ASR-Emitter Forum
tomt607 am 26.06.2005  –  Letzte Antwort am 26.06.2005  –  11 Beiträge
Verstärker staubwischen (ASR Emitter)
msw-fan am 18.07.2005  –  Letzte Antwort am 26.07.2005  –  50 Beiträge
ASR und Raveland?
frankbsb am 18.02.2004  –  Letzte Antwort am 20.02.2004  –  30 Beiträge
ASR Emitter 2 HD - Bester amp der Welt?
Tubekiller am 06.01.2004  –  Letzte Antwort am 13.01.2004  –  61 Beiträge
das habt ihr jetzt davon! (RE: ASR Emitter 2 HD)
bollekk am 13.01.2004  –  Letzte Antwort am 18.01.2004  –  26 Beiträge
ASR Schäfer Verstärker - Wert ?
larry55 am 28.04.2005  –  Letzte Antwort am 30.04.2005  –  22 Beiträge
ACCUPHASE 406V versus Emitter 1985
Enthusiastenhirn am 23.03.2004  –  Letzte Antwort am 24.03.2004  –  31 Beiträge
Emitter an der Deutschen High End Ausstellung in München.
Amerigo am 22.03.2005  –  Letzte Antwort am 25.03.2005  –  53 Beiträge
Frage zum Brummen
Bubu am 31.10.2003  –  Letzte Antwort am 05.11.2003  –  4 Beiträge
Frage zum SCMS-Kopierschutz
zlois am 19.03.2004  –  Letzte Antwort am 19.03.2004  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 69 )
  • Neuestes MitgliedAaron_Bönisch
  • Gesamtzahl an Themen1.345.412
  • Gesamtzahl an Beiträgen17.664.989