Sony VCR

+A -A
Autor
Beitrag
HIFI_Schwede
Ist häufiger hier
#1 erstellt: 15. Apr 2005, 11:53
Hallo
vielleicht kann mir jemand helfen, ich hab ein problem mit meinem video recorder
wenn er an ist bzw. eine kassette eingelegt ist ob sie nun läuft oder nicht ist egal, dann hört man ein ziehendes geräusch als wenn etwas schleift oder zierpt schwer zu beschreiben ist auch nicht besonders laut aber es nervt !!
ich hab mal nachgeschaut und das geräusch scheint von dem videokopf zu kommen, wenn er still steht ist es weg !so funktioniert alles tadellos aufnahme abspielen alles halt aber das ständige geräusch stört !!!
ist da was abgenutzt oder muss ich jetzt damit rechnen das er demnächst kaputt geht ?
Gelscht
Gelöscht
#2 erstellt: 15. Apr 2005, 17:33
du hast glück, dass ich deinen beitrag gerade gelesen habe. Bei mir war das auch: Ich habe ein lautes geräusch von dem videokopf gehört. kurz danach ist der Rekorder kaputt gegangen. 200€ reparaturkosten... also ich würde empfehlen: Das gerät ein paar tage in ruhe lassen und wenn das wieder kommt, dann mal eine reinigungskassette verwenden oder so. oder gleich zum kundendienst!
HIFI_Schwede
Ist häufiger hier
#3 erstellt: 15. Apr 2005, 17:39
au man hoffe ja nicht das das passiert !!!
aber ich hab gemerkt das es zwischendurch mal aufhört mit dem geräusch und dann ist es wieder da, komisch oder ?
dabei funktioniert bis jetzt alles tadellos !
gereinigt wurde er noch vor kurzem ich glaub nich das es das is, es scheint mir alls kommt das geräusch direkt aus dem videokopf so als müsste da was geölt werden !
wenn der kopf still steht und man ihn mit dem finger leicht dreht hört man es auch
Gelscht
Gelöscht
#4 erstellt: 15. Apr 2005, 17:46
axo

wenn das gerät noch in der garantieliegt, dann schick es doch zur kontrolle mal bei sony ein oder ich würde empfehlen: Ein gutes altes profigerät aus den 90ern zu kaufen. da hast du auch eine vernünftige fernbedienung und sehr gute qualität
HIFI_Schwede
Ist häufiger hier
#5 erstellt: 15. Apr 2005, 17:52
die garantie is schon vorbei ! leider aber ich warte erstmal obs schlimmer wird, was soll ich auch sonst machen
It_s_a_Sony
Stammgast
#6 erstellt: 18. Apr 2005, 16:04
ich empfehle die kopfscheibe vom motor abbauen und das gleitlager säubern. wenn er anfängt ne art störstreifen durchs bild zu ziehen auch wenn nur ganz leicht zu sehen und das periodich passiert dann läuft das lager langsam fest.ich persönlich würde allerdings auch nur recorder bis max SLV 825 gebraucht kaufen. dagegen stinken die nachkömmlinge alle samt ab.
HIFI_Schwede
Ist häufiger hier
#7 erstellt: 18. Apr 2005, 17:17
das ist ein slv-se 650
den hatte ich neu gekauft vor ca. 4-5 jahren und bis jetzt läuft er immer noch tadellos ausser halt ne...
ich hab auch keine ahnung was ich da genau abbauen soll soweit ich das sehe liegt der motor oberhalb auf dem kopf
also das was die trommel antreibt !
ich weiß auch nicht was passiert wenn ich da was zerlege hinterher hab ich kein bild mehr oder muss da was einstellen wovon ich kein plan hab ! ich hoffe nur er lebt noch ne weile...
-scope-
Hat sich gelöscht
#8 erstellt: 18. Apr 2005, 17:30
Hallo,

das ist die typische Fehlerbeschreibung für ein defektes Kopfradlager.
In der Regel werden dort versiegelte Kugellager (ZZ) verwendet, die man (zumindest heutzutage) nicht mehr wechselt. Es wird ein neuer Kopfradmotor eingebaut. Das dürfte einen wirtschaftlichen Totalschaden bedeuten, sofern du nicht gerade in dieses Gerät verliebt bist.

Reinigen oder nachölen etc. ist übrigens nicht mehr möglich.
HIFI_Schwede
Ist häufiger hier
#9 erstellt: 18. Apr 2005, 17:35
danke für die antworten
ich glaube da bleibt wirklich nur noch warten bis er den geist aufgibt hoffe es passiert nicht so schnell ....
It_s_a_Sony
Stammgast
#10 erstellt: 18. Apr 2005, 21:52
hmm ich nehm fast jeden tag vcr`s auseinander hab aber bisher nur gleitlager gesehn.zumindest bei den älteren sony`s und phlips laufwerken.aber wie gesagt wenn er wirklich den geist aufgibt kauf dir nen slv 777;715;815 da musst nur gucken das die netzteile schon überholt wurden ansonsten kostet nen ersatzteilkit knapp 30 euronen.oder halt etwas neuer sly 725;825. mein 825 läuft seit 1991 ohne reperaturen.oder etwas ältere panasonic recorder die bauten auch mal richtig gute laufwerke.


[Beitrag von It_s_a_Sony am 18. Apr 2005, 21:53 bearbeitet]
HIFI_Schwede
Ist häufiger hier
#11 erstellt: 19. Apr 2005, 14:37
hatte vorher 2 sony recorder der andere war auch aus der 700.. reihe das mit dem netzteil kann ich nur bestätigen,
hatte ihn mal vom strom genommen für ein paar stunden wegen gewitter als ich ihn wieder reinsteckte tat sich nix mehr
hab es ein paar mal probiert aber nix hab dann den deckel aufgemacht um mal zu gucken sah alles ganz normal aus hab ihn dann wieder zu gemacht und wollte den recorder am nächsten tag zur reperatur bringen als ich mir dachte ach stöpsel ihn noch ein letztes mal ein und plötlich funktionierte er wieder tadellos hab den stecker danach noch 2 mal raus und rein gesteckt aber er lief !!
komische geräte die sony teile aber super bild und ton und ärger hatte ich so auch noch nie damit bis jetzt aber solange er noch läuft ohne mucken !! das geräusch ist im moment die letzten 2-3 auch nicht mehr zu hören warum auch immer naja...
-scope-
Hat sich gelöscht
#12 erstellt: 19. Apr 2005, 16:57
Hallo,

It´s a Sony hatte übrigens Recht. Die sony´s haben wohl (wie auch Panasonic) Sinterlager Verbaut
Habe mir das eben nochmal bestätigen lassen

....Aber damit ich nicht als totaler "Träumer" abgestempelt werde, hab ich mal eine "Leiche" geknipst.
Kugellager werden ebenfalls oft verbaut.




[Beitrag von -scope- am 19. Apr 2005, 17:10 bearbeitet]
It_s_a_Sony
Stammgast
#13 erstellt: 19. Apr 2005, 23:02
hehe nicht so schlimm,bin radio & fernsehtechniker und auch komunikationselektroniker und noch ein paar sachen ,daher war ich mir ziemlich sicher.nur aus interesse was für ein gerät ist das auf dem bild weil muss ich zugeben hab ich noch nie gesehn nen kugellager am drummotor.
Suche:
Das könnte Dich auch interessieren:
Geräusch herausfiltern aus Aufnahme?
philipp32 am 26.03.2015  –  Letzte Antwort am 27.03.2015  –  11 Beiträge
Was ist das nur für ein Geräusch?
quadrophonus am 19.02.2004  –  Letzte Antwort am 19.02.2004  –  2 Beiträge
Ist es das alles wert?
daemel73 am 27.04.2012  –  Letzte Antwort am 01.06.2012  –  63 Beiträge
Ist das nicht übertrieben??
manu86 am 30.04.2004  –  Letzte Antwort am 01.05.2004  –  3 Beiträge
Das NErvt!
Django8 am 30.09.2004  –  Letzte Antwort am 30.09.2004  –  6 Beiträge
Ich mag Musik nur wenn sie laut ist.
Toni78new am 09.09.2011  –  Letzte Antwort am 29.09.2011  –  26 Beiträge
Welcher Radiorecorder ist das?
lapje am 07.12.2014  –  Letzte Antwort am 17.12.2014  –  4 Beiträge
Ist das Schrott oder kann man damit leben?
Lithium am 05.01.2004  –  Letzte Antwort am 07.10.2014  –  12 Beiträge
Warum ist die LP "Kult" und die Kassette nicht?
Django8 am 01.06.2005  –  Letzte Antwort am 01.06.2005  –  30 Beiträge
[problem!] tuner ist viel zu leise
fjmi am 30.01.2005  –  Letzte Antwort am 31.01.2005  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder820.871 ( Heute: 52 )
  • Neuestes Mitgliedrobota
  • Gesamtzahl an Themen1.371.052
  • Gesamtzahl an Beiträgen18.114.497