Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Radiostimmen aus den Boxen

+A -A
Autor
Beitrag
Relux
Neuling
#1 erstellt: 02. Aug 2006, 09:38
Hallo allerseits!

Mich plagt folgendes Problem!

Was kann ich gegen den "Radioepmfang" über meine Boxen machen?
Soll heissen ich schalte meine Anlage an, und ohen, dass ich einen Tuner habe , höre ich leise Radio....keine Ahnung was man dagen machen kann.

Wer weiß Rat?

Relux
hifi-packman
Stammgast
#2 erstellt: 02. Aug 2006, 10:30
?! was

ohne dass ein radio angeschlossen ist kommt was?
vllt sollte der Nachbar seine Anlage leiser drehen

also Sachn gibts

srry, aber keine idee

LG Dominik
Relux
Neuling
#3 erstellt: 02. Aug 2006, 10:35
..naja man hört halt irgendeine leise Muisk o.ä. auf den Boxen....scheint so als ob, die Boxen selber oder die Kabel nicht richtig gegen Radiowellen abgeschirmt sind, was mich wunder würde bei Monitor Audio Boxen und hochwertigen dicken Lautsprecher Kabeln,,,
hifi-packman
Stammgast
#4 erstellt: 02. Aug 2006, 10:38
Hast du möglicherweise einen Starken Sender bei dir in der Nähe? Denn vorstellen kann ich mir das eigentlich nicht ... man müsste mal schritt für schritt isolierend dagegen vorgehen, um herauszufinden wo genau diese wellen aufgenommen werden.

lg
Bruxelles
Stammgast
#5 erstellt: 02. Aug 2006, 11:53
Hallo,

da strahlt vermutlich ein starker (MW-) Sender herein und "regt" die Endstufe an. Hast du lange Lautsprecher bzw. NF-Kabel? Zieh mal alles ab und suche so den Fehler. Hast du dann das "schuldige" Kabel gefunden verändere mal seine Position.

Gruß,
TSD
visir
Inventar
#6 erstellt: 02. Aug 2006, 12:38
kann nur von einem nicht bzw. schlecht abgeschirmten Kabel zum Verstärker kommen. Hatte so was einmal vom Keyboard zum Verstärker über eine nicht geschirmtes 3m langes Kabel.

lg, visir
Relux
Neuling
#7 erstellt: 02. Aug 2006, 13:02
Nun hier mein Kabel:

OEHLBACH SPEZIAL 4mm "Testsiegerkabel" >N<


trotz des geringen Preises unsere Empfehlung! und mehr Kabel denken wir muss selbst im hochwertigsten Bereich nicht sein... oehlbach 4mm spezial ..test stereoplay 03...im test 20 kabel(unter anderem von sommer/monitor/hama/orbit..etc...) bis 6,10eu der meter! das oehlbach erhielt die höchsten klangsteigerungspunkte!>(hervorragende preis/klangrelation...sehr stimminger und lebendiger klang mit gutem timing und feinen höhen..preisleitung:überragend!..stereoplay highlight!)....

SOllte es daran liegen???? bzw. ist das nicht abgeschirmt???


[Beitrag von Relux am 02. Aug 2006, 13:24 bearbeitet]
visir
Inventar
#8 erstellt: 02. Aug 2006, 13:33

Relux schrieb:
Nun hier mein Kabel:

OEHLBACH SPEZIAL 4mm "Testsiegerkabel" >N<

...
SOllte es daran liegen???? bzw. ist das nicht abgeschirmt???


Wenn ich die Oehlbach-HP richtig gelesen habe, ist das das LS-Kabel.
Da habe ich mich vielleicht schlecht ausgedrückt. Das LS-Kabel geht (wenn man im Sinne des Signals denkt) vom Verstärker zu den LS. Zum Verstärker gehen NF-Kabel, also z.B. vom CDP zum Verstärker.

Was hast Du denn dort für Kabel? Wie lang sind die? Sind sie einwandfrei, ohne Knicke oder sonstiges sichtbare Schäden?

Und so nebenbei: ein LS-Kabel ist normal nie abgeschirmt.

lg, visir


[Beitrag von visir am 02. Aug 2006, 13:35 bearbeitet]
Relux
Neuling
#9 erstellt: 02. Aug 2006, 13:40
@Visir danke für den Tip das könnte es sein!

denn diese Kalbl bekam ihc von meinem lokalen HiFi Dealer mit zu meiner Anlage dazu, und es ist "marke Eigenbau" werde das mal testen! Hoffe das löst das Problem!!!!
lumi1
Hat sich gelöscht
#10 erstellt: 02. Aug 2006, 16:17
Nábend!

Hoffentlich war´s das, wenn nicht gibt´s noch etliche Möglichkeiten:

Eher selten z.B.:

1.Amateurfunker

2.Videofunkübertragungssysteme in Deiner Wohnung/Haus oder
beim näheren Nachbarn.

3.Ein "blanker" Metallzaun in
näherer Umgebung Deiner Wohnung/Haus (nicht lachen, schon
erlebt!).

4.Irgend ein zu stark sendender Sender(sehr
unwahrscheinlich, bei normal vernünftigem Equipment).

Die wahrscheinlichsten und häufigsten Ursachen:

1.Der Phonoeingang Deines Verstärkers (wenn er einen hat).

2.Das Abtastsystem deines Plattenspielers(hast Du einen?).

3.Einstreuung über irgend ein Netzkabel eines oder mehrerer
Geräte Deiner Kette.
Aber nur durch seltene Umstände.

4.Ein an der Kette angeschlossener PC,
Soundkarten "empfangen" ganz gerne Radio, unter gewissen
Umständen.
Auch wenn PC aus ist.

5.Ein evtl. angeschlossener älterer (Hifi) Videorecorder.

Abhilfe jeweils relativ einfach und billig.

P.S.
Du hast nicht zufällig Nubert-LS mit ABL-Modul?
Da streuts besonders gern ein.

Bis dann.
Uwe_Mettmann
Inventar
#11 erstellt: 02. Aug 2006, 16:44
Hallo Relux,

beschreibe doch mal genau die Bedingungen, wann der Radiosender zu hören ist (Nur bei einer Stellung des Eingangswahlschalter oder bei mehreren Stellungen usw.)

Ich gehe mal davon aus, dass es bei beliebigen Stellungen des Eingangswahlschalters ist. Dann solltest Du erstmal versuchen zu ermitteln, in welche Leitungen der Radiosender einstrahlt.

Schalte mal den Eingangswahlschalter des Verstärkers auf einen nicht belegten Hochpegeleingang (CD, AUX oder Tuner). Sind alle Hochpegeleingänge belegt, so ziehe einfach die Kabel des Eingangs ab.

Ist der Radiosender immer noch zu hören?

Wenn ja, ziehe mal alle Leitungen, außer natürlich die Netz- und die Lautsprecherleitungen ab.

Ist der Radiosender immer noch zu hören?


Viele Grüße

Uwe
Sir_Toby
Ist häufiger hier
#12 erstellt: 02. Aug 2006, 17:23
Ich hab ein ähnliches phänomen:
Anlage ist an PC angeschlossen, ebenso pc-boxen (übern "aus 1-mach2-klinkenadapterdingen" ).

Quasi haben also Anlageneingang (!) und die PC-Boxen verbindung.

Schalte ich nun die Anlage in Stand-By (quasi fast aus ) und drehe die PC-Boxen volle Pulle auf (PC aus!!) kann ich auch Radio hören *g*
Recht leise, aber man versteht recht gut alles...
lumi1
Hat sich gelöscht
#13 erstellt: 03. Aug 2006, 09:58
Tach´auch!

Eine der einfachsten Möglichkeiten hier Abhilfe zu schaffen,
einfach Ferritringe um die relevanten Kabel machen.

Klappt zu 50%, und hat keinerlei hör- oder sichtbaren Nebenwirkung auf das eigentliche Audio bzw. Video Signal.

Die Dinger bekommt man in jedem Elektronikhandel oder PC-Shop für´n paar Cent.

MfG.
Relux
Neuling
#14 erstellt: 03. Aug 2006, 10:43
Danke euch allen erstmal für die vielen Tips und Ratschläge - werde mich am WE dann mal mit dem Thema auseinander setzten!

Was aber extrem cool ist - ihc war gestern bei meinem HiFi Dealer in Hannover und schilderte ihm das Problem, er konnte es nun gar nicht nachvollziehen - was ist das denn? Wie sie hören Radio auf den Boxen - völlig unbeknntets Problem...und das bei einem der Händler der sich stets darum bemüht sehr edel und kompetent zu sein und nur hochwertigen Kram verkauft....is mir schleierhaft...was soll ich davon halten?
lumi1
Hat sich gelöscht
#15 erstellt: 03. Aug 2006, 13:27
Hy!

Zu solch edlen und "kompetenten" Händlern fällt mir nicht viel ein, außer daß es nicht nur hier im forum kilometerlange Threads darüber gibt.

Ist das selbe, wie mit "Fachzeitschriften".

Aber bei einer Aussage wie........


Wie sie hören Radio auf den Boxen - völlig unbeknntets Problem


....würde ich ernsthaft über einen anderen Händler nachdenken.
Inkompetenter ist da nun auch nicht mehr der GeizIstGeil Markt.

Das Problem gibt es, seit Funksignale erfunden wurden.
Wann war das doch gleich....ähm ja, der Marconi 1897.

Unbekannte noch früher, der gute Tesla.

MfG.
visir
Inventar
#16 erstellt: 03. Aug 2006, 13:57

lumi1 schrieb:
Eine der einfachsten Möglichkeiten hier Abhilfe zu schaffen,
einfach Ferritringe um die relevanten Kabel machen.


Wenn alle Kabeln soweit technisch in Ordnung sind, und trotzdem Einstreuungen zu hören sind, ist das sicher eine gute Idee.

lg, visir
Suche:
Das könnte Dich auch interessieren:
Mehr aus den Boxen rausholn
toastey20 am 11.04.2012  –  Letzte Antwort am 13.04.2012  –  15 Beiträge
Boxen aus dem Ausland
Torchripp am 10.03.2014  –  Letzte Antwort am 12.03.2014  –  33 Beiträge
Rauschen aus den Boxen bei eingeschaltetem Verstärker
Tummetott am 10.07.2004  –  Letzte Antwort am 17.08.2004  –  6 Beiträge
Notebook an Steckdose => Surren/Pfeifen aus Boxen
N8-Saber am 12.12.2011  –  Letzte Antwort am 15.12.2011  –  12 Beiträge
Boxen?
tribe2 am 08.08.2005  –  Letzte Antwort am 08.08.2005  –  5 Beiträge
Nachgefragt : Gute Boxen ????
Burnmaster am 21.03.2004  –  Letzte Antwort am 21.03.2004  –  9 Beiträge
Wer restauriert alte Boxen?
stef_140 am 13.07.2004  –  Letzte Antwort am 16.07.2004  –  9 Beiträge
Boxen im Eigenbau???
hugo85 am 07.09.2003  –  Letzte Antwort am 07.09.2003  –  3 Beiträge
Problem mit Boxen!
laber_kein_schaizz am 04.09.2005  –  Letzte Antwort am 05.09.2005  –  5 Beiträge
Vertsärker Boxen Kombination
Svennerr am 21.02.2015  –  Letzte Antwort am 22.02.2015  –  23 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 137 )
  • Neuestes MitgliedKayser51
  • Gesamtzahl an Themen1.345.493
  • Gesamtzahl an Beiträgen17.666.529