Gehe zu Seite: Erste Letzte |nächste|

Teufel LT 3 (Version ab 16.02.2009)

+A -A
Autor
Beitrag
Sephiroth77
Hat sich gelöscht
#1 erstellt: 18. Feb 2009, 19:44
Hi Leute,

mich interessieren eure Erfahrungen und Meinungen zu diesem Teufel LS Set:

http://www.teufel.de/de/Heimkino/LT3.cfm

Die Threads, die es im Forum zu dem Teufel Set gibt, beziehen sich auf andere (ältere) Versionen.

Zweckes besserer Übersicht habe ich diesen Thread eröffnet.

Danke!
Sephiroth77
Hat sich gelöscht
#2 erstellt: 18. Feb 2009, 23:03
Wenn ich die Berichte zu dem "alten LT 3" richtig lese, dann gab es doch so einiges an dem Set zu "verbessern".

Ich überlege den Kauf, um es als reines Surround Set zu verwenden. Stereo wäre dann separat.

VG
doublefault
Neuling
#3 erstellt: 19. Feb 2009, 08:13
Hab mir das Set gestern bestellt, mal schaun, wenn es eintrifft.

Melde mich dann mit einem kurzen Erfahrungsbericht.

Gruss
S
Sephiroth77
Hat sich gelöscht
#4 erstellt: 19. Feb 2009, 11:01

doublefault schrieb:
Hab mir das Set gestern bestellt, mal schaun, wenn es eintrifft.

Melde mich dann mit einem kurzen Erfahrungsbericht.

Gruss
S


Super, ich bin gespannt
doublefault
Neuling
#5 erstellt: 23. Feb 2009, 20:03
habe heute von Teufel die Versandnachricht erhalten, Set sollte also bald bei mir ankommen, auch wenn es erst durch die ganze Republik muss....

Melde mich dann wieder
Grüsse
S


[Beitrag von doublefault am 23. Feb 2009, 20:05 bearbeitet]
Sephiroth77
Hat sich gelöscht
#6 erstellt: 23. Feb 2009, 20:22

doublefault schrieb:
habe heute von Teufel die Versandnachricht erhalten, Set sollte also bald bei mir ankommen, auch wenn es erst durch die ganze Republik muss....

Melde mich dann wieder
Grüsse
S


Ich bin gespannt

VG
sirtpx
Ist häufiger hier
#7 erstellt: 24. Feb 2009, 09:33
Auf den Erfahrungsbericht bin ich auch gespannt. Ich plane momentan auch mir ein Heimkino-System anzulegen. Als Alternative zum LT3 käme das LT5 von Teufel in Frage.
Sephiroth77
Hat sich gelöscht
#8 erstellt: 24. Feb 2009, 12:29

sirtpx schrieb:
Auf den Erfahrungsbericht bin ich auch gespannt. Ich plane momentan auch mir ein Heimkino-System anzulegen. Als Alternative zum LT3 käme das LT5 von Teufel in Frage.


Hey super,

der Erfahrungsbericht (im Vergleich zum LT 3) zum dem Set würde mich auch interessieren.

VG
falksp
Hat sich gelöscht
#9 erstellt: 24. Feb 2009, 13:44
Ich kann zwar nichts zum LT3 sagen, habe aber vor einem Jahr das LT2 und das LT5 verglichen. Das LT5 spielt gegenüber dem LT2 in einer anderen Liga. Zwar ist das LT2 nicht schlecht, es kann aber bei der Auflösung und Neutralität nicht mit dem LT5 mithalten. Auch der Bass ist beim LT5 deutlich präziser.

Da ich auch viel Musik höre, habe ich mich dann für das LT5 entschieden, obwohl es eine ganze Ecke teurer ist.

Falk
sirtpx
Ist häufiger hier
#10 erstellt: 24. Feb 2009, 14:36

falksp schrieb:
Ich kann zwar nichts zum LT3 sagen, habe aber vor einem Jahr das LT2 und das LT5 verglichen. Das LT5 spielt gegenüber dem LT2 in einer anderen Liga. Zwar ist das LT2 nicht schlecht, es kann aber bei der Auflösung und Neutralität nicht mit dem LT5 mithalten. Auch der Bass ist beim LT5 deutlich präziser.

Da ich auch viel Musik höre, habe ich mich dann für das LT5 entschieden, obwohl es eine ganze Ecke teurer ist.

Falk


Hallo Fank,

danke für deine Einschätzung. Welchen AVR hast du denn verwendet, wenn ich mal fragen darf. Wie groß war dein zu beschallender Raum? Für mich kommen halt auch nur die Säulensysteme in Frage - mag aber auch was gescheites haben. Klar kostet das LT3 zum LT4 nur die Hälte. Die Frage ist halt nur, ob dieser Mehraufwand gerechtfertigt ist. Anhand welcher Kriterien hast du dich dann letztendlich für das LT5 entschieden? Prinzipiell gibt es ja von Teufel die LT2 - LT7 - preislich schön verteilt.

Beste Grüße,
Thomas
falksp
Hat sich gelöscht
#11 erstellt: 24. Feb 2009, 15:51
Ich habe einen Onkyo TX-SR705, mein Raum ist ca. 30 m²

Wichtigstes Kriterium war eine gute Musikwiedergabe. Den Rest hatte ich ja schon beschrieben.

Falk
doublefault
Neuling
#12 erstellt: 25. Feb 2009, 10:43
Also, gestern ist das LT3 Set bei mir eingetroffen. Deshalb mal ein erster Eindruck. Muss noch hinzufügen, dass ich keinerlei Erfahrung mit einem 5.1 Set habe, bisher hörte ich immer Stereo mit meinen alten "Kindersärgen" (Heco Superior 800, uralt). Nach dem Kauf eines Harman Kardon AVR255 (wollte eigentlich einen Denon 2309, meine Frau aus Designgründen den Harman..) musste natürlich ein Surroundset her,....

Abwicklung der Lieferung war meiner Meinung nach sehr gut, Mi.-abend bestellt und Di. nächster Woche erhalten. Kleiner Wermutstropfen: Die Spike für den Subwoofer fehlen, er steht jetzt erst mal auf provisorischen Stützen, der Abstand zum Fussboden stimmt sicher nicht was vielleicht einen Einfluss auf den Bass hat. Werde heute die Teufel Hotline anrufen, mal schaun, wann ich die Spikes bekomme.


Erster Eindruck:
Optisch recht ansprechend auch wenn die Säulen noch kleiner sind als ich erwartet habe (war auch erstaunt über das geringe Gewicht......) Qualität und Verarbeitung sind sehr gut, anschrauben der Säulenfüsse einfach, alle Bohrungen da wo sie sein sollten. Verkabelung mit den Teufel Steckern (Boxen, Sub)einfach.

Hatte gestern abend nicht mehr viel Zeit, den AVR richtig einzustellen, das kommt heute dran. Allererster Eindruck war, dass der Bass etwas verhalten ist was sicher an den Einstellungen liegt (hoffe ich). Mitten/Höhen machten einen recht transparenten wenn auch spitzen Eindruck. Wie gesagt, Einstellungen sind noch nicht OK und ich habe auch keinen wirklichne Vergleich zu anderen Sets.

Melde mich wieder, wenn ich mehr an den Setting rumgebastelt haben.
Grüsse
Stephan
Sephiroth77
Hat sich gelöscht
#13 erstellt: 25. Feb 2009, 14:24

doublefault schrieb:
Also, gestern ist das LT3 Set bei mir eingetroffen. Deshalb mal ein erster Eindruck. Muss noch hinzufügen, dass ich keinerlei Erfahrung mit einem 5.1 Set habe, bisher hörte ich immer Stereo mit meinen alten "Kindersärgen" (Heco Superior 800, uralt). Nach dem Kauf eines Harman Kardon AVR255 (wollte eigentlich einen Denon 2309, meine Frau aus Designgründen den Harman..) musste natürlich ein Surroundset her,....

Abwicklung der Lieferung war meiner Meinung nach sehr gut, Mi.-abend bestellt und Di. nächster Woche erhalten. Kleiner Wermutstropfen: Die Spike für den Subwoofer fehlen, er steht jetzt erst mal auf provisorischen Stützen, der Abstand zum Fussboden stimmt sicher nicht was vielleicht einen Einfluss auf den Bass hat. Werde heute die Teufel Hotline anrufen, mal schaun, wann ich die Spikes bekomme.


Erster Eindruck:
Optisch recht ansprechend auch wenn die Säulen noch kleiner sind als ich erwartet habe (war auch erstaunt über das geringe Gewicht......) Qualität und Verarbeitung sind sehr gut, anschrauben der Säulenfüsse einfach, alle Bohrungen da wo sie sein sollten. Verkabelung mit den Teufel Steckern (Boxen, Sub)einfach.

Hatte gestern abend nicht mehr viel Zeit, den AVR richtig einzustellen, das kommt heute dran. Allererster Eindruck war, dass der Bass etwas verhalten ist was sicher an den Einstellungen liegt (hoffe ich). Mitten/Höhen machten einen recht transparenten wenn auch spitzen Eindruck. Wie gesagt, Einstellungen sind noch nicht OK und ich habe auch keinen wirklichne Vergleich zu anderen Sets.

Melde mich wieder, wenn ich mehr an den Setting rumgebastelt haben.
Grüsse
Stephan


Alles klar, wir sind gespannt
cine_fanat
Inventar
#14 erstellt: 27. Feb 2009, 12:45
Hallo,
wie schaut's aus?
doublefault
Neuling
#15 erstellt: 28. Feb 2009, 09:12
war die Woche zu viel unterwegs, WE ebenfalls, komme erst nächste Woche zum weiteren ausprobieren.
Gruss
Stephan
sirtpx
Ist häufiger hier
#16 erstellt: 01. Mrz 2009, 09:56

falksp schrieb:
Ich habe einen Onkyo TX-SR705, mein Raum ist ca. 30 m²

Wichtigstes Kriterium war eine gute Musikwiedergabe. Den Rest hatte ich ja schon beschrieben.

Falk


Hallo Falk,

ich war am Wochenende in diversen Hifi-Läden und habe mir einige Lautsprecher angehört, die in die Kategorie Säulenlautsprecher und kleiner fallen.
Als du dich damals entschieden hast, hast du das "nur" zwischen dem LT2 und dem LT5 gemacht oder hast du auch andere Hersteller als Teufel in Betracht gezogen. Würde mich mal interessieren :-)

Viele Grüße und besten Dank,
Thomas
doublefault
Neuling
#17 erstellt: 05. Mrz 2009, 21:40
Tja,habe zur Zeit leider echt wenig Zeit zum Probehören, deshalb die Verspätung.

Habe etwas rumprobiert:

Automatisches Einmessenn mitdem EzSet/EQ System des HK AVR255 gestaltet sich schwierig da der Sub zumindest bei der Einschaltlautstärke (40) nicht erkannt wird. Musste ich manuell im Setup des AVR eingeben, Pegel am AVR auf max (+10db). Dann noch manuell einiges andere geändert:

- Trennfrequenz wie von Teufel empfohlen auf 120 gestellt (geändert von Large)
- Pegel des Subs auf max (+10db)und Bass im Soundmanagment nach oben gedreht.

Trotzdem wird der Sub. nicht automatisch (Stellung Auto) angeschaltet, vielleicht ist der Pegel des AVR zu schwach?? Kennt sich einer hier aus.
Also Sub per Hand eingeschaltet.

- Surroundsound durch ändern des Pegels der hinteren Boxen und der Entfernung etwas optimiert (aber bisher noch nicht optimal)

Konnte wie gesagt wg. Zeitmangel noch nicht viel Probehören, vorläufiges Fazit:

Höhen und Mitten ganz gut oder besser. Ortbarkeit und Transparenz gut, für mich manchmal etwas "scharf" aber Söhne Mannheims "Wettsingen in Schwetzingen" kommen ganz gut rüber. Auch Lorena McKennitts "Concert from the Alhambra" tönt recht lebendig und frisch.

Vom Bass bin ich etwas entäuscht. Nachdem es eine Woche dauerte, bis Teufel die Spikes nachgeliefert hatte (noch OK), steht das Ding jetzt auf den richtigen Füssen. Mann muss die Lautstärke am Woofer aber auf über 70 drehen (80 ist Maximalwert)um einen halbwegs ausreichenden Bass zu bekommen. Für meinen Geschmack nicht wirklich tief und wuchtig, aber noch OK, habe das Gefühl es wird etwas besser, vieleicht muss ich mich noch reinhören oder der Woofer sich freispielen.

Nach jedem ausschalten muss die Lautstärke wieder hochgestellt werden, gibt es einen Weg, wie der Woofer den letzen Wert gehält??

Surroundsound hab ich noch nicht viel getestet, die Flugszenen mit Drache in HP4 machen aber Appetit auf mehr. Auch Herr der Ringe war gut und Matrix kommt ganz gut.

Fazit (vorläufig):
Das System ist nicht schlecht besonders für Surround, da ich aber auch viel Stereo höre bin ich noch nicht sicher, ob ich es behalte. Überlege mir, auf das LT5 upzugraden, ist halt doppelt so teuer.

Werde mich vielleicht nach mehr Hörerfahrung nochmals melden.
Grüsse
Stephan
Micha_321
Hat sich gelöscht
#18 erstellt: 06. Mrz 2009, 07:44

doublefault schrieb:

Trotzdem wird der Sub. nicht automatisch (Stellung Auto) angeschaltet, vielleicht ist der Pegel des AVR zu schwach?? Kennt sich einer hier aus.


Hallo!

Hast du ein Y-Kabel zur Anbindung des Subwoofers im Einsatz. Könnte helfen, muss nicht.


Für meinen Geschmack nicht wirklich tief und wuchtig, aber noch OK, habe das Gefühl es wird etwas besser, vieleicht muss ich mich noch reinhören oder der Woofer sich freispielen.


Also musst du dich noch an den Klang gewöhnen


Nach jedem ausschalten muss die Lautstärke wieder hochgestellt werden, gibt es einen Weg, wie der Woofer den letzen Wert gehält??


Meines Wissens leider nein.

Micha
falksp
Hat sich gelöscht
#19 erstellt: 06. Mrz 2009, 09:18

Vom Bass bin ich etwas entäuscht. Nachdem es eine Woche dauerte, bis Teufel die Spikes nachgeliefert hatte (noch OK), steht das Ding jetzt auf den richtigen Füssen. Mann muss die Lautstärke am Woofer aber auf über 70 drehen (80 ist Maximalwert)um einen halbwegs ausreichenden Bass zu bekommen.


Hast du schon einmal probiert, den Sub woanders aufzustellen? Vielleicht hat du ein Problem mit der Raumakustik. Kleiner Trick: Stell den Sub mal an deinen Hörplatz, dann läufst du im Raum herum, und suchst dir die Stellen mit der besten Basswiedergabe. An eine dieser Stellen kommt dann der Sub.


Überlege mir, auf das LT5 upzugraden, ist halt doppelt so teuer.


Lohnt sich aber. Aber bevor du dich später beschwerst, der LT5 - Sub vergißt sich auch, wenn der vom Netz getrennt wird. Ist bei mir aber kein Problem: Sub auf Werkseinstellung, AVR Subeinstellung + 3db und Alles ist gut. Habe das LT5 seit einem Jahr und bin sehr zufrieden.

Falk
doublefault
Neuling
#20 erstellt: 06. Mrz 2009, 09:32
Micha, Falk,

Danke für die Tips. Ja, habe schon Y-Kabel im Einsatz, m.M. nach kein significanter Unterschied zum einpoligen Anschluss. Wahrscheinlich ist wirklich der Ausgangspegel des AVR ziemlich tief.

Grüsse
Stephan
chris877
Hat sich gelöscht
#21 erstellt: 07. Mrz 2009, 17:33

falksp schrieb:
Lohnt sich aber. Aber bevor du dich später beschwerst, der LT5 - Sub vergißt sich auch, wenn der vom Netz getrennt wird. Ist bei mir aber kein Problem: Sub auf Werkseinstellung, AVR Subeinstellung + 3db und Alles ist gut. Habe das LT5 seit einem Jahr und bin sehr zufrieden.

Falk


Habe auch das LT5 und habe die Einstellung genauso wie falksp es beschrieben hat. Sub auf Werkseinstellung und am AVR die Einstellung für den Sub machen (bei mir wurde auf +10dB eingepegelt). Anschliessend ist am Sub eigentlich keine Änderung mehr notwenig.

P.S.: Bin ebenfalls sehr zufrieden mit dem LT5


[Beitrag von chris877 am 07. Mrz 2009, 17:33 bearbeitet]
kaltera
Neuling
#22 erstellt: 17. Mrz 2009, 19:08
Habe die neuen LT3 auch vor 5 Tagen bekommen und muss sagen, ich bin soweit zufrieden.
Hatte vorher ca 10 Jahre alte Stereo-Lautsprecher die bei Musik wirklich gut klingen.
Als ich das Set erhalten habe und an meinen auch fast 10 Jahre alten Sony STR-DB830 angeschlossen habe, war ich doch recht enttäuscht bei Musik. Bei Filmen mit DTS oder AC3 klang es da schon einiges besser. Ich konnte aber
1. keine Trennfrequenz einstellen und
2. keinen Modus um mit allen LS Musik zu hören.
3. den Bass durch den Subwoofer auch nicht wirklich wuchtig einstellen

Tja und da hab ich kurzerhand (das wollte ich eigentlich vermeiden...) einen neuen Receiver gekauft, den
ONKYO TX-SR576.

Und was soll ich sagen, das sind Welten!!!!
Musik hört sich jetzt genauso gut an, wenn nicht besser wie mit meinen alten Lautsprechern und bei DTS & AC3 bei Movies kommen die Dinger voll zur Geltung und das Sofa fibriert :-)

Ich habe allerdings die Trennfrequenz auf 100Hz gestellt (120Hz ist empfohlen). Subwoofer habe ich auf ca +8db
aber dann am Sub selber zwischen 50 und 60 (80 ist Max)
Alles drüber ist wirklich zu stark für ne Mietwohnung :-)
Sub ist ohne Y-Kabel angeschlossen.

Irgendwie habe ich immer noch das Gefühl, die LS hören sich immer besser an. Werde sie jetzt noch bisschen Testen, aber warscheinlich behalten.

Aja, Verarbeitung (aussen) ist TOP.


[Beitrag von kaltera am 17. Mrz 2009, 19:10 bearbeitet]
Sephiroth77
Hat sich gelöscht
#23 erstellt: 17. Mrz 2009, 19:23

kaltera schrieb:
Habe die neuen LT3 auch vor 5 Tagen bekommen und muss sagen, ich bin soweit zufrieden.
Hatte vorher ca 10 Jahre alte Stereo-Lautsprecher die bei Musik wirklich gut klingen.
Als ich das Set erhalten habe und an meinen auch fast 10 Jahre alten Sony STR-DB830 angeschlossen habe, war ich doch recht enttäuscht bei Musik. Bei Filmen mit DTS oder AC3 klang es da schon einiges besser. Ich konnte aber
1. keine Trennfrequenz einstellen und
2. keinen Modus um mit allen LS Musik zu hören.
3. den Bass durch den Subwoofer auch nicht wirklich wuchtig einstellen

Tja und da hab ich kurzerhand (das wollte ich eigentlich vermeiden...) einen neuen Receiver gekauft, den
ONKYO TX-SR576.

Und was soll ich sagen, das sind Welten!!!!
Musik hört sich jetzt genauso gut an, wenn nicht besser wie mit meinen alten Lautsprechern und bei DTS & AC3 bei Movies kommen die Dinger voll zur Geltung und das Sofa fibriert :-)

Ich habe allerdings die Trennfrequenz auf 100Hz gestellt (120Hz ist empfohlen). Subwoofer habe ich auf ca +8db
aber dann am Sub selber zwischen 50 und 60 (80 ist Max)
Alles drüber ist wirklich zu stark für ne Mietwohnung :-)
Sub ist ohne Y-Kabel angeschlossen.

Irgendwie habe ich immer noch das Gefühl, die LS hören sich immer besser an. Werde sie jetzt noch bisschen Testen, aber warscheinlich behalten.

Aja, Verarbeitung (aussen) ist TOP.


Interessant! Gibt´s auch Bilder?
VG
Micha_321
Hat sich gelöscht
#24 erstellt: 18. Mrz 2009, 08:51

kaltera schrieb:

Irgendwie habe ich immer noch das Gefühl, die LS hören sich immer besser an.


Hallo!

Sorry, aber für mich hört sich dein Bericht an, als ob du dich immer mehr an den Klang gewöhnst bzw. damit abfindest.

Micha
cine_fanat
Inventar
#25 erstellt: 18. Mrz 2009, 09:25
Man kann auch jahrelang schlechten Klang gehört haben...wenn dann neue, bessere Boxen da sind muss man sich auch erst an den Klang gewöhnen.
Micha_321
Hat sich gelöscht
#26 erstellt: 18. Mrz 2009, 09:29

cine_fanat schrieb:
Man kann auch jahrelang schlechten Klang gehört haben...wenn dann neue, bessere Boxen da sind muss man sich auch erst an den Klang gewöhnen.


Hallo!

Da der User erstmal vom Klang enttäuscht war und die Besserung erst mit einem neuen AVR kam, gehe ich nicht davon aus.

Wie hören sich denn die alten Lautsprecher am Onkyo an?

Micha
cine_fanat
Inventar
#27 erstellt: 18. Mrz 2009, 09:40

Wie hören sich denn die alten Lautsprecher am Onkyo an?


Interessiert mich auch.
kaltera
Neuling
#28 erstellt: 18. Mrz 2009, 12:45

Micha_321 schrieb:

Hallo!

Sorry, aber für mich hört sich dein Bericht an, als ob du dich immer mehr an den Klang gewöhnst bzw. damit abfindest.

Micha


Da hast du mich falsch verstanden, ich bin recht heikel wenn ich was für nicht gut befinde und gewöhne mich nicht einfach daran.

Die alten LS habe ich nicht am neuen Receiver dran gehabt und habe dies auch nicht mehr vor ...

Wie gesagt, digital Surround hat sich auch am alten Receiver gut angehört aber die Musik nicht, da ich keine Trennfrequenz und keine richtigen Modi für Musik einstellen konnte...


[Beitrag von kaltera am 18. Mrz 2009, 12:47 bearbeitet]
Micha_321
Hat sich gelöscht
#29 erstellt: 18. Mrz 2009, 13:15

kaltera schrieb:

Die alten LS habe ich nicht am neuen Receiver dran gehabt und habe dies auch nicht mehr vor ...


Hallo!

Das kann ich irgendwie nicht nachvollziehen. Mich persönlich hätte der Klang der alten am neuen brennend interessiert.

Micha


[Beitrag von Micha_321 am 18. Mrz 2009, 13:18 bearbeitet]
cine_fanat
Inventar
#30 erstellt: 18. Mrz 2009, 13:45

Wie gesagt, digital Surround hat sich auch am alten Receiver gut angehört aber die Musik nicht, da ich keine Trennfrequenz und keine richtigen Modi für Musik einstellen konnte...



Damit wäre alles gesagt.

Viel Spaß noch mit dem LT3
kaltera
Neuling
#31 erstellt: 18. Mrz 2009, 14:10
Was wäre damit gesagt ?

Mit richtigem Modi meine ich auf alle LS und das der Sub mitmacht (hat er beim alten nur bei digital Eingang)


[Beitrag von kaltera am 18. Mrz 2009, 14:17 bearbeitet]
Micha_321
Hat sich gelöscht
#32 erstellt: 18. Mrz 2009, 14:16

kaltera schrieb:
Was wäre damit gesagt ?


Hallo!

Dass das LT3 am Sony wegen der mangelnden Einstellmöglichkeiten bescheiden geklungen haben soll.

Micha
Sephiroth77
Hat sich gelöscht
#33 erstellt: 18. Mrz 2009, 14:26
Hey Leute,

schreibt doch bitte eure Erfahrungen, die ihr mit dem Set gemacht habt, damit andere User, die das Set (noch) nicht ihr eigen nennen können, sich ein Bild darüber machen können.

Konstruktive Beiträge sind immer willkommen

VG
-Puma77-
Inventar
#34 erstellt: 22. Mrz 2009, 16:07

Sephiroth77 schrieb:
Hey Leute,

schreibt doch bitte eure Erfahrungen, die ihr mit dem Set gemacht habt, damit andere User, die das Set (noch) nicht ihr eigen nennen können, sich ein Bild darüber machen können.

Konstruktive Beiträge sind immer willkommen

VG



Hey Leute,

wie sieht´s denn aus? Konnte jemand sein Set mal was ausführlicher testen?

Nach dem ganzen Chaos hier im Forum (Schliesung, etc.) habe ich meinen Account gelöscht und mich nun wieder angemeldet.
Ich vermisse euch einfach zu sehr

Los, schreibt mal was zum Teufel Set

VG
speedy2706
Neuling
#35 erstellt: 01. Apr 2009, 05:24
Hallo zusammen,

ich bin gänzlich neu hier und froh endlich mal nen Tread gefunden zu haben der vom "neuen" LT3 von Teufel handelt. Ich habe nen Denon AVR-1909 und überlege mir auch das LT 3 zu kaufen. Was ihr da so schreibt klingt ja sehr positiv.

Mich würden folgende 2 Sachen von Besitzern des Systems interessieren... Hat irgendjemand vielleicht Fotos gemacht die man sich anschauen kann wie das Ste tatsächlich aussieht und 2. die Frage: Die Säulenlautsprecher sind ja 1m10cm hoch, wieviel von der gesamthöhe machen denn die Lautsprecher aus, die Hälfte oder mehr??

Danke für eure Hilfe und Infos dazu.

Lg
kaltera
Neuling
#36 erstellt: 01. Apr 2009, 08:35
Hallo

Laut teufel.de "Teufel-typisch geht der Center des LT 3 mit der gleichen Lautsprecher-Bestückung und Gehäuseausführung wie die Säulen an den Start"

Von was genau möchtest Du Fotos haben ?

gruss
vincent666
Hat sich gelöscht
#37 erstellt: 01. Apr 2009, 10:58
Würde mich auch sehr über Fotos/Infos/Meinung zum neuen LT3 freuen.
speedy2706
Neuling
#38 erstellt: 02. Apr 2009, 04:30
Hallo,

ich dachte mir es gibt vielleicht genauere Aufnahmen der Standboxen wo man sieht wie sie in natura aussehen und wieviel von Gesamthöhe die LS-Front einnimmt.

Danke und lg
-Puma77-
Inventar
#39 erstellt: 05. Apr 2009, 13:16
Hi Leute,

wie sieht es denn mit den Leuten aus, die das Set in den heimischen 4-Wänden stehen haben?

Wer kann denn mal was zum Sub schreiben?

Herje, bin ich gerade mal wieder neugierig

VG
chris877
Hat sich gelöscht
#40 erstellt: 11. Apr 2009, 19:50

speedy2706 schrieb:
Hallo,

ich dachte mir es gibt vielleicht genauere Aufnahmen der Standboxen wo man sieht wie sie in natura aussehen und wieviel von Gesamthöhe die LS-Front einnimmt.

Danke und lg


Das kannst du dir anhand vom Center ableiten, wenn ich deine Frage richtig verstanden habe. Beträgt ca. 40% der Gesamtsäule, ist bei allen Teufel-Säulen ungefähr gleich. Die Säulen der LT-Serie sind sehr Design-orinetiert, was aber teilweise zu Lasten des Klanges geht, z.B. kleine Chassis in den Sat`s.
Da das LT3 in einer Neuauflage erschienen ist, werden potentielle Nutzer noch sehr rar sein.
Interessieren würde mich ein Erfahrungsbericht aber auch.
cde-agentur
Ist häufiger hier
#41 erstellt: 13. Apr 2009, 23:57
und gibts schon neuigkeiten? :-)

lt3 wäre für meinen geldbeutel besser als das lt5
wobei wenns der klang nicht bringt ist der preis auch egal...

ab und an eric clapton oder genesis stereo hören mit sattem sound und volumen wäre schon wichtig...

viel spaß und erfolg beim testen
und sehnsüchtigst wart auf nen bericht :-))
vincent666
Hat sich gelöscht
#42 erstellt: 06. Mai 2009, 13:25
Wenn von den Anderen nix kommt:


DIGITAL TESTED 03/2009 5.1 ganz schlank

Für ein gutes Soundsystem kann man bekanntermaßen ein Vermögen ausgeben. Wer das nicht will, der muss wohl oder übel ein Geschäft mit dem Teufel abschließen. Wir haben das neue „LT3“-Set aus Berlin für Sie getestet:
Unterm Strich steht „LT3“ für ein gutes und kompaktes Movie-Set für kleine bis mittelgroße Räume, das so einigen Satellitensystemen in seiner Preisklasse den Rang ablaufen dürfte.

Wiedergabequalität Musik: gut (39/50)
Wiedergabequalität Film: gut (23,5/30)
Ausstattung / Verarbeitung: sehr gut (8,5/10)
Benutzerfreundlichkeit: ausgezeichnet (9/10)

+ schicke, platzsparende Säulen
+ weiträumige Klangabstrahlung

Preis/Leistung: SEHR GUT (80/100)
Ergebnis: GUT (80/100)


[Beitrag von vincent666 am 06. Mai 2009, 13:26 bearbeitet]
-Puma77-
Inventar
#43 erstellt: 06. Mai 2009, 14:31
Hey,

das ist ja mal was
MrTurner
Neuling
#44 erstellt: 30. Jul 2009, 15:55
Hi!

Kann mal jemand, der das neue Teufel LT3 sein eigen nennt, bilder in heimischer umgebung hochladen!

Habe bis jetzt nur die Bilder von teufel selber im Netz gefunden!

Und ein kleiner erfahrungsbericht/meinung wäre auch nicht schlecht!
zedi
Schaut ab und zu mal vorbei
#45 erstellt: 09. Aug 2009, 19:18
Subwoofer Probleme LT3 Neu(schlechtes Produkt ?!)
Möchte auch noch kurz was zum Thema Teufel LT 3 beitragen. Ich bin ein Schweizer und habe somit vor der Bestellung (geht nur über Teufel direkt) mich invormieren lassen ob es da Probleme mit Zoll und MwSt. gibt. Dann habe ich mir das Teil bestellt und geliefert bekommen...
Nun, als ich die Boxen aufgestellt habe und an meinem alten Sony angeschlossen habe konnte ich nicht wirklich was vom Subwoofer hören....(Habe alle Einstellungsmöglichkeiten inkl. Y-Kabel ausprobiert...).
Nun gut dann habe ich mir den Onkyo TX-607 gemäss Empfehlungsliste von Teufel gekauft. Leider war da genau gleich schlecht, praktisch kein Ton aus dem Subwoover (auf max. 80 und der Versuch mit Audysee einzumessen scheiterte weil er praktisch nicht zu hören war.
Dann habe ich die Brumprobe gemacht und die ging eigentlich gut.
Weiter habe ich dann von einem Kollegen den Subwoover eines älteren LT 3 angeschlossen - WOW, das ging aber ab. Das Ding war schon beim Wert 50 mit sattem Bass vorhanden.
Dann dachte ich kein Problem, habe ja noch Garantie und sendete den SW wieder zurück.
...ca 4 Wochen später bekamm ich dann nach mehreren Telefonen einen neuen Subwoofer.

Nun, der Subwoofer ist nun um ca 20% Stärker als der vordere. Aber eben immer noch nicht wirklich Toll.

Momentan kriege ich nur einigermassen guten Bass beim Wert 80 mit y-Kabel und beim Onkyo musste ich auf +12db aufdrehen.

Weiter finde ich es auch Schade dass ich die Lautstärke 80 jedesmal bei Stromunterbruch immer wieder auf 80 schalten muss, dass ist nicht wirklich Toll. Im Gegensatz dazu hatte der "alte" LT 3 Subwoofer wenigstens ein Poti Meter der da viel besser angebracht wäre (und hat auch den mehr als doppelten Bass!)

Ich selber habe nun das zweite Teil...
Kann natürlich sein dass diese SW auch wieder defekt ist, wäre dann ja auch keine Reklame...
M4RI4N
Stammgast
#46 erstellt: 10. Aug 2009, 08:44
Stand der Subwoofer von Deinem Kollegen beim Testen an einer anderen Stelle?
zedi
Schaut ab und zu mal vorbei
#47 erstellt: 10. Aug 2009, 09:03
Hi,
Nein die Subwoover standen nebeneinander, der Test war so nur mit umstecken gemacht worden. Also die Einstellungen am Verstärker oder sonstiges waren somit nich am Test beteiligt. Alter LT-3 Subwoover war mit bereits 50 super laut und beim neuen LT-3 war erst bei 80 (voll offen) was zu hören. Wobei dies auch erst beim Ersatzgerät, beim ersten Gerät war da nur sehr leise was wahrzunehmen.

Und wie gesagt, entweder habe ich schon wieder ein defektes Teil welches nicht ganz so Schlimm ist wie das erste oder es ist halt einfach so.....
jan_28
Hat sich gelöscht
#48 erstellt: 04. Okt 2009, 15:15
Habe das gleiche Problem mit dem LT-3 SW.
Betreibe das ganze an einem Harman AVR 155 und der Sub ist im Setup auf +10dB und im Klangmenü auch auf +8 gestellt.

Trotzdem ist der Bass sehr verhalten. Ich nutze den Y-Adapter und der Subwoofer steht auf 75. Alleine einschalten tut er sich auch nicht.

Als Alternative zum Ein/Aus-Schalter (bezgl. des Vergessens der Pegeleinstellung) kann man den Auto-On-Schalter benutzen.
Zum einschalten auf "on" stellen, abends wieder auf "auto" und dann geht der SW auch alleine aus und die Pegeleinstellung bleibt erhalten.

Auf jeden Fall werde ich morgen erst mal mit Teufel telefonieren und erfragen, was der Käse mit dem SW soll. Denn wie auf der Webseite beschrieben funktioniert der ja anscheinend nicht.

Was die Standsäulen angeht finde ich den Klang super.

vG, Jan
cine_fanat
Inventar
#49 erstellt: 14. Okt 2009, 12:22
Any News?
jan_28
Hat sich gelöscht
#50 erstellt: 14. Okt 2009, 21:58
Das Ergebnis des Telefonats war wie erwartet: "an unserem System liegt es nicht" Klar - Teufel hat einen Namen und das Zeugs ist alles gut, also ist der AVR der Schuldige.

Um diesen auszuschließen, habe ich meinen alten Verstärker angeschlossen und da zeigte sich das gleiche unschöne Bild wie am Harman.

Ich habe das Teufel-Zeug zurückgeschickt. Ich gebe doch keine 1000 Euro aus, wenn man damit nur laute Musik hören kann.

Eigentlich ist's schade, denn vom Design und der Verarbeitung her ist das LT-3 der Hammer.
cine_fanat
Inventar
#51 erstellt: 15. Okt 2009, 06:29
Ich denke du hast alles richtig gemacht.
Wie heisst es so schön: "Auch andere Hersteller haben schöne Boxen".
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Qualitätsprobleme beim Teufel LT 3?
BigBlue65 am 15.02.2007  –  Letzte Antwort am 26.02.2012  –  278 Beiträge
Teufel LT 5 - Teufel allgemein
Archie_Medes am 10.04.2009  –  Letzte Antwort am 11.05.2009  –  23 Beiträge
LT 3 7.1?
helverian am 08.01.2008  –  Letzte Antwort am 08.01.2008  –  3 Beiträge
Teufel Theater LT 3 vs. Concept S
modchris am 04.03.2009  –  Letzte Antwort am 04.03.2009  –  2 Beiträge
Teufel Central AV / LT-3 5.1 - Problem!!
AudioAlex2000 am 10.02.2014  –  Letzte Antwort am 28.09.2014  –  4 Beiträge
Teufel Theater LT 2?
Gerneral-pa am 17.11.2007  –  Letzte Antwort am 29.11.2007  –  2 Beiträge
Teufel LT 7 Wireless
bella25 am 04.08.2009  –  Letzte Antwort am 09.09.2009  –  3 Beiträge
Teufel LT 4 zusatz?
Mocca_Edel am 22.08.2009  –  Letzte Antwort am 22.08.2009  –  3 Beiträge
Teufel lt 2
tommy-cologne am 18.06.2011  –  Letzte Antwort am 19.06.2011  –  11 Beiträge
Teufel THEATER 2 vs. Teufel LT 3 | Eure Meinung?
pewd am 12.09.2007  –  Letzte Antwort am 04.10.2007  –  24 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.447 ( Heute: 6 )
  • Neuestes Mitgliedhophop
  • Gesamtzahl an Themen1.513.061
  • Gesamtzahl an Beiträgen20.783.345