Heftige Störgeräusch trotz hochwertiger Komponenten!

+A -A
Autor
Beitrag
mugggi
Ist häufiger hier
#1 erstellt: 18. Okt 2006, 13:32
Hallo zusammen.

Ich habe folgendes Problem:
wirklich zum Teil schlimme Störgereusche:

Installation:
Radio: Alpine 9835 R
Chinch: C-Quence Professional Black Line 4 Kanal
Strom: 35 mm² bis zum Verteiler ab da 25 mm²
Erdung: von Endsufe 25 mm² bis Verteiler ab da 35 mm²
Erdung: in der Reserveradmulde am Außenplech, richtig abgeschliffe mit fettem Massewinckelstück befestigt.
Endstufe: Genesis Four Channel
Strom und Chinchleitungen sind getrennt verlegt!
Auto Golf 4

Probleme:

1. Lautes "Plop" beim Einschalten des Radios
2. Wenn der Motor läuft surren in den Lautsprechern (Masse?)
3. Wenn das Radio an ist und die Zündung anktiviert wird heftiges pfeifen! (auch wenn die Chinchkabel am Radio abgezogen sind!)
4. Anderes Thema: Beim Remoutausgang vom Radio kommt kein Signal an. Was kann ich tun?

MfG mugggi


[Beitrag von mugggi am 18. Okt 2006, 13:33 bearbeitet]
Mario
Inventar
#2 erstellt: 18. Okt 2006, 13:53
Typisches Masseproblem! Für die Schaltknackse, Dein "Blop", lohnt sich das Radiogehäuse zu erden.

Bei den anderen Sachen bin ich jetzt leider nicht der Experte. Aber es werden sich hoffentlich noch andere zu Wort melden.
Blut-aus-Ohren
Hat sich gelöscht
#3 erstellt: 19. Okt 2006, 16:36

Heftige Störgeräusch trotz hochwertiger Komponenten!



Die Quali der Bauteile hat so gut wie nie was
mit Störgeräuschen zu tun. Jo die Masse ist meistens schuld.

Wie dein Rem ist kaputt? Haste mal verkehrt angeschlossen?
Liegt das Endstufengehäuse auf Masse?


Was ist bei dir das Aussenblech? Zieh mal ein zweites Kabel
zur Bodengruppe am Auto. Da haste immer guten kontakt
weil da in der Regel nix geheftet ist. Vielleicht streut die Bezinpumpe auch ins Chinch ein... blablabla..
mugggi
Ist häufiger hier
#4 erstellt: 19. Okt 2006, 17:54
Remout ist kaputt heißt, es kommt beim einschalten des Radios kein Signal aus dem Kabel, welches für remout gedacht ist.

Masse ist direkt am am Unterbadenblech. Da wo normalerweise das Reserverad drauf liegt.

Werde mal in den nächten Tagen ein anderen Massepunkt probieren.
Suche:
Das könnte Dich auch interessieren:
Störgeräusch
Ameisenfriseur am 01.11.2005  –  Letzte Antwort am 05.11.2005  –  8 Beiträge
Mp3-Störgeräusch
dick289 am 27.02.2003  –  Letzte Antwort am 06.03.2003  –  2 Beiträge
Pfeifen/Störgeräusch
Frequenz am 08.05.2003  –  Letzte Antwort am 25.05.2003  –  14 Beiträge
Störgeräusch Drezahlabhängig
King-M am 18.07.2005  –  Letzte Antwort am 18.07.2005  –  2 Beiträge
tipps für passende komponenten?!
starter am 21.02.2004  –  Letzte Antwort am 23.02.2004  –  12 Beiträge
Bekomme Störgeräusch nicht weg
b-se am 03.10.2004  –  Letzte Antwort am 04.10.2004  –  8 Beiträge
Störgeräusch unabhängig von Drehzahl
DernetteEddy am 11.05.2005  –  Letzte Antwort am 13.05.2005  –  8 Beiträge
Zündung an ->Störgeräusch
wiggum am 03.11.2005  –  Letzte Antwort am 05.11.2005  –  8 Beiträge
Störgeräusch im MP3-Betrieb!
blu5kreen am 14.03.2006  –  Letzte Antwort am 15.03.2006  –  5 Beiträge
Störgeräusch an 2 ohm!
hifi7 am 12.05.2006  –  Letzte Antwort am 14.05.2006  –  15 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 26 )
  • Neuestes MitgliedGuenterWeigel
  • Gesamtzahl an Themen1.376.574
  • Gesamtzahl an Beiträgen18.219.469