profirat gefragt!konstantes FIEPEN aus der BOX

+A -A
Autor
Beitrag
devile114
Ist häufiger hier
#1 erstellt: 19. Okt 2006, 22:54
sobald ich den motor meiner freundin starte, fängt die box an konstant zu fiepen. es ist eine box, wo der verstärker gleich mit integriert bzw. drin ist und hat ca. 1000 watt.
die box fiept auch, wenn das radio aus ist.
die kabel sind ordentlich verlegt (+ kabel rechts und chinchkabel links). hab das chinchkabel aus dem auto raus gelegt und geguckt, ob das fiepen weg ist, war aber nicht der fall(also weit weg von allen anderen stromkabeln).
habe auch schon die box bei meinem auto ausprobiert und da ist das fiepen nicht und habe auch schon das chinchkabel von ihrem radio an mein verstärker gemacht, da fiepte es auch nicht.
wie bekomme ich das scheiß fiepen weg?
weiß jemand rat???

mfg, devile114
cliobastler
Stammgast
#2 erstellt: 19. Okt 2006, 23:44
warum denn das + kabel rechts?? wird das nicht normalerweise links gelegt? also auch auf der seite, wo die batterei ist?
Tonhahn
Inventar
#3 erstellt: 20. Okt 2006, 00:12
die baterien sind auch manchmal rechts (soweit ich weiß beim corsa-b z.b. (kann mich auch irren, weiß es nicht mehr genau))
aber im prenzieb ist das doch auch latte wie hund auf welcher seite es ist..

Mfg Jb


[Beitrag von Tonhahn am 20. Okt 2006, 00:13 bearbeitet]
Sizzla
Stammgast
#4 erstellt: 20. Okt 2006, 00:17
lies dir das hier mal durch: LIMA Pfeifen
Tonhahn
Inventar
#5 erstellt: 20. Okt 2006, 00:28
was mir grad aufgefallen ist.. wieso hast du gleich 2 treads mit dem gleichem thema aufgemacht??

MFg Jb
devile114
Ist häufiger hier
#6 erstellt: 20. Okt 2006, 20:03
damit mehr leute darauf antworten.
und weil ich sonst kein anderen rat mehr weiß.

mfg, devile114
Suche:
Das könnte Dich auch interessieren:
Fiepen aus der Box! HILFE!
devile114 am 15.10.2006  –  Letzte Antwort am 18.10.2006  –  14 Beiträge
Fiepen in der Anlage!
Cassius am 18.04.2004  –  Letzte Antwort am 18.04.2004  –  3 Beiträge
Fiepen aus den Lautsprechern Neueinbau
Wanya am 16.04.2012  –  Letzte Antwort am 08.05.2012  –  9 Beiträge
Fiepen (kein lima pfeifen)
Finalshare am 23.04.2017  –  Letzte Antwort am 07.05.2017  –  10 Beiträge
Knacksen,Rauschen und fiepen...wieso?
Eddie87 am 10.11.2005  –  Letzte Antwort am 15.01.2007  –  18 Beiträge
Kondensator gefragt?
Beatnuss am 08.12.2003  –  Letzte Antwort am 09.12.2003  –  8 Beiträge
kunstkritik gefragt..
lunic am 30.10.2005  –  Letzte Antwort am 31.10.2005  –  5 Beiträge
Leidiges Thema, Fiepen auf den Lautsprechern
Florian. am 09.02.2009  –  Letzte Antwort am 14.02.2009  –  13 Beiträge
Fiepen / Kein Radioempfang wenn Endstufe an?
Bmob2k am 07.10.2007  –  Letzte Antwort am 28.10.2007  –  6 Beiträge
hohes Fiepen bei DVB-T filtern
JanP am 13.12.2006  –  Letzte Antwort am 14.12.2006  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 3 )
  • Neuestes MitgliedDaveTheBrave
  • Gesamtzahl an Themen1.376.528
  • Gesamtzahl an Beiträgen18.218.351