FRAGEN ZUR CHINCH LEGUNG !

+A -A
Autor
Beitrag
030-optik
Schaut ab und zu mal vorbei
#1 erstellt: 19. Okt 2006, 23:56
So habe mal eine frage zum Aktiven Subwoofer,
er hat zwei typische chinch kabel WEIß und ROT.
Ich möchte die direkt an mein Abspielgerät hängen,
also an den lautsprcher ausgängen !

So meine befürchtung, das ich dadurch einen Kurzen bekomme, obwohl die Chinch Kabel schon auf Plus und Minus getrennt sind. Was sagt ihr dazu, foto liegt bei !

http://www.bilder-hochladen.net/files/big/18ye-2.jpg

http://www.bilder-hochladen.net/files/18ye-3-jpg.html

Also ich hoffe man kann die Trennung gut erkennen, aus 2 Cinch werden 4 Kabel 2 Plus und 2 Minus. Nicht das ich jetzt alles schön anschlisse an die forderen Lautsprecher und ich dann einen kurzen habe.
Reandy
Inventar
#2 erstellt: 20. Okt 2006, 00:34
mal anders rum...

welche ausgänge bzw. eingänge hast du bei dem aktiven subwoofer...

ich schätz mal du hast eingänge für plus, minus und remote
dann hast du noch zwei cinchstecker (rot und weiß) die fürs eingangssignal zuständig sind

was hast du da genau mit den kabeln gemacht? hast du lautsprecher und cinchkabel miteinander verbunden?

lg reandy

PS. ist das ein woofer fürs auto oder für zu hause? weil du von lautsprecher dran anschließen geschrieben hast
030-optik
Schaut ab und zu mal vorbei
#3 erstellt: 20. Okt 2006, 01:39
Ist für Auto,

Also ich habe jetzt vor, die beiden plus zwischen die beiden plus von den Tieftönern zulöten und die beiden Minus an die Minus augänge von den Tieftönern.


Remote und dauerplus ist schon angeschlossen.
Reandy
Inventar
#4 erstellt: 20. Okt 2006, 08:42
hast mal ein bild von dem aktiv sub?

lg

meinst du mit tieftönern die eingebauten suwoofer oder was?
030-optik
Schaut ab und zu mal vorbei
#5 erstellt: 20. Okt 2006, 11:43
du weißt nicht von was wir reden .....

Es ist auch nicht das Bild vom Sub wichtig, sondern es geht ums kabel
Papa_Bär
Inventar
#6 erstellt: 20. Okt 2006, 12:03
Also wenn sich jetzt richtig verstanden habe, willst du nen aktiven Sub ins Auto baun.
Dazu sollte dein Radio Cinch-Ausgänge haben.
Hat es das nicht, brauchst nen High-Low-Adapter, um das Signal für die Lautsprecher runterzubrechen für die Cinch-Anschlüsse.
Einfach dazwischelöten wird dir wahrscheinlich aufgrund der zu hohen Spannungen und Ströme dein Cincheingang am Sub mit ne kleinen Rauchwolke danken...also wenoig empfehlenswert die Idee...

Aber bitte beschreib doch diene Komponenten mal genau und was genau wu bislang wie verkabelt hast...dann kann man auch ne anständige Lösung für dein Problem finden

MfG Björn
030-optik
Schaut ab und zu mal vorbei
#7 erstellt: 20. Okt 2006, 21:24

IchMussFord schrieb:
Also wenn sich jetzt richtig verstanden habe, willst du nen aktiven Sub ins Auto baun.
Dazu sollte dein Radio Cinch-Ausgänge haben.
Hat es das nicht, brauchst nen High-Low-Adapter, um das Signal für die Lautsprecher runterzubrechen für die Cinch-Anschlüsse.
Einfach dazwischelöten wird dir wahrscheinlich aufgrund der zu hohen Spannungen und Ströme dein Cincheingang am Sub mit ne kleinen Rauchwolke danken...also wenoig empfehlenswert die Idee...

Aber bitte beschreib doch diene Komponenten mal genau und was genau wu bislang wie verkabelt hast...dann kann man auch ne anständige Lösung für dein Problem finden

MfG Björn




Hey Björn,

Habe grade in der Englischen gebrauchsanweisung gesehn, das die Kabel DIREKT an den lautsprecher ausgang kommen. Der Aktive Sub hat den High and Lo adpater intern.

Du hast aber bestimmt eine Ahnung welches Kabel das Blau/weiße ist (Systemsteuerungsanschluss) ist, was mit 0.5 A abgesichert ist. Sind das die 12 V zündung ?
Weil mein Touran so ein Kabel nicht hat
Golf4_trödler
Ist häufiger hier
#8 erstellt: 21. Okt 2006, 14:47
12 v Zündung ? welchen sinn hätte es denn einen Zündungsanschluss mit 0,5 a abzusichirn (für lüfter???)

Es kann sich eigentlich nur um die Remote steuerung handeln

((damit sich der Aktivsub genau dann einschaltet wenn auch das radio angemacht wird,), bei mir war dieses auch blau/weiss und Dauerflüsse von 0,1 bis 0,3 Ampere sind hier üblich, was man gut mit 0,5 Ampere absichern kann, ist also hier die wahrscheinlichste Möglichkeit...)
Suche:
Das könnte Dich auch interessieren:
Fragen zur 2. Batterie
Musicman_78 am 05.04.2004  –  Letzte Antwort am 05.04.2004  –  2 Beiträge
5 fragen zur frequenzweiche !!!
EasyOneX am 13.05.2004  –  Letzte Antwort am 13.05.2004  –  2 Beiträge
Zwei Fragen zur Masse!
Goose am 12.07.2004  –  Letzte Antwort am 14.07.2004  –  16 Beiträge
zwei Fragen zur Verkablung
hamlet am 20.02.2005  –  Letzte Antwort am 20.02.2005  –  9 Beiträge
Fragen zur geplanten Verkabelung
am 24.09.2007  –  Letzte Antwort am 25.09.2007  –  11 Beiträge
Fragen zur absicherung?
Svenid am 03.07.2008  –  Letzte Antwort am 08.07.2008  –  21 Beiträge
Fragen zur Zusatzbatterie.
Pr0GamEr am 15.12.2009  –  Letzte Antwort am 15.12.2009  –  4 Beiträge
ALLGEMEINE FRAGEN ZUR ENDSTUFE !
Schimo am 23.01.2011  –  Letzte Antwort am 27.01.2011  –  19 Beiträge
Chinch Signal zur Endstufe zu schwach ?
_*master030* am 06.03.2013  –  Letzte Antwort am 12.03.2013  –  12 Beiträge
Fragen zur Protovision Reality 284
DerSensemann am 25.10.2005  –  Letzte Antwort am 26.10.2005  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 4 )
  • Neuestes Mitgliedwolfgang.moellmann
  • Gesamtzahl an Themen1.389.506
  • Gesamtzahl an Beiträgen18.459.104