Neues Radio macht Batterie leer

+A -A
Autor
Beitrag
galmi
Neuling
#1 erstellt: 11. Jan 2007, 21:45
Hallo in die Runde!

Hab nach langem hin und her it einem DVD-Radio das totaler Müll war zu Weihnachten n neues geschenkt bekommen. Kam erst jetzt zum einbaun.
Das neue funktioniert prima, hat n ansprechendes Design, n gutes Menü bei MP3-CDs und soweit auch n ordentlichen klang.
Nun hab ich das Teil brav angeschlossen wie ich es gewohnt war: Masse an Masse, Plus an Plus und Zündplus mit auf Plus geklemmt (hat ich bisher bei allen Radios so, weil ich kein bock hab immer Zündung an damit Radio angeht). Dann war da noch n Anschluss dran "Handbremse". Wie ich rausgefunden habe schaltet das bei Masse (also Handbremse angezogen) den TFT auf Normalfunktion und bei Handbremse offen is auf dem TFT nur der Hinweis das beim fahren der TFT aus Sicherheitsgründen ausgeschalten ist. Natürlich will ich in meinen MP3 auch genau sehn wo ich mich befinde. Filmchen schaun beim fahrn muss net wirklich sein, aber ne Übersicht über die knapp 800MP3s die auf ne DVD gehn is schon fein.
Also hab ich das dauerhaft auf Masse geklemmt.

Problem heute morgen dann: Meine Batterie ist Bodenleer!! Selbst meine Alarmanlage hat schon abgeschalten gehabt.
Habe vorher Wochenlang kein Radio drin gehabt und folglich war die Batterie randvoll vor dem Einbau. Auch heut Abend nach 9 Stunden Standzeit war die Batterie wieder leer.
Will heissen, das Radio zieht in ausgeschaltetem Zustand wohl mächtig Strom und nuckelt meine Batterie leer.

Liegt es an meinem Anschliessen des handbremskabels auf Dauermasse? Wenn ja, wie anders kann ich das Ding überlisten das ich beim fahren was seh?

Danke für Hilfe!
hg_thiel
Inventar
#2 erstellt: 11. Jan 2007, 21:50
Ähm, geht dein Radio überhaupt aus wenn du Zündplus vom Radio auf Plus legst und nicht auch auf Zündplus ?!
sNaKebite
Inventar
#3 erstellt: 11. Jan 2007, 21:54
Wenn er es per Hand ausschaltet ja. Habe das bei mir auch so angeschlossen aus genau dem gleichen Grund. Du brauchst dann keine Zündung mehr, sondern kannst das Radio dauerhaft benutzen. Du musst es dann halt nur per Hand ausschalten.

Eventuell hast du das ja vergessen als du ausgestiegen bist?

Wie das mit dem Handbremskontakt funktioniert weiß ich leider auch nicht.
galmi
Neuling
#4 erstellt: 11. Jan 2007, 22:02
Ja das Radio geht aus wie schon gesagt. Man muss nur Power aus drücken

Und nein ich hab sicher nicht vergessen das Radio auszuschalten, da meine Anlage eher.... nunja LAUT ist und das Schlafzimmer meiner Eltern genau über dem Subwoofer liegt sozusagen. Die hätten mir gesagt das mein Radio nicht aus ist Ausserdem 2x hab ich das hintereinander sicher nicht vergessen. Zumal sich das Ding sogar fleissig mit "Good-Bye" verabschiedet von mir wenn ichs ausschalt.
sNaKebite
Inventar
#5 erstellt: 11. Jan 2007, 22:19
Eventuell gehen die Endstufen auch nicht aus?
Verkabelung nochmal überprüft? Vielleicht ist irgendwo ein Flüchtigkeitsfehler eingebaut?
galmi
Neuling
#6 erstellt: 11. Jan 2007, 22:23
Verkableung wurd sozusagen komplett neu gemacht. Zumindest vorn am Radio haben wir alle Kabel von Lüsterklemmen und sonstigem Befreit und direkt das was vom Kabelbaum kommt mit Radio angeschlossen. Da sollt es also nicht liegen denk ich.

Ob die Amps ausgehn hab ich nich nachgeschaut. Is auch bissel schwierig weil die unsichtbar unter Bodenplatte verbaut sind. ich hör aber kein Rauschen auf den Lautsprechern... weiss aber nicht ob ich da welches hören würd wenn nur Strom an die Amps kommt und kein Signal.... also, sollte ich dann was hören?
hg_thiel
Inventar
#7 erstellt: 11. Jan 2007, 23:10
Eigentlich nicht. Ich höre auch kein rauschen wenn grad ein Lied aufhört und das nächste kommt
Psycho111
Stammgast
#8 erstellt: 12. Jan 2007, 01:28
Vielleicht is auch die Batterie im Eimer?
galmi
Neuling
#9 erstellt: 14. Jan 2007, 20:00
Es war das anklemmen des Zündplus auf Dauerplus. Seitdem ich mir vom Fensterheber (Der is bei meinem Auto direkt unter dem Radio) Zündplus geholt hab bleibt die Batterie voll.
Suche:
Das könnte Dich auch interessieren:
Batterie leer!!! Liegts am Radio???
mad am 25.10.2003  –  Letzte Antwort am 26.10.2003  –  9 Beiträge
panasonic radio zieht batterie leer
mircodornberger am 12.12.2005  –  Letzte Antwort am 12.12.2005  –  2 Beiträge
150 mA Ruhestrom; Radio saugt die Batterie leer!!!
RhinoLux am 01.01.2005  –  Letzte Antwort am 05.01.2005  –  18 Beiträge
Autobatterie nach einem Tag leer - neues Radio schuld?
Lakai am 16.11.2008  –  Letzte Antwort am 17.11.2008  –  13 Beiträge
Batterie auf einmal leer?
M4RV am 04.08.2012  –  Letzte Antwort am 14.08.2012  –  28 Beiträge
Batterie wird regelmäßig leer!
Fabi931 am 22.03.2013  –  Letzte Antwort am 24.03.2013  –  24 Beiträge
batterie schnell leer!
bionic_22 am 08.06.2007  –  Letzte Antwort am 17.06.2007  –  10 Beiträge
Batterie immer leer
stoneii am 26.04.2010  –  Letzte Antwort am 21.05.2010  –  31 Beiträge
Alpine CVA-1005 Batterie Leer
Wiskey am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  7 Beiträge
Batterie nach 5 Tagen Leer
supernova1 am 21.03.2011  –  Letzte Antwort am 22.03.2011  –  33 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 20 )
  • Neuestes Mitglieddominikdrums
  • Gesamtzahl an Themen1.386.467
  • Gesamtzahl an Beiträgen18.406.456