Pfeifen in der Anlage :/

+A -A
Autor
Beitrag
Insanety
Neuling
#1 erstellt: 02. Feb 2007, 22:21
ALso FOlgendes PRoblem :/

habe ein Drehzahl abhängiges Pfeifen :/
Lima pfeifen wie andere dazu sagen

heute meine Bassbox angeschlossen Marke Rockford
und nu kommt bei LEISER Musik immer diese scheiss Pfeifen , sobald er aber abgeschlossen ist ( die BAssbox ) ist das PFeifen weg , sobald wieder angeschossen ist , ist das pfeifen wieder da , bitte um Rat .
Vorher hab ich NIEMALS das PFeifen gehabt .... es ist total komisch :/
liegen massepunkte nicht richtig ? eigenldich kann das nicht sein ,
Stromversorgung der Lima 100%
Radio defekt ? glaub ich nich dann wäre es ja vorher auch..
und wenn Bassbox abgeschlossen ist is das ja auch weg das Pfeifen .....


Fahre einen Toyota Corolla E12 1,6l 110 PS BEnziner
eingebaute GASANLAGE

Kabel wurde sorgfältig verleget hab das ganze auto schließlich auseinander genommen


und nochmals

also das Pfeifen ist ausschlisslich NUR wenn ich die BAssbox angeklemmt habe , es IST DREHZAHLABHÄNGIG , Sobald ich abklemme IST das PFeifen weg .

MEine Endstufe Audio system is nich defekt würde ich tippen da sie im dauerzustand an ist da mein Frontsystem ja weiterhin Lautgenug ist ^^ .

mfg Bitte um RAt !
Mario
Inventar
#2 erstellt: 02. Feb 2007, 22:32
Vielleicht kann Dir dieser Diagnoseplan helfen: http://www.epicenter...ein_auto_pfeift.html
Suche:
Das könnte Dich auch interessieren:
Pfeifen in der Anlage
NickRivers am 26.04.2004  –  Letzte Antwort am 28.04.2004  –  3 Beiträge
pfeifen?????
mastakilla2 am 19.03.2004  –  Letzte Antwort am 20.03.2004  –  8 Beiträge
Drehzahlabhaengiges pfeifen
maXTC am 21.06.2004  –  Letzte Antwort am 22.06.2004  –  9 Beiträge
Pfeifen der Anlage bei laufendem Motor
kutlu_123 am 09.02.2005  –  Letzte Antwort am 09.02.2005  –  3 Beiträge
Drehzahlabhängiges Pfeifen in den Lautsprechern
Cocooner am 15.05.2007  –  Letzte Antwort am 17.05.2007  –  3 Beiträge
Pfeifen bei laufendem Motor
xXxDarkLordxXx am 18.08.2005  –  Letzte Antwort am 18.08.2005  –  3 Beiträge
Soundstrema P204e Lima pfeifen
geri2000 am 08.08.2007  –  Letzte Antwort am 09.08.2007  –  4 Beiträge
Starkes LiMa Pfeifen :(
Refuse2Lose am 26.02.2006  –  Letzte Antwort am 28.02.2006  –  12 Beiträge
LiMa - Pfeifen im BMW
MisterBJ am 26.09.2004  –  Letzte Antwort am 27.09.2004  –  2 Beiträge
Pfeifen von den Hochtönern???
Speedfreaks-mml am 11.04.2005  –  Letzte Antwort am 11.04.2005  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 21 )
  • Neuestes Mitglied*deMaddin*
  • Gesamtzahl an Themen1.382.720
  • Gesamtzahl an Beiträgen18.336.975