Isses die Batterie?

+A -A
Autor
Beitrag
E46DR1V3R
Stammgast
#1 erstellt: 20. Mrz 2007, 12:54
Und zwar meine Batterie is schon bissl älter;) und manchmal hab ich den Eindruck dass meine Anlage saft hat und manchmal wieder nich.

hab letztens meine Oma weggefahren und die ganze Zeit das Radio ausgehabt->Lima hat die Batterie wohl schön versorgt. Heimzus hab ich dann ma aufgedreht und bin zügig gefahren und der Klang war ja sooo hammer. An dem selben Abend hab ich noch nem guten Kumpl meine Anlage vorgeführt und der war auch begeistert.

Voller vorfreude hab ich mich dann 2 Tage später morgens ins Auto gesetzt und das war irgendwie wieder ganz anders ...

Also ich tipp mal drauf.

Anlage:
HU: Alpine 9851r
Sub-Amp: Eton Ec300.2
Sub: Hertz Hx 250
FS: Rainbow Slc 265
(FS-AMP: Audison srx2 noch nich eingebaut)
HS: SPL Dynmaics coax

Greez

PS: Empfohlen wurde mri bisher: Varta Deep Blue oder Bosch Silver
Wallo18
Inventar
#2 erstellt: 24. Mrz 2007, 14:39
Wieviel willst du denn ausgeben?
Ne kleine Kinetik oder Hawker wär doch nicht schlecht

gruß wallo
E46DR1V3R
Stammgast
#3 erstellt: 24. Mrz 2007, 20:51
Bis 150.

Aber ich würd halt gern wissen obs Denkbar is, dass es die Batterie is?!

Ne neue muss eh her, aber ich such noch nach dem "Fehler"
Wallo18
Inventar
#4 erstellt: 24. Mrz 2007, 21:44
Joa könnt schon sein dass es so is...
Mir fällt jetzt grad jedenfalls nix anderes ein

Hast schonmal mitm Multimeter durchgemessen?

gruß wallo
E46DR1V3R
Stammgast
#5 erstellt: 25. Mrz 2007, 18:39
Stimmt man könnte das ja Situationsabhängig machen, gute Idee.

Mir wurde aber auch schon von einigen gesagt, dass deren Abtterie bis zum letzetn tag super gespielt hat ...

hm
Suche:
Das könnte Dich auch interessieren:
Batterie
Heimwerkerking am 14.08.2006  –  Letzte Antwort am 15.08.2006  –  5 Beiträge
Niedrigere Spannung, Batterie? Lima?
Woofercooker am 14.03.2011  –  Letzte Antwort am 05.04.2011  –  34 Beiträge
Batterie gefroren?
toshi187 am 20.02.2005  –  Letzte Antwort am 20.02.2005  –  6 Beiträge
Batterie-Frage
Demon_Cleaner am 07.05.2004  –  Letzte Antwort am 12.05.2004  –  21 Beiträge
Hab ich meine Stufe getötet ?
teknomatik am 22.03.2007  –  Letzte Antwort am 24.03.2007  –  18 Beiträge
Batterie oder Lima?
Detlef45 am 08.08.2004  –  Letzte Antwort am 10.08.2004  –  13 Beiträge
2.Batterie!?
WuschelKopp am 29.11.2005  –  Letzte Antwort am 29.11.2005  –  2 Beiträge
Batterie
Heimwerkerking am 16.09.2006  –  Letzte Antwort am 17.09.2006  –  10 Beiträge
2. Batterie
Kraehe am 04.05.2004  –  Letzte Antwort am 05.05.2004  –  4 Beiträge
150 mA Ruhestrom; Radio saugt die Batterie leer!!!
RhinoLux am 01.01.2005  –  Letzte Antwort am 05.01.2005  –  18 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Hertz
  • Audison
  • Rainbow

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 14 )
  • Neuestes MitgliedStex123
  • Gesamtzahl an Themen1.376.446
  • Gesamtzahl an Beiträgen18.216.998