probelme alpine 9812rb

+A -A
Autor
Beitrag
blue_vw
Stammgast
#1 erstellt: 30. Apr 2007, 12:39
folgendes probs...

bin mit em auto gefahrn und habe ganz normal musi gehört...
hab das auto abgesperrt und war ca 2h nicht mehr beim auto..
ich komme zum auto zurück starte und mein radio hat sich nicht mehr eingeschalten genauso konnte ich es nicht mehr manuel mehr starten was kann ich nun tun ??

hmm
tom999
Inventar
#2 erstellt: 30. Apr 2007, 12:45
Hmm, Kabel checken, mal das Display abnehmen und die Kontakte reinigen...

Wenns daran nicht liegt wird wohl ein defekt vorliegen...
bc2k1
Inventar
#3 erstellt: 30. Apr 2007, 12:46
Trenn doch das Radio mal komplett vom Stromnetz.
Wenns dann auch nicht geht ist es wohl ein Fall für die Reparatur.
Hast du denn auch ein extra Stromkabel von der Batterie zum Radio gezogen, so wie es vorgeschrieben wird.?


bc2k1
blue_vw
Stammgast
#4 erstellt: 30. Apr 2007, 12:53
das Radio hab ich mir damals einbauen lassen...
es ist bis jetzt 1 Jahr einwandfrei gegangen hmm..
tom999
Inventar
#5 erstellt: 30. Apr 2007, 13:23
Naja, ein Kabel kann sich immer mal lösen...

Ansonsten hast nach einem Jahr ja noch Garantie, also ab zum Händler oder zu Alpine...
blue_vw
Stammgast
#6 erstellt: 01. Mai 2007, 15:28
probs gelöst
einfach komplett vom strom getrennt und wieda angeschlossen und funkt wieda
Rockkid
Inventar
#7 erstellt: 02. Mai 2007, 17:31
Dann wirds wohl ein Wackelkontakt gewesen sein.....

Wenns wieder vorkommt würd ich mir eine extra Strippe ziehen.
Suche:
Das könnte Dich auch interessieren:
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Auto springt nicht mehr an!!!
smilefreak am 29.11.2005  –  Letzte Antwort am 05.12.2005  –  15 Beiträge
Hilfe mein auto geht nicht mehr aus !!!
Resu_Looc am 07.07.2003  –  Letzte Antwort am 08.07.2003  –  8 Beiträge
Massive Stromschläge, Auto nicht mehr anfassbar
Midcall am 03.04.2011  –  Letzte Antwort am 22.04.2011  –  11 Beiträge
Auto kein Strom mehr!
Makaveli1996 am 08.06.2006  –  Letzte Antwort am 08.06.2006  –  2 Beiträge
auto aus = radio geht, auto an = geht nicht?
daniel2205 am 21.02.2008  –  Letzte Antwort am 22.02.2008  –  10 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
Hilfe, mein Radio geht nicht mehr an!
Crypt am 09.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Endstufe im Auto geht nicht mehr. Remote hat kein Saft mehr
BlckJumper am 06.10.2012  –  Letzte Antwort am 06.10.2012  –  4 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 1 )
  • Neuestes Mitgliedderpfeffer
  • Gesamtzahl an Themen1.389.232
  • Gesamtzahl an Beiträgen18.454.594