Massive Stromschläge, Auto nicht mehr anfassbar

+A -A
Autor
Beitrag
Midcall
Ist häufiger hier
#1 erstellt: 03. Apr 2011, 16:52
Hallo,

habe heute div. Hifi-Komponenten verbaut u. a. auch Stromleitungen.

Vorhin lehnte ich mich an mein Auto und da hab ich schon gemerkt, wie sich SPannung aufbaut ohne Ende. Dann ist mir von meinem Soundprozessor Alpine Imprint das Erdungskabel von der Endstufe abgeflogen,auf einmal krieg ich eine geschossen das ich fast 2 m nach hinten flieg .... aber egal was ich anfasse!!! Konnte noch nicht einmal den Zündschlüssel ziehen, da ich so dermaßen eine gewischt bekommme, kann das ganze Auto nicht mehr anfassen.

Hab die Endstufe mal "ausgeworfen", trau mich aber nicht mehr irgendwas anzufassen da das schon gut weh tat ...

was kann ich da machen bzw. was ist denn da passiert?

:/
WarlordXXL
Inventar
#2 erstellt: 03. Apr 2011, 20:44
Kann normalerweise nicht sein. Wenn du Spannung auf der Karosserie hättest würde dir das deine Boardelektronik und deine Batterie zersemmeln.

Zumal man von 12V nicht so eine gewischt bekommen könnte, das es überhaupt weh tuen kann

MFg

Micha
dRiV3r01
Ist häufiger hier
#3 erstellt: 03. Apr 2011, 21:18
12V können nicht wehtun ? Dann pack mal beide Pole von deiner Batterie an an mach ein Video davon das will ich sehen Gibt ja auch noch einen anderen Faktor der da mit reinspielt und der heißt Ampere ^^


Wahrscheinlich liet da irgendwo ein Stromkabel auf Masse. Zieh dir mal Handschuhe an und klemm die Batterie ab. Dann überprüf nochmal alle Kabel
kantileversockel
Neuling
#4 erstellt: 03. Apr 2011, 21:46
xDDD keule ich hab noch nie nen stromschlag auf 12 volt basis gekriegt, auch nich mit erhöhter ampere-zahl
.. ich würde eher sagen das die geschichte ein wenig übertrieben is und das auto einfach nur statisch aufgeladen war oder sowas
dRiV3r01
Ist häufiger hier
#5 erstellt: 03. Apr 2011, 21:52
Okay man fliegt keine 2m vom Auto weg das ist schon richtig... klingt eher son bisschen nach Alarm für Cobra 11 Aber ich finde man merkt schon was und es nicht gerade angenehm ^^
Dr.Noise
Inventar
#6 erstellt: 03. Apr 2011, 21:53
Stimm ich ihm vollkommen zu, kann normal net sein.

Und 12 Volt spührt man kein bischen, bin elektroniker und hab schon mehr als einmal bei 12 volt auf plus und minus gegriffen ;D
das einzige was bei eniner auto batterie gefährlich ja sogar tötlich sein kann ist der hohe strom der getrieben wird. Wenn man längere zeit auf plus und mass greifft kann es im Blut zu gerinnung der weisesn Blutkörperchen kommen, woran man sterben kann. Da muss man aber schon ordentlich lange drauf bleiben.

ich glaub wohl eher das sich dein körper aufgeladen hat und sich am Auto entladen hat, was wohl jeder kennt ;D
Das kann schon ziemlich arg wehtun wenn man gescheit aufgeladen ist. Da können schon ein paar Kilo Volt fließen

Mfg max

//edit:

Falls wirklich spannung auf deiner Kaross liegt müsste sowiso eine Fuse fallen ;D


[Beitrag von Dr.Noise am 03. Apr 2011, 21:55 bearbeitet]
Midcall
Ist häufiger hier
#7 erstellt: 03. Apr 2011, 22:34
war aber mit Abstand der heftigste Stromschlag den ich je bekommen hab ... vor allem ich konnte danach noch nicht mal mehr die Zündung ausmachen, sobald ich den Schlüssel oder irgendwas im Auto berührt habe, durfte ich wieder schreien ... hatte noch 2 Stunden lang so nen "bizzeln" in den Fingern, alles was ich angefasst habe, fühlte sich wie unter Strom an :/
dRiV3r01
Ist häufiger hier
#8 erstellt: 03. Apr 2011, 22:48
Ich meinte auch das mit den Ampere ^^ Warum werden sonst Elektroschocker mit 750.000 Volt in Deutschland verkauft wenn man bei einem Stromschlag von 230 Volt eigentlich schon ins Krankenhaus gehen sollte ? Beim Mopedbasteln hab ich damals auf jeden Fall immer mal was gemerkt wenn ich an Plus und Minus gekommen bin. Beim Auto hatte ich es aber auch noch nicht ^^

Wahrscheinlich war es wirklich die Sache mit der Entladung... oder der Motor lief und das Zündkabel ist auf Masse
lombardi1
Inventar
#9 erstellt: 04. Apr 2011, 02:28

dRiV3r01 schrieb:
Dann pack mal beide Pole von deiner Batterie an an mach ein Video davon das will ich sehen

Wozu, da passiert Null.
Der menschliche Körper hat einen viel zu hohen Widerstand, als das hier viel Strom fließt.
Das kannst Du auch ganz einfach messen.

mfg Karl
B.Peakwutz
Inventar
#10 erstellt: 04. Apr 2011, 03:56

dRiV3r01 schrieb:
Dann pack mal beide Pole von deiner Batterie an an mach ein Video davon das will ich sehen

Das ist die klassische Vorführung vor Leuten, die nicht glauben, dass man da keinen Schlag bekommt. Aber sobald man ne Verletzung am Finger hat bitzelt das übel ; )
Ich war mal zu faul die Sicherung rauszunehmen und hatte gleichzeitig die Karosserie und ein (+) KAbelende berührt. Da hat sich anscheinend eine Litze durch die Haut gebohrt und mich etwas überrascht

Aber ohne Verletzung und mit trockenen Fingern passiert da nichts...

Ich bin jedenfalls neugierig und lese mal mit, was hier rauskommt.
Killemall
Stammgast
#11 erstellt: 22. Apr 2011, 16:59
Jo also bei 12V passiert mal genau gar nichts! Da der Widerstand der Haut verhindert das grosse Ströme fliessen!

Was ich hier eher vermute ist dass ein Kabel der Zündanlage oder der Zündkerzen defekt ist und du hier Hochspannung hast.
Allerdings wird dir dann vermutlich einiges mehr an Elektonik im Auto gestorben sein als nur eine Sicherung...
Zum abschalten empfiehlt es sich hier tatsächlich isolierende Handschuhe anzuziehen.
Motor abstellen und dann die Batterie abklemmen.
So kannst du dann in Ruhe suchen.

Da die ganze Geschicht allerdings schon ein paar Tage her ist nehme ich mal an dass das Auto mittlerweile aus ist.

Wenn du also nicht an einem Stromschlag gestorben bist poste doch mal deine neuen Erkenntnise.


[Beitrag von Killemall am 22. Apr 2011, 17:02 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Auto springt nicht mehr an!!!
smilefreak am 29.11.2005  –  Letzte Antwort am 05.12.2005  –  15 Beiträge
Hilfe mein auto geht nicht mehr aus !!!
Resu_Looc am 07.07.2003  –  Letzte Antwort am 08.07.2003  –  8 Beiträge
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Endstufe in Auto eingebaut! Nix geht mehr
11Geo am 24.06.2009  –  Letzte Antwort am 03.07.2009  –  38 Beiträge
massive probleme mit dem FS
Sealiah am 11.06.2005  –  Letzte Antwort am 21.06.2005  –  12 Beiträge
auto aus = radio geht, auto an = geht nicht?
daniel2205 am 21.02.2008  –  Letzte Antwort am 22.02.2008  –  10 Beiträge
Endstufe im Auto geht nicht mehr. Remote hat kein Saft mehr
BlckJumper am 06.10.2012  –  Letzte Antwort am 06.10.2012  –  4 Beiträge
Anlage funktioniert nicht mehr
XorLophaX am 26.07.2004  –  Letzte Antwort am 07.08.2004  –  11 Beiträge
Brummen im Auto
lszero am 05.10.2005  –  Letzte Antwort am 05.10.2005  –  14 Beiträge
Anlage funktioniert nicht mehr!
Dada17 am 24.02.2007  –  Letzte Antwort am 24.02.2007  –  2 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 92 )
  • Neuestes MitgliedMarcelin2000
  • Gesamtzahl an Themen1.389.146
  • Gesamtzahl an Beiträgen18.452.902