Batterie ständig leer.

+A -A
Autor
Beitrag
Zmark
Ist häufiger hier
#1 erstellt: 06. Jan 2008, 18:56
HI,
ich habe bei einer freundin eine Anlage eingebaut, ich habe bei mir selber eine drin, aber irgendwas stimmt bei ihr nicht...
Also die Batterie ist öfter leer, letztes mal innerhalb von acht Stunden bei der Arbeit... Ich habe das Remote Kabel gecheckt, die Endstufe geht wenn ich die Zündung ausmache auch aus. Daran kann es dann eigentlich nicht liegen oder?
Ich habe die Anlage genau wie bei mir angeschlossen, bei mir läuft sie einwandfrei schon seit 2 Jahren...

Hat einer von euch einen Plan woran das liegen könnte?

Hoffe mir kann jemadnd helfen...

Danke im vorraus Gruß Mark
Clarion_Power
Inventar
#2 erstellt: 06. Jan 2008, 19:15
Hersteller?
Ansonsten Stufe checken lassen. Oder gibts noch mehr Verbraucher?

Mal das Auto ohne Endstufe stehn lasse, geht dann immernoch die Batt leer?
Zmark
Ist häufiger hier
#3 erstellt: 06. Jan 2008, 19:20
die endstufe ist von crunch...sind doch eigentlich ganz gute oder?

Das wollten wir heute mal probieren wenn sie dann ganz normal wieder geht woran kann es denn liegen?
pcprofi
Inventar
#4 erstellt: 06. Jan 2008, 21:48
hast du evt. beim Radio zünd und Dauerplus zusammen geklemmt? --> Möglicher Standby-Strom

Ansonsten würde mir nur einfallen, adss die Bat den Geist aufgibt. Hört sich das Auto beim Starten schwächer an als sonst?
Le_Pulsar
Stammgast
#5 erstellt: 06. Jan 2008, 23:59
Naja könnt aber auch an der Jahreszeit liegen ,man fährt Morgens auf die Arbeit da ist es schon Dunkel und wenn man von der Arbeit kommt ist es auch noch Dunkel und Kalt.Also hat man fast alle Verbraucher an natürlich ist die Anlage dann auch an und wundert sich dann das die Batterie immer leer ist .Wenn man dann noch ne kleine Batterie drin hat dann ist dat kein Wunder.
Wie gesagt das müsste man auch noch in bedracht ziehen.

Gruss Pulsar
Gelscht
Gelöscht
#6 erstellt: 07. Jan 2008, 00:36
Kälte, Fahrtdauer, eingeschaltete Verbraucher, Alter der Bat.

Viele Faktoren und wenn da einige zusammen kommen
Onkel_Alex
Inventar
#7 erstellt: 07. Jan 2008, 10:44
besorg dir am besten mal ein netzteil (12V, mindestes 5A) und schliess dort alle komponenten mal einzeln der reihe nach an.
mit remote einschalten und wieder ausschalten. wenn dann noch strom gezogen wird, ist irgendwas nicht in ordnung. verstärker ziehen im ausgeschalteten zustand nur minimal strom. hatte aber auch schon defekte, die dann 1-2A gezogen haben.
die HU brauch auch immer ein klein wenig strom, aber nur nur wenige mA... wenn überhaupt.

kann aber auch gut sein, dass irgendein steuergerät in deinem auto ne macke hat. gibts auch oft...
meine freundin hatte das in ihrem 206 schon mehrfach.
Calistich_
Neuling
#8 erstellt: 22. Jul 2016, 12:25
Hallo zusammen

Ich habe jetzt leider keine Antwort für den Ersteller des Feeds aber so genau das selbe Problem das mein Auto wen es ein paar Tage steht die Batterie leer zieht am remot Kabel kann es nicht liegen da ich dort ein Schalter dazwischen habe.
Wen Anlage abgeklemmt ist kann das Auto auch eine Woche stehen und es springt an also kann es nur einem Bauteil liegen...

Ich habe eine Endstufe von First Austria 1800w mit Kondensator von hifonics mit 2 Farad.
Ich hab schon mal den Kondensator weg gelassen da er vlt einfach zu viel Kapazität hat Aber das Problem ist geblieben...

Ich weiß echt nicht mehr weiter ^^
toleon
Inventar
#9 erstellt: 22. Jul 2016, 12:32
Tja vielleicht solltest du mal die First Austria weglassen! Könnte sogar sein, dass du dann noch mehr Leistung am Radio hast
http://amp-performance.de/790-First-Austria-1800W.html
Calistich_
Neuling
#10 erstellt: 22. Jul 2016, 12:40
Ach du kacke.... Bin Mega erschrocken...
Das First Austria würde mir von einem bekannten verkauft der sich eig gut mit so was auskennt...
Danke für die Offenbarung ^^ Naja nicht zu ändern

Aber ist eine andere Endstufe eine Lösung für das Problem mit der Batterie?
toleon
Inventar
#11 erstellt: 22. Jul 2016, 12:49
Zumindest kennt sich dein Bekannter so weit aus, dass er weiß wem er die FA unterjubeln kann. Immerhin hat die Nichtleistung dieser Endstufe schon fast Kultstatus.
Ohne jetzt den gesamten Einbau von dir zu kennen, kann man natürlich schlecht etwas zu dem Batterieproblem sagen. Aber alles andere hast du ja nun schon ausgeschlossen gehabt.
Calistich_
Neuling
#12 erstellt: 22. Jul 2016, 13:48
Na Dan werde ich mal die Endstufe tauschen

Jetzt hätte ich noch eine frage.
Da ich die Anlage auch gerne mal im Stand betreibe habe ich überlegt eine 2. Batterie im Kofferraum ein zu bauen jetzt die Frage muss ich da was beachten zb vlt das eine weitere Komponente gebraucht Wird?
Und würde die Batterie im Kofferraum die im Motorraum leer ziehen wen diese leer gehen sollte während die Anlage läuft?
LexusIS300
Inventar
#13 erstellt: 22. Jul 2016, 14:35
Einen 2. Sicherungshalter im Pluskabel und Trennrelais
Suche:
Das könnte Dich auch interessieren:
batterie schnell leer!
bionic_22 am 08.06.2007  –  Letzte Antwort am 17.06.2007  –  10 Beiträge
Batterie
Oliver_V am 22.03.2006  –  Letzte Antwort am 22.03.2006  –  4 Beiträge
Batterie mal wieder leer
Jagger192 am 30.11.2004  –  Letzte Antwort am 30.11.2004  –  4 Beiträge
Batterie immer leer
stoneii am 26.04.2010  –  Letzte Antwort am 21.05.2010  –  31 Beiträge
Batterie wird leer
sic20 am 20.03.2011  –  Letzte Antwort am 22.03.2011  –  24 Beiträge
Saugt Powercap Batterie leer?
hans-pansen am 19.02.2005  –  Letzte Antwort am 05.01.2011  –  11 Beiträge
Spannungsabfall bei Zündung
franky-fix am 26.11.2004  –  Letzte Antwort am 28.11.2004  –  16 Beiträge
Batterie leer!!! Liegts am Radio???
mad am 25.10.2003  –  Letzte Antwort am 26.10.2003  –  9 Beiträge
Batterie wird regelmäßig leer!
Fabi931 am 22.03.2013  –  Letzte Antwort am 24.03.2013  –  24 Beiträge
Batterie nach 5 Tagen Leer
supernova1 am 21.03.2011  –  Letzte Antwort am 22.03.2011  –  33 Beiträge

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 41 )
  • Neuestes Mitgliedphilip_marlowe
  • Gesamtzahl an Themen1.390.013
  • Gesamtzahl an Beiträgen18.468.199