probleme mit kondensator

+A -A
Autor
Beitrag
Nerox90
Ist häufiger hier
#1 erstellt: 25. Nov 2008, 21:17
hi leute

hab en problem

hab mir einen kondensator mit 1farad von hifonics gekauft und eingebaut...

jetzt läuft zwar alles prima ohne lichtflackern usw aber wenn ich das radio ausmache gehn zwar die endstufen aus wegen remote....

der kondensator bleibt aber an (sehe niergends einen anschluss für remote, in der anleitung wird auch nichts davon erwähnt)

also der kondensator bleibt an und zeiht weiter schön strom

ich hab das mal beobachtet der geht nach ner zeit aus und dann später wieder von alleine an und jetzt geht das schon 2tage so un meine batterie is jetzt leer deswegen...

hat jemand ne ahnung wie ich des machen könnt das der auch aussgeht wenn das radio aus ist?!
moniduse
Ist häufiger hier
#2 erstellt: 25. Nov 2008, 22:15
hi, ich hab so ziemlich das gleiche problem. batterie entlädt nach 1-3 tagen. hab mal gemessen. der kondensator zieht so 150mA, über den verstärker gehen auch seltsamerweise über 200mA weg, obwohl er aus ist. ich hatte schon daran gedacht, einen schalter in die stromversorgung der anlage zu setzen, aber dann wird der kondensator ganz entladen und beim stromkreis einschalten wohl die sicherung durchgehen.
Suche:
Das könnte Dich auch interessieren:
Kondensator
MLT7 am 23.01.2007  –  Letzte Antwort am 02.02.2007  –  17 Beiträge
Kondensator
Sally am 25.04.2005  –  Letzte Antwort am 26.04.2005  –  2 Beiträge
Kondensator
Audiobahn19 am 06.06.2005  –  Letzte Antwort am 06.06.2005  –  2 Beiträge
Probleme mit dem Kondensator
ScHnItZeL123 am 30.10.2006  –  Letzte Antwort am 31.10.2006  –  23 Beiträge
Probleme mit Kondensator
Tucker am 19.06.2004  –  Letzte Antwort am 20.06.2004  –  9 Beiträge
Kondensator???
smarty111 am 12.02.2004  –  Letzte Antwort am 15.02.2004  –  9 Beiträge
hifonics kondensator problem
briegel87 am 20.02.2006  –  Letzte Antwort am 20.02.2006  –  2 Beiträge
Kondensator piept
Shake80 am 31.03.2007  –  Letzte Antwort am 06.04.2007  –  10 Beiträge
Kondensator A88 Problem
Darkside_ am 16.06.2009  –  Letzte Antwort am 16.06.2009  –  3 Beiträge
Kondensator anchließen
BadFocus am 03.01.2008  –  Letzte Antwort am 10.08.2008  –  13 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 16 )
  • Neuestes Mitgliedkarlnoppes
  • Gesamtzahl an Themen1.382.398
  • Gesamtzahl an Beiträgen18.331.261