bercker grand prix

+A -A
Autor
Beitrag
erchei
Neuling
#1 erstellt: 20. Aug 2009, 18:19
hallo

kann mir wer helfen,
mein Autoradio becker 7993 grand prix spinnt.

in der letzten Woche funktionierte der on/off Schalter nicht mehr, ich konnte ihn nur über die zündung ausschalten,

jetzt geht der Schalter wieder aber der Lautstärkenregler
geht nicht mehr, er spielt nur mehr volle Lautstärke???

bitte um Tips
Bernd
Dommes
Inventar
#2 erstellt: 20. Aug 2009, 18:39
Hallo Bernd,

ist noch Garantie auf dem Gerät?
Dommes
Inventar
#3 erstellt: 20. Aug 2009, 18:44
Der Fehler kann nur vom Bedienteil kommen!

Vom Gerät führen 2 Flexleitungen zum BDT. Möglicherweise ist eine davon nicht mehr richtig auf dem Stecker.

Andere Möglichkeit wäre das der linke oder der rechte Stecker eine kalte Lötstelle hat.
Dommes
Inventar
#4 erstellt: 20. Aug 2009, 18:59
Als erstes solltest Du aber das Bedienteil abklappen und die Goldkontakte mit einem Wattestäbchen und Isopropanol reinigen. Vielleicht hast Du Glück und es ist nur etwas Schmutz auf den Kontakten!
erchei
Neuling
#5 erstellt: 20. Aug 2009, 22:03
hallo,
der ein/aus Schalter sowie der Lautstärkenregler sind aber nicht am abnehmbaren Bedienteil
Ich probiers aber
lg Bernd
erchei
Neuling
#6 erstellt: 20. Aug 2009, 22:20
hallo,

unglaublich, wahnsinn, super, toll, großartig,
unvorstellbar, total abgefahren,.........................................................................................................................................................................
er geht wieder.
bitte kauf dir morgen ein riesen grosses Eis.
danke,danke,danke

Bernd
Dommes
Inventar
#7 erstellt: 21. Aug 2009, 17:20

der ein/aus Schalter sowie der Lautstärkenregler sind aber nicht am abnehmbaren Bedienteil


Ich weiss


bitte kauf dir morgen ein riesen grosses Eis.



geht in Ordnung
Suche:
Das könnte Dich auch interessieren:
Audi A4 9 Boxenanschluss / Becker Grand Prix!
Siamac am 13.08.2006  –  Letzte Antwort am 15.08.2006  –  8 Beiträge
Becker Grand Prix Display Beleuchtung
hoki am 06.04.2006  –  Letzte Antwort am 25.09.2008  –  11 Beiträge
Autoradio geht nicht mehr an!
cherry123 am 07.09.2004  –  Letzte Antwort am 08.09.2004  –  5 Beiträge
schalter???
briegel87 am 27.10.2004  –  Letzte Antwort am 27.10.2004  –  9 Beiträge
Autoradio funktioniert nicht mehr
USAmps90 am 14.11.2008  –  Letzte Antwort am 18.11.2008  –  2 Beiträge
Autoradio will nicht mehr =(
NameLesS92 am 30.01.2012  –  Letzte Antwort am 30.01.2012  –  15 Beiträge
Hilfe mein Autoradio geht nicht wenn ich das Auto anstarte
Norbsch am 24.07.2007  –  Letzte Antwort am 26.07.2007  –  4 Beiträge
Radio geht nur mit Zündung!
Philbo am 14.11.2005  –  Letzte Antwort am 14.11.2005  –  6 Beiträge
autoradio geht nicht mehr an!
Shakesbeer92 am 27.02.2011  –  Letzte Antwort am 27.02.2011  –  2 Beiträge
Verstärker geht nicht mehr!
Breaker0102 am 06.05.2005  –  Letzte Antwort am 06.05.2005  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 13 )
  • Neuestes MitgliedKarl_Schulz
  • Gesamtzahl an Themen1.383.040
  • Gesamtzahl an Beiträgen18.342.755