Cathy braucht Hilfe...

+A -A
Autor
Beitrag
ric8zero
Neuling
#1 erstellt: 17. Jan 2004, 16:06
Hi Jungs,

ich hoffe ihr könnt mir helfen.

Ich habe mir einen Verstärker in mein Auto einbauen lassen (alter Pioneer GM1200) und der macht mir Probleme.

Der zieht anscheinend ziemlich viel Strom, auch im ausgeschalteten Zustand. Demzufolge ist fast täglich meine Batterie leer. Meine Freunde können mir nicht mehr helfen. Denn obwohl kein Signal vom Radio anliegt und die LED am Verstärker im ausgeschalteten Auto auch aus ist zieht er Strom. Ist der Verstärker defekt ??? oder woran liegt das Problem und welche Möglichkeiten gibt es um das zu ändern?

Also Jungs, bitte helft mir und grübelt mal für mich.
Und ich sag schon mal
Danke Jungs...
Calle
Ist häufiger hier
#2 erstellt: 17. Jan 2004, 21:50
die einziege lösung für mich währe jeden abend wenn du penn gehst vorne die sicherung raus ziehen das hinten kein saft mehr ankommen kann.
halleluja
Ist häufiger hier
#3 erstellt: 18. Jan 2004, 16:10
Hallo!

Bist du sicher, daß es die Endstufe ist, die im ausgeschalteten Zustand noch Strom zieht? Hast du das mal nachgemessen? Nicht das du an der falschen Stelle herumoperierst...

Gruß

Michael
Luky
Ist häufiger hier
#4 erstellt: 19. Jan 2004, 15:03
kann das vielleicht seine das das chinch kabel rem am dauerplus angeschlossen ist ????

gruß luky
MojoMC
Inventar
#5 erstellt: 19. Jan 2004, 15:13

kann das vielleicht seine das das chinch kabel rem am dauerplus angeschlossen ist ????

gruß luky

Wie soll das denn gehen? Chinch ist was anderes als Remote ist was anderes als Dauerplus.

Chinch hat in dieser Fragestellung irgendwie wenig zu suchen...
maschinchen
Inventar
#6 erstellt: 20. Jan 2004, 22:36
er hat wahrscheinlich ein ins Cinch Kabel integriertes Remote- akbel gemeint...
Suche:
Das könnte Dich auch interessieren:
Hilfe Powercab zieht ständig Batterie leer!
huenni323 am 16.05.2007  –  Letzte Antwort am 05.06.2007  –  9 Beiträge
Endstufe zieht zuviel Strom? .
dordave am 19.11.2010  –  Letzte Antwort am 20.11.2010  –  10 Beiträge
Problem - Radio zieht zuviel Strom
Armin84 am 17.05.2006  –  Letzte Antwort am 18.05.2006  –  6 Beiträge
Verstärker im Auto
da-isser am 18.08.2003  –  Letzte Antwort am 18.08.2003  –  4 Beiträge
Verstärker-Strom Problem
Wisko am 22.12.2009  –  Letzte Antwort am 23.12.2009  –  7 Beiträge
Anlage zieht strom.
PrincePolo am 20.10.2010  –  Letzte Antwort am 14.11.2010  –  7 Beiträge
An welchem Kabel zieht der Radio im Betrieb Strom?
Astra_Turbo am 28.05.2008  –  Letzte Antwort am 03.06.2008  –  19 Beiträge
4er Golf zieht während Stillstand (Anlage angeschlossen) Strom
Manu176 am 17.02.2013  –  Letzte Antwort am 26.02.2013  –  28 Beiträge
Auto 2 Tage nicht bewegt -->> Batterie leer
KruX am 22.12.2008  –  Letzte Antwort am 02.01.2009  –  4 Beiträge
Verstärker ins Auto einbauen
krapf am 02.08.2008  –  Letzte Antwort am 05.08.2008  –  5 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.350

Hersteller in diesem Thread Widget schließen