Verstärker zieht Kriechstrom!

+A -A
Autor
Beitrag
X-tention
Stammgast
#1 erstellt: 28. Dez 2008, 19:31
Hi leute, habe da ein Problem und zwar sobald es einmal Kalt war und ich den Wagen ein Tag nicht bewegt hatte, ist die Batterie absolut leer.
Die Batterie ist noch kein Jahr alt, und beim laden lief alles ohne Probleme, die Batterie ist definiiv in Ordnung.

Nun habe ich jetzt die befürchtung, das mein Verstärker Kriechstrom zieht.
Ich habe die Hifonics Zeus Z-4400

Ich bin jetzt am Überlegen, ob ich einen Ausschalter ins Stromkabel einbringen soll nur weis ich nicht wo ich einen her bekomme wo 20mm² Stromkabel ran können.

Mfg X-tention


[Beitrag von X-tention am 28. Dez 2008, 19:34 bearbeitet]
lon3r
Stammgast
#2 erstellt: 28. Dez 2008, 19:42
Hi,

gibt es für den Motorsport, z.B. hier: http://www.sandtler.de/inhalt_index.htm

Nennen sich Notstromschalter.

mfg

Lon3r
ns_nobbe
Ist häufiger hier
#3 erstellt: 29. Dez 2008, 00:25
hast schon alles durchgemessen ob der strohm zieht wenns eigentlich aus is?
weil so ein teil einbaun is ja relativ umständlich.
Amperlite
Inventar
#4 erstellt: 30. Dez 2008, 05:08
Er nach der Ursache suchen, dann Abhilfe schaffen - nicht einfach wild irgendwas einbauen.

Du wirst es wohl mal einen Tag ohne Endstufe aushalten, also nimm die Hauptsicherung zur Anlage raus und prüfe, ob nicht die Batterie hin ist.

Auch wenn sie nur 1 Jahr alt ist - bereits nach einer Tiefentladung kann sie defekt sein.
Suche:
Das könnte Dich auch interessieren:
Kriechstrom, Batterie leer und sonstige Problemchen
Illuminate am 26.12.2008  –  Letzte Antwort am 12.01.2009  –  27 Beiträge
Batterie
juzzyfruit am 03.08.2004  –  Letzte Antwort am 03.08.2004  –  21 Beiträge
Batterie.
Pedda2407 am 30.11.2006  –  Letzte Antwort am 02.12.2006  –  11 Beiträge
Batterie
Heimwerkerking am 14.08.2006  –  Letzte Antwort am 15.08.2006  –  5 Beiträge
kriechstrom messen, aber wie?
gottschi0109 am 13.06.2005  –  Letzte Antwort am 17.06.2005  –  13 Beiträge
Batterie immer leer
stoneii am 26.04.2010  –  Letzte Antwort am 21.05.2010  –  31 Beiträge
Batterie
Oliver_V am 22.03.2006  –  Letzte Antwort am 22.03.2006  –  4 Beiträge
Punto 188a - CDA 9884R zieht Batterie leer
Wuchzael am 22.12.2008  –  Letzte Antwort am 23.12.2008  –  5 Beiträge
Batterie ???
blue_vw am 07.06.2005  –  Letzte Antwort am 07.06.2005  –  2 Beiträge
Carpower 4/320 zieht Batterie leer?
julioffm am 23.06.2005  –  Letzte Antwort am 24.06.2005  –  13 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.747 ( Heute: 6 )
  • Neuestes MitgliedPhilipp5216
  • Gesamtzahl an Themen1.389.379
  • Gesamtzahl an Beiträgen18.457.037