Wackelkontakt Hertz EP4

+A -A
Autor
Beitrag
AM35
Stammgast
#1 erstellt: 04. Jun 2011, 16:44
Hey Leute,

meine Hertz EP4 spinnt seit ein paar Tagen ein wenig rum... Mit spinnen meine ich, dass des öfteren mal der Linke Kanal des FS "ausfällt". Gebe ich ordentlich Saft, dass der Bull Audio ESW12 ein wenig drückt, hört man eine Art knirschen/knacken und die linke Seite läuft wieder.

Wenn man das nächste Mal Musik hören will, funktioniert die linke Seite meistens nicht mehr.

Hatte die ES deshalb schon mal eingeschickt (Garantie), da meinten sie, es sei ein auf Grund von (Kondens)-Wasser entstandener Schaden. Leider war ich damals zu blöd um zu fragen, wie sie es denn repariert haben.

Hatte heute die ES mal zerlegt um sie "trocknen" zu lassen, hatte leider keine Auswirkung. An der ES kann ich absolut nichts erkennen, was den Kontaktfehler verursachen könnte. Es war auch nichts feucht o.Ä.

Gibts sonst noch Reparatur-Möglichkeiten, die ich versuchen könnte?

Vielen Dank!
MfG
Stereo33
Hat sich gelöscht
#2 erstellt: 07. Jun 2011, 10:32
Ein Versuch wäre die Platine mit destilliertem Wasser abwischen. Lötstellen nachlöten und auf defekte Teile achten.

Vielleicht gabs einen kleinen Kurzschluss und
ein Widerstand oder Transistor hat was abbekommen.

Wo kommt denn das Wasser her? Reserveradmulde?
AM35
Stammgast
#3 erstellt: 07. Jun 2011, 16:27
Das ist ja das seltsame, es ist alles vollkommen trocken.
Hab mal alles auf dem Kofferraum genommen, Teppich etc, die sind alle trocken und auch i.d Reserveradmulde ist kein Kondenswasser o.Ä zu sehen...

Die Platine sieht einwandfrei aus... Hab sie lange genau inspiziert, konnte keinen kaputten Kondensator oder sonst was entdecken.

MfG
Suche:
Das könnte Dich auch interessieren:
Hertz EP4 und Bull Audio Sub BASW 12
AM35 am 01.08.2010  –  Letzte Antwort am 13.08.2010  –  9 Beiträge
Problem: zu wenig Saft!
lszero am 17.02.2008  –  Letzte Antwort am 17.02.2008  –  4 Beiträge
Hilfe zu wenig Saft!
GolfII am 01.07.2008  –  Letzte Antwort am 03.07.2008  –  9 Beiträge
HILFE meine Anlage spinnt !!!
Booma am 15.06.2005  –  Letzte Antwort am 15.06.2005  –  5 Beiträge
Hertz ES 250 Anschlüsse
Eldariel am 17.02.2009  –  Letzte Antwort am 17.02.2009  –  3 Beiträge
Wackelkontakt???
xtian86 am 26.12.2004  –  Letzte Antwort am 27.12.2004  –  11 Beiträge
Frontsystem linke Seite Tieftöner spielt nur sehr leise
Mempys am 20.07.2010  –  Letzte Antwort am 23.07.2010  –  20 Beiträge
was spinnt da??
blubbi am 23.05.2005  –  Letzte Antwort am 25.05.2005  –  7 Beiträge
FS mit 2 TMT's pro Seite anschließen
dodo2109 am 29.09.2008  –  Letzte Antwort am 30.09.2008  –  10 Beiträge
linke Seite lauter und klarer als rechte Seite
ChillaDeluxe am 24.10.2007  –  Letzte Antwort am 27.10.2007  –  3 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.495 ( Heute: 38 )
  • Neuestes Mitgliedkozlik
  • Gesamtzahl an Themen1.376.176
  • Gesamtzahl an Beiträgen18.211.039