Alpine Ai-Net fragen

+A -A
Autor
Beitrag
Dia(V)ond
Stammgast
#1 erstellt: 16. Mrz 2012, 15:58
Moin,

beim lesen werd ich nicht wirklich schlauer.
Kann mir jemand folgendes Szenario beantworten.

Wenn ich ein AlpineRadio mit AI-Net Anschluss hab, habe ich doch die Möglichkeit mit einem zusätzlichen Interface (weiß jemand spontan wie das Teil heißt?) über Ai-Net nen USB Stick anzusötpseln und Musik drüber abzuspielen.

Was mach ichn jetzt, wenn ich noch nen PXA anstöpseln will?

Gruß und Danke für die Hilfe
direzza
Stammgast
#2 erstellt: 16. Mrz 2012, 16:49
Die Alpine PXA Prozessoren sollten alle 2 Ai-net Anschlüsse (1 Ein- u. 1 Ausgang) haben.

Bei Alpine gab es mal so eine Interface (Ai-net- USB), ist wenn ich jetzt richtig gegooglet habe Alpine KCA-620M, soll aber nicht so der bringer sein.


[Beitrag von direzza am 16. Mrz 2012, 16:50 bearbeitet]
Dia(V)ond
Stammgast
#3 erstellt: 16. Mrz 2012, 19:57
ok, danke für die Antwort.
Kann jemand was zu dem USB interface sagen?

Gruß
lombardi1
Inventar
#4 erstellt: 16. Mrz 2012, 21:18
Kann Dir nur so helfen
http://www.alpine-ex...471181fb84d193e3daab

mfg Karl
Suche:
Das könnte Dich auch interessieren:
HILFE!!!!PROBLEME mit Ai-Net Alpine 7998 und PXA 700
Reandy am 19.04.2006  –  Letzte Antwort am 02.05.2006  –  23 Beiträge
Ai-NET und PXA H700
FallenAngel am 28.10.2005  –  Letzte Antwort am 29.10.2005  –  6 Beiträge
Alpine Probleme MBus auf AI net
Sven# am 22.10.2004  –  Letzte Antwort am 26.10.2004  –  3 Beiträge
Alpine full speed wirklich schneller als Ai-Net?
aachengerd am 04.12.2007  –  Letzte Antwort am 14.12.2007  –  2 Beiträge
Ai-Net Wechsler an M-Bus
beetlemax am 16.03.2005  –  Letzte Antwort am 21.03.2005  –  4 Beiträge
Das wars wohl mit dem Ai-Net !
Meik75 am 13.05.2013  –  Letzte Antwort am 14.05.2013  –  15 Beiträge
Wie lange ist das Ai-Net Kabel beim Alpine CDA 9886r ?
SRBIJA77 am 28.06.2009  –  Letzte Antwort am 01.07.2009  –  3 Beiträge
Hilfe: Pfeifen der Lichtmaschiene trotz AI-Net-Verkabelung
Klikidiklik am 17.06.2011  –  Letzte Antwort am 17.06.2011  –  4 Beiträge
Alpine PXA-H 701 defekt?
$passattuner$ am 19.08.2007  –  Letzte Antwort am 23.08.2007  –  19 Beiträge
Masseproblem bei Alpine Soundprozessor PXA-H100
Berlyn2000 am 20.11.2011  –  Letzte Antwort am 21.11.2011  –  4 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 38 )
  • Neuestes Mitgliedjannis580
  • Gesamtzahl an Themen1.382.850
  • Gesamtzahl an Beiträgen18.339.522