Ai-Net Wechsler an M-Bus

+A -A
Autor
Beitrag
beetlemax
Ist häufiger hier
#1 erstellt: 16. Mrz 2005, 23:07
Ich habe gerade meinen Alpine Wechsler CHA-S604 verkauf an ein Mädel, dass ein Alpine Radio mit M-Bus hat...

Muss ich nur den Schalter nur umlegen auf Std. und kann ich das Ai-Net Kabel weiterverwenden oder braucht das Mädel ein neues Kabel oder einen Adapter?

gruß
Andreas
mrniceguy
Moderator
#2 erstellt: 18. Mrz 2005, 16:57
Bei Alpine gibts glaube ich nen passenden Adapter von M-Bus auf Ai-Net. Den wird sie noch brauchen.
shell.shock
Inventar
#3 erstellt: 18. Mrz 2005, 19:40
"Der Anschluß des Alpine-CD-Wechslers CHA-S604 kann nur mit dem AI-NET-Adapterkabel KCA-130B von Alpine erfolgen."

Hab' ich so bei Google gefunden...
"Alpine CHA-S604" => Deutsch => 2ter Eintrag.

Ist jetzt kein Vorwurf, aber ist die Google-Seite so schwer zu erreichen und ich habe nur so viel Glück, oder sind manche User einfach nur zu Faul???

Ich meine du hast hier 2 Tage auf eine Antwort gewartet...
Es wäre wesentlich schneller auch gegangen.

So long
Shell.Shock
beetlemax
Ist häufiger hier
#4 erstellt: 21. Mrz 2005, 07:24
HY Shell.shock!

Vielen Dank für deine Antwort.

Bei Google hatte ich auch nachgesehen, aber leider
tauchte der Begriff mit dem Adapter des öfteren auf,
aber es ging mir ja auch darum, wie ich den Wechsler
umstelle und wie es mit dem Kabel aussieht.

Klar, manchmal sind die Suchmaschinen schneller, aber
dazu ist ja so ein Forum da.

Hätte auch die interne Hilfe benutzt, aber seit
die auf die Suchseite Google.de umspringt, finde
ich es sehr unübersichtlich und finde eigentlich
kaum noch etwas...

Mir ist auch klar, dass man das Forum hier nicht
aus Bequemlichkeit benutzen sollte...gehe auch
oftmal selber auf die Suche um hier nicht
"Rumzumüllen" .

Gruß
Andreas
Suche:
Das könnte Dich auch interessieren:
Alpine Probleme MBus auf AI net
Sven# am 22.10.2004  –  Letzte Antwort am 26.10.2004  –  3 Beiträge
Das wars wohl mit dem Ai-Net !
Meik75 am 13.05.2013  –  Letzte Antwort am 14.05.2013  –  15 Beiträge
Clarion DXZ558RMP an Alpine Wechsler
Brus-xy am 08.03.2006  –  Letzte Antwort am 10.03.2006  –  6 Beiträge
Alpine Ai-Net fragen
Dia(V)ond am 16.03.2012  –  Letzte Antwort am 16.03.2012  –  4 Beiträge
Hilfe: Pfeifen der Lichtmaschiene trotz AI-Net-Verkabelung
Klikidiklik am 17.06.2011  –  Letzte Antwort am 17.06.2011  –  4 Beiträge
Ai-NET und PXA H700
FallenAngel am 28.10.2005  –  Letzte Antwort am 29.10.2005  –  6 Beiträge
BMW-Wechsler
sweIII am 18.06.2007  –  Letzte Antwort am 18.06.2007  –  2 Beiträge
Blaupunkt-Wechsler!!!
Speedstar am 21.10.2003  –  Letzte Antwort am 23.10.2003  –  4 Beiträge
Pioneer Wechsler anschliessen
julakali am 29.01.2005  –  Letzte Antwort am 29.01.2005  –  3 Beiträge
HILFE!!!!PROBLEME mit Ai-Net Alpine 7998 und PXA 700
Reandy am 19.04.2006  –  Letzte Antwort am 02.05.2006  –  23 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 35 )
  • Neuestes MitgliedRSFdePucK
  • Gesamtzahl an Themen1.389.840
  • Gesamtzahl an Beiträgen18.465.485