Batterie nach wenigen Tagen standzeit leer

+A -A
Autor
Beitrag
Bartman1990
Ist häufiger hier
#1 erstellt: 01. Mai 2012, 01:55
Hallo, hab in meinem neu aufgebauten e30 2 amps, Radio, sub und Fs verbaut. So nun startet der Wagen nach ein paar Tagen standzeit nicht mehr. Hab das Radio nun auch schon einmal abgeklemmt, die Endstufen sind natürlich aus. Wo kann den hier der Fehler liegen, gehe davon aus das der auslöser die HiFianlage ist. Achja nach längere betriebszeit schaltet eine der amp auf protect evtl hat es ja damit erwas zu tun, darum wollte ich mich auch noch kümmern . Danke schonmal für eure Hilfe...

Gruß Pascal
goelgater
Inventar
#2 erstellt: 01. Mai 2012, 08:15
hi
Bitte mehr infos,wie ist alles verkabelt,was ist alles dran
Bartman1990
Ist häufiger hier
#3 erstellt: 01. Mai 2012, 11:24
Ok, also HU pioneer DEH-7300BT, FS Eton Pro 140 an- Hifonics Warrior (4 Kanal) 4x 80 Watt @ 2 Ohm , Sub Audio System Radion 15 Plus an - Ground Zero Iridium GZIA 2230HPX 1 x 540 WRMS @ 4 Ohm. Die Batterie ist im Kofferraum jede Amp. ist separat mit ihr verbunden.. Massepunkt ist der - Pol ..
Gabberdup
Inventar
#4 erstellt: 01. Mai 2012, 14:43
Entweder hat deine Batterie ein ab, nicht richtig geladen oder irgend etwas zieht in der Ruhephase bissl was an Strom .?

Mfg


[Beitrag von Gabberdup am 01. Mai 2012, 14:45 bearbeitet]
Bartman1990
Ist häufiger hier
#5 erstellt: 01. Mai 2012, 17:56
Wie kann ich denn überprüfen ob die HiFi Anlage den Strom zieht? Da gibt's doch son Messgerät ^^
DerWesti
Inventar
#6 erstellt: 01. Mai 2012, 19:03
Multimeter nehmen, einen Pol von der Batterie trennen, dazwischen das Multimeter in Reihe geschalten und Strom messen. Natürlich wenn Zündung und sonstiges alles aus ist. Lampen die durch den Offenen Kofferraum leuchten auch abklemmen.

Grüße Tobi
akem
Inventar
#7 erstellt: 08. Mai 2012, 20:17
Es gab durchaus mal Radios, die einen Ruhestrom von rund 100 mA gezogen haben. Nach einer Woche Standzeit konnte die Batterie dann schon so weit entladen werden, daß es zum Motorstart nicht mehr gereicht hat. Daher zunächst mal wie von meinem Vorredner beschrieben den Ruhestrom messen. Alle anderen Verbraucher müssen dabei aus sein, am besten sollte das FZ bis auf die Motorhaube bzw. Kofferraumdeckel (je nachdem, wo die Batterie ist) verschlossen sein.
Wenn der Ruhestrom signifikant größer als etwa 20mA ist, mußt Du den Übeltäter suchen. Das kann hier eigentlich nur einer der Amps oder das Radio sein. Daher dann eines nach dem anderen Gerät vom Bordnetz trennen und den Ruhestrom beobachten. Nach dem Abstecken von einem der Geräte sollte der Ruhestrom deutlich sinken - das ist dann der Übeltäter. Den mußt Du dann zur Reparatur bringen...

Gruß
Andreas
Suche:
Das könnte Dich auch interessieren:
Batterie nach 5 Tagen Leer
supernova1 am 21.03.2011  –  Letzte Antwort am 22.03.2011  –  33 Beiträge
Zusatzbatterie ist nach wenigen Tagen leer
DerNetteMann am 22.04.2008  –  Letzte Antwort am 27.05.2008  –  59 Beiträge
Batterie immer leer
stoneii am 26.04.2010  –  Letzte Antwort am 21.05.2010  –  31 Beiträge
Punto 188a - CDA 9884R zieht Batterie leer
Wuchzael am 22.12.2008  –  Letzte Antwort am 23.12.2008  –  5 Beiträge
Saugt Cap Batterie leer ?
StarCross am 22.12.2006  –  Letzte Antwort am 11.09.2007  –  13 Beiträge
Saugt Powercap Batterie leer?
hans-pansen am 19.02.2005  –  Letzte Antwort am 05.01.2011  –  11 Beiträge
Batterie leer gesaugt !
Peer0910@Bass.Leegebruch am 17.12.2007  –  Letzte Antwort am 06.01.2008  –  30 Beiträge
Nach 2 min. Auto aus... Batterie leer?!
BHPeacemaker am 21.10.2003  –  Letzte Antwort am 22.10.2003  –  3 Beiträge
meine batterie ist morgens leer
Db_PSYCHO am 03.03.2006  –  Letzte Antwort am 14.03.2006  –  11 Beiträge
Neues Radio macht Batterie leer
galmi am 11.01.2007  –  Letzte Antwort am 14.01.2007  –  9 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 16 )
  • Neuestes MitgliedAxelBerg
  • Gesamtzahl an Themen1.383.047
  • Gesamtzahl an Beiträgen18.342.993

Hersteller in diesem Thread Widget schließen