HILFE!! HU geht nur am ladegerät!!

+A -A
Autor
Beitrag
sikkl
Stammgast
#1 erstellt: 22. Jun 2004, 21:07
mein JVC kd-sx997r funzt nur noch am Ladegerät wenn ich es an der batt anschließe das Ladegerät dranhäng funzt alles wenn ich´s ladegerät wieder abmach läuft die sache ne zeit weiter und geht dann aus

batts sind eigentlich voll, Amps laufen ja auch ohne probs dran

mfg der verzweifelte sikkl
NochWenigerAhnung
Gesperrt
#2 erstellt: 22. Jun 2004, 21:15
und wie isses mit laufendem motor???
willi1984
Stammgast
#3 erstellt: 23. Jun 2004, 10:04
Was hast du denn alles an der Batterie angeschlossen?
FrankstaR
Stammgast
#4 erstellt: 23. Jun 2004, 18:23
lol laufendenmotor hat er nicht, den er hat das zeugs auf seinem fahrra-anhänger,

kann dir aber auch leider nicht helfen,
sikkl
Stammgast
#5 erstellt: 23. Jun 2004, 19:59
hat sich erldefigt aber trotzdem nommal danke für nix *g*
eine batt is und an der 2. bat war minus nich angeschlossen...
Suche:
Das könnte Dich auch interessieren:
HILFE! HU läuft nicht mehr!!
brooklyn452 am 27.08.2005  –  Letzte Antwort am 27.08.2005  –  10 Beiträge
Brauche Hilfe bei HU !!!!
Praso am 01.09.2005  –  Letzte Antwort am 05.09.2005  –  7 Beiträge
Welches Ladegerät
Golf-4 am 26.07.2005  –  Letzte Antwort am 27.07.2005  –  3 Beiträge
Ctek Ladegerät - geht auch folgendes
ernpat am 12.09.2004  –  Letzte Antwort am 13.09.2004  –  6 Beiträge
Gelbatterien Ladegerät
Klaus1990 am 16.04.2009  –  Letzte Antwort am 29.04.2009  –  22 Beiträge
HU
Opel_Fan am 30.10.2008  –  Letzte Antwort am 30.10.2008  –  3 Beiträge
Batterie Ladegerät?
playa_21 am 05.01.2008  –  Letzte Antwort am 07.01.2008  –  7 Beiträge
welches ladegerät empfehlt ihr ?
Darkstrike88-88 am 02.02.2008  –  Letzte Antwort am 04.02.2008  –  38 Beiträge
HU defekt?
Mproper am 17.11.2008  –  Letzte Antwort am 21.11.2008  –  4 Beiträge
ladegerät gesucht
marff am 03.03.2006  –  Letzte Antwort am 04.03.2006  –  12 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 1 )
  • Neuestes Mitgliedsosenathysy
  • Gesamtzahl an Themen1.412.462
  • Gesamtzahl an Beiträgen18.889.861

Hersteller in diesem Thread Widget schließen