Standmusik....

+A -A
Autor
Beitrag
madz
Schaut ab und zu mal vorbei
#1 erstellt: 22. Jul 2004, 20:10
Tja hier mal eine Frage an die Leute mit Ahnung.....

Mal angenommen man würde die Remoteleitung zur Endstufe zusätlich mit einem Schalter versehen, um diese bei Bedarf (länger Musikhören ohne laufendem Motor) abzuschalten.

Jetzt hängen die LS aber nunmal an der Amp. Schleift diese im ausgeschalteten Zusastand das Signal durch oder passiert dann garnichts mehr?

Ich vermute ja fast, dasses dann aus ist mit Musik, aber ein wenig Hoffnung hab ich noch.

Thy schonmal


[Beitrag von madz am 22. Jul 2004, 20:10 bearbeitet]
JPSpecial
Inventar
#2 erstellt: 22. Jul 2004, 20:24
Wenn du das Remote unterbrichst, ist die Endstufe aus, und Musik ende Dann spielen nur noch die LS, die an der Headunit hängen (fall da welche dran hängen), die LS an der/den Endstufe/n bleiben stumm
madz
Schaut ab und zu mal vorbei
#3 erstellt: 22. Jul 2004, 20:34
hab ich mir fast gedacht und die antwort gefällt mir nicht wirklich....

mal angenommen man unterbricht nur die Zufuhr zur "Bassendstufe" (plane mit 2en zu arbeiten).

Und betreibt die LS an zwar an einer Endstufe, jedoch im "gemässigten" Betrieb.

Sehe ich das richtig, dass die Wattangabe einer Endstufe der maximal möglichen Leistung entspricht? Also leise hören zu deutlich geringer Stromaufnahme führt?
Oder zieht die Endstufe fröhlich weiter und lässt das überschüssige "verpuffen"?.

Im ersten Fall sollte die Batterie doch auch ein wenig länger aushalten.

Was gibts denn sonst für sowas an Lösungen?
JPSpecial
Inventar
#4 erstellt: 22. Jul 2004, 20:46
Das kannst machen, dass du nur das Remote zum Bassamp unterbrichst, der Sub ist dann still, aber der Rest (Frontsystem?) macht weiter fetten Sound
Die Endstufe zieht auch nicht immer maximale Leistung sondern nur das was sie im Moment braucht (Laut -> viel Strom, leise -> deutlich weniger Strom). Kannst ja ab und an die Spannung an der Batterie messen und wenn die zu gering wird wirst abschalten müssen, oder den Motor laufen lassen.

Das mit den Leistungsangaben auf den Endstufen ist so ne Sache, das hängt sehr vom Hersteller ab, bei einigen (vor allem die tollen 3000Watt Teile von EBay) ist´s reine Fantasie (vielleicht Wunschdenken des Herstellers ), bei ordentlichen Herstellern kommt das raus was drauf steht, und bei einigen Herstellern hat man sogar (teilweise beträchtliche) Serienstreuung nach oben

edit:
Sonstige Lösungen: 1) Motor laufen lassen und fleißig Benzin nachfüllen 2) Netzgerät an die Batterie hängen 3) Auto parken und ner Party ne normale Anlage benutzen


[Beitrag von JPSpecial am 22. Jul 2004, 20:51 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Endstufe rauscht bei laufendem Motor
MasterFlok am 09.08.2006  –  Letzte Antwort am 15.08.2006  –  6 Beiträge
Endstufe defekt? Batterie entleert sich bei laufendem Motor
XFM am 27.03.2013  –  Letzte Antwort am 28.03.2013  –  10 Beiträge
spannungsabfall bei laufendem motor
cliffedition am 27.08.2005  –  Letzte Antwort am 27.08.2005  –  2 Beiträge
Pfeifen bei laufendem Motor
xXxDarkLordxXx am 18.08.2005  –  Letzte Antwort am 18.08.2005  –  3 Beiträge
Weniger Leistng bei laufendem Motor?
EasyRider99 am 25.08.2005  –  Letzte Antwort am 30.08.2005  –  22 Beiträge
Anlage läuft im stand... aber wenn motor an dann...
Michaelistwiederdaa am 24.04.2006  –  Letzte Antwort am 29.04.2006  –  8 Beiträge
Woran liegt es, dass bei laufendem Motor.
`christian´ am 28.02.2007  –  Letzte Antwort am 02.03.2007  –  6 Beiträge
Wie am besten Stromversorgung ohne laufendem Motor?
richie_b am 21.06.2010  –  Letzte Antwort am 19.07.2010  –  5 Beiträge
remoteleitung
MaxPayne am 30.12.2003  –  Letzte Antwort am 30.12.2003  –  7 Beiträge
Störgeräusch bei laufendem Motor
Unemployed am 12.02.2008  –  Letzte Antwort am 15.02.2008  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.669