Problem mit RTO SX 7002

+A -A
Autor
Beitrag
webstar
Neuling
#1 erstellt: 20. Mrz 2004, 14:20
Hilfe ...

Vorab die Eckdaten: Sony CDX MP40, RTO SX 7002 Endstufe, Axton 2 -Wege System.

Ich habe folgendes Problem ... zeitweilig läuft die Endstufe einwandfrei, schalte ich das Radio bzw. die Zündung kurzeitig aus und wieder ein entsteht ein ploppendes Störgeräusch in den Lautsprechern. Die Endstufe zeigt dabei auch einen Fehler (rote Diode) an.
Warte ich 2-3 Minuten läuft alles wieder ohne Probleme.
Ich habe die komplette Stromversorgung neu angeschlossen und die Masse überprüft, ohne Ergebnis. Ich hoffe auf schnelle Hilfe.
Suche:
Das könnte Dich auch interessieren:
rto sx 7002 gekillt
klaasi am 31.10.2007  –  Letzte Antwort am 17.11.2007  –  32 Beiträge
RTO SX 6002 Plus - RMS gebrückt
zusl am 11.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
RTO Velvet 64 Kanal brücken
Schneemann2000 am 12.11.2004  –  Letzte Antwort am 12.11.2004  –  2 Beiträge
Sicherung für SX-7500N? Hat jemand ne Anleitung?
Typ32 am 13.05.2005  –  Letzte Antwort am 13.05.2005  –  8 Beiträge
Subwoofer über Endstufe zum funktionieren bringen.
Evgenijx am 23.09.2007  –  Letzte Antwort am 24.09.2007  –  7 Beiträge
JVC KD-SX 998 R oder JVC KD-LH70R
emi am 07.12.2003  –  Letzte Antwort am 08.12.2003  –  20 Beiträge
eine kleine Anlage für mein kleines Auto
romanw am 03.03.2005  –  Letzte Antwort am 03.03.2005  –  2 Beiträge
Auto Endstufen problem wegen EQ
MichaelF. am 11.10.2007  –  Letzte Antwort am 22.10.2007  –  8 Beiträge
Lautsprecher einstellung im T3
dergaertner83 am 07.11.2010  –  Letzte Antwort am 11.11.2010  –  5 Beiträge
Hilfe, merkwürdiges Problem
Brummbaerdererste am 10.09.2009  –  Letzte Antwort am 14.09.2009  –  17 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.106 ( Heute: 1 )
  • Neuestes MitgliedJendhu4
  • Gesamtzahl an Themen1.398.319
  • Gesamtzahl an Beiträgen18.625.717

Hersteller in diesem Thread Widget schließen