Problem mit RTO SX 7002

+A -A
Autor
Beitrag
webstar
Neuling
#1 erstellt: 20. Mrz 2004, 14:20
Hilfe ...

Vorab die Eckdaten: Sony CDX MP40, RTO SX 7002 Endstufe, Axton 2 -Wege System.

Ich habe folgendes Problem ... zeitweilig läuft die Endstufe einwandfrei, schalte ich das Radio bzw. die Zündung kurzeitig aus und wieder ein entsteht ein ploppendes Störgeräusch in den Lautsprechern. Die Endstufe zeigt dabei auch einen Fehler (rote Diode) an.
Warte ich 2-3 Minuten läuft alles wieder ohne Probleme.
Ich habe die komplette Stromversorgung neu angeschlossen und die Masse überprüft, ohne Ergebnis. Ich hoffe auf schnelle Hilfe.
Suche:
Das könnte Dich auch interessieren:
rto sx 7002 gekillt
klaasi am 31.10.2007  –  Letzte Antwort am 17.11.2007  –  32 Beiträge
RTO SX 6002 Plus - RMS gebrückt
zusl am 11.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Sicherung für SX-7500N? Hat jemand ne Anleitung?
Typ32 am 13.05.2005  –  Letzte Antwort am 13.05.2005  –  8 Beiträge
RTO Velvet 64 Kanal brücken
Schneemann2000 am 12.11.2004  –  Letzte Antwort am 12.11.2004  –  2 Beiträge
PROBLEM !
w.ischeev am 22.04.2010  –  Letzte Antwort am 23.04.2010  –  8 Beiträge
Problem!!!!!!
tom999 am 13.08.2004  –  Letzte Antwort am 16.08.2004  –  27 Beiträge
Problem mit Amp
SG5DEVIL am 23.01.2004  –  Letzte Antwort am 13.02.2004  –  3 Beiträge
Problem mit Alpine 9815
zago am 08.01.2004  –  Letzte Antwort am 11.01.2004  –  8 Beiträge
Problem mit neuem Radio
Aiiise am 08.01.2004  –  Letzte Antwort am 08.01.2004  –  4 Beiträge
Problem mit JVC radio
Chris1984 am 23.08.2003  –  Letzte Antwort am 24.08.2003  –  3 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.248 ( Heute: 16 )
  • Neuestes MitgliedNii_
  • Gesamtzahl an Themen1.389.105
  • Gesamtzahl an Beiträgen18.452.124

Hersteller in diesem Thread Widget schließen