Summende Lautsprecher

+A -A
Autor
Beitrag
SuperAggy
Ist häufiger hier
#1 erstellt: 17. Feb 2005, 08:44
Hallo, ich bin neu hier und hab auch nicht wirklich viel Ahnung. Jedenfalls hab ich gestern einen AMP angeschlossen und als ich dann alles eingeschalten hab, hatte ich ein Summen auf den Lautsprechnern. Auserdem haben Sie nicht wirklich toll geklungen. Jedoch wenn ich über FAD nur einen ansteuere dann klingt´s schon ganz annehmbar. Die Masse hab ich übrigens hinter meinem Rücklicht angeschlossen. Da waren noch andere Massekabel dran.
Also, hat irgendjemand eine Idee.
FallenAngel
Inventar
#2 erstellt: 17. Feb 2005, 09:30
such nach "Lichtmaschinen pfeifen" und les alle tutorials.
SuperAggy
Ist häufiger hier
#3 erstellt: 17. Feb 2005, 09:40
Ähm, ich glaub du hast das falsch verstanden oder ich hab wirklich keine Ahnung oder mich falsch ausgedrückt. Ich dachte bei dem LiMa-Pfeifen muß mindestens der Motor an sein. Das ist bei mir nicht der Fall. Es Summt bei angeschaltetem Radio, jedoch der Motor ist aus. Auserdem ist es, wie gesagt, mehr ein Summen und kein Pfeifen. Auserdem ist mir das LiMa-Pfeifen bestens von einem Kumpel bekannt...
Suche:
Das könnte Dich auch interessieren:
hab ich was zerschossen?
delisches am 05.09.2005  –  Letzte Antwort am 06.09.2005  –  5 Beiträge
hab ich alles kaputt gemacht?
drunke am 14.12.2004  –  Letzte Antwort am 16.12.2004  –  14 Beiträge
Amp geht nur an, wenn Zusatzbatterie nicht dran ist !! SHIT !!
Grimpf am 27.08.2005  –  Letzte Antwort am 27.08.2005  –  5 Beiträge
chinch masse wirklich durch?
björn486 am 12.04.2006  –  Letzte Antwort am 17.04.2006  –  11 Beiträge
Kabel neu angeschlossen und Problem
micha899 am 19.06.2009  –  Letzte Antwort am 19.06.2009  –  6 Beiträge
Summen
Austriajeeper am 23.12.2005  –  Letzte Antwort am 23.12.2005  –  3 Beiträge
ob ich das jetzt richtig verstanden hab...
fredi_2k5 am 30.07.2005  –  Letzte Antwort am 04.08.2005  –  11 Beiträge
pfeifen und summen
FocusDriver am 27.09.2008  –  Letzte Antwort am 29.09.2008  –  4 Beiträge
Ich hab da mal ´ne Frage...
RestInPeace am 30.05.2005  –  Letzte Antwort am 30.05.2005  –  3 Beiträge
LIMA pfeifen, ich hab keine Ahnung wieso jetzt auf einmal???
P30PL3$ am 24.11.2005  –  Letzte Antwort am 25.11.2005  –  9 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 199 )
  • Neuestes MitgliedsrArcher
  • Gesamtzahl an Themen1.389.207
  • Gesamtzahl an Beiträgen18.454.222