Hilfe ! Probleme mit neuem Radio und Lautsprecher.

+A -A
Autor
Beitrag
Jean_le_Frog
Ist häufiger hier
#1 erstellt: 07. Mai 2005, 17:21
Salut zusammen,

endlich hab ich meine kleine Einsteigeranlage zusammen, und jetz fuktioniert nur die Hälfte.

Folgendes Problem:

Habe mein FS (Canton QS 2.16) über eine
Next Q55 an mein neues Radio (Blaupunkt Valencia) angeschlossen. Dazu hab ich habe ich 2 der 4 Vorversärkerausgänge benützt. Soweit so gut, klingt toll.

Nun wollte ich 2 kleine (8,7cm) MTH im Amaturenbrett und zwei kline 4x6 Inch MTH im Heck leise über die Radiolautsprecherausgänge leise mitlaufenlassen.
Angeschlossen, aber die 4 Lautsprecher funktionieren nicht.
Hab alle Kabel gecheckt aber nix abnormales zu sehen.

Bin ein Neuling und vielleicht hab ich ja nur was übersehen oder missverstanden.

Also bitte Hilfe, vielen Dank Jean-Marie
tranier
Inventar
#2 erstellt: 07. Mai 2005, 19:36
Hast du die richigen kabel vom Kabelbaum am Radio abgegriffen?, Kann man an dem Radio vielleicht den verstärkerteil abschalten ? das geht bei manchen radios, vielleicht ist das bei dir grad aus?
Suche:
Das könnte Dich auch interessieren:
Problem mit neuem Radio
Aiiise am 08.01.2004  –  Letzte Antwort am 08.01.2004  –  4 Beiträge
Probleme mit Radio
Christoph_sch am 06.01.2005  –  Letzte Antwort am 09.01.2005  –  5 Beiträge
Probleme mit Clarion-Radio
schnubbi19 am 08.03.2005  –  Letzte Antwort am 08.03.2005  –  4 Beiträge
Probleme mit radio und verstärker
karotte am 30.12.2005  –  Letzte Antwort am 30.12.2005  –  3 Beiträge
Probleme mit Autoradio, brauche Hilfe !!!
JackAss am 14.08.2003  –  Letzte Antwort am 15.08.2003  –  3 Beiträge
Masseschleife mit neuem Radio
HIghglieder am 10.02.2008  –  Letzte Antwort am 26.02.2008  –  26 Beiträge
Hilfe beim PLU2 Radio
dadase am 19.06.2006  –  Letzte Antwort am 20.06.2006  –  3 Beiträge
probleme mit radio :(
bulldozer-projekt am 31.07.2004  –  Letzte Antwort am 01.08.2004  –  7 Beiträge
Probleme mit Radio!!!
OpelFuRA am 18.07.2004  –  Letzte Antwort am 19.07.2004  –  6 Beiträge
Probleme mit Radio
dRiV3r01 am 29.12.2010  –  Letzte Antwort am 29.12.2010  –  21 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 2 )
  • Neuestes Mitgliedstibbelby
  • Gesamtzahl an Themen1.382.784
  • Gesamtzahl an Beiträgen18.338.411

Hersteller in diesem Thread Widget schließen