Problem mit Sony Xplode

+A -A
Autor
Beitrag
Franky2005
Neuling
#1 erstellt: 31. Aug 2005, 17:38
Hi erstmal, ich bin neu hier im Forum und hab von Hifi sachen im prinzip keine ahnung
Also ich hab mir vor ca nem Jahr nen 3er Golf gekauft wo der Vorbesitzer schon bissl was dran gemacht hat also n Verstärker war drin und einigermaßen gescheite boxen usw. Allerdings war bloß ein Kasettenradio drin deshalb wollt ich mir jetzt ein neues kaufen. gesagt getan Hab mir dass Sony Xplode gekauft und mit nem Kumpel eingebaut hat zu unserrer Überraschung sogar alles getan aufn ersten Blick....Aber jetzt isses so dass wenn ich Radio hör geht alles Einwandfrei, alle Boxen tun, allerdings wenn ich eine CD reintu gehn die Hinteren Boxen die am Verstärker dransind net. Wisst Ihr vllt woran dass liegen könnte weil der Laden wo ichs gekauft hab hat jetzt zu für ne Woche :(.
Mfg Frank


[Beitrag von Franky2005 am 01. Sep 2005, 11:22 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Sony xpolde xm - 444
zap33 am 10.04.2005  –  Letzte Antwort am 12.04.2005  –  11 Beiträge
Sony radio Problem
M.GEE am 05.12.2006  –  Letzte Antwort am 06.12.2006  –  11 Beiträge
sony xplod verstärker problem
smeiser87 am 25.03.2008  –  Letzte Antwort am 05.06.2008  –  4 Beiträge
Problem mit Sony Radio im Civic
Mariuz am 30.11.2005  –  Letzte Antwort am 06.12.2005  –  11 Beiträge
Sony xplod 500w verstärker problem
mr._acid am 20.03.2005  –  Letzte Antwort am 20.03.2005  –  6 Beiträge
Sony MP40
Scrasher am 12.11.2003  –  Letzte Antwort am 15.11.2003  –  5 Beiträge
Sony CDX-M8800 MP3 Autoradio PROBLEM!
frip0n am 26.06.2007  –  Letzte Antwort am 02.07.2007  –  3 Beiträge
Sony Radio & Golf 4
LODD77 am 03.07.2003  –  Letzte Antwort am 04.07.2003  –  11 Beiträge
Probleme mit Sony CDX-MP40
Mungo am 28.08.2003  –  Letzte Antwort am 28.08.2003  –  8 Beiträge
Laufwerkprobleme mit Sony mex-1hd
gabron am 05.04.2006  –  Letzte Antwort am 17.06.2009  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.563 ( Heute: 35 )
  • Neuestes MitgliedMikeschle
  • Gesamtzahl an Themen1.412.193
  • Gesamtzahl an Beiträgen18.884.857