Probleme

+A -A
Autor
Beitrag
Mieko
Schaut ab und zu mal vorbei
#1 erstellt: 26. Okt 2005, 17:33
Hallo,

ich fahre einen Golf 3! Habe mir vor 2 wochen eine neue Batterie gekauft. Die ist es jetzt schon wieder leer! Woran kann dass liegen?
Habe im Auto einen Verstärker und ihn folgender Maßen angeschlossen:

12V+ an Batterie plus
Masse an eine Verankerung des Anschnallers
Rmt an Antennenkabel vom Radio!

Hab ich was falsch gemacht?
Kann es sein dass das Auto Masse zeiht auch wenn es aus ist?
Hat jemand ne Problem behandlung?

Gruss Mieko
Uwe_Mettmann
Inventar
#2 erstellt: 26. Okt 2005, 18:30
Hallo Mieko,

es kann daran liegen, dass Deine Endstufe, Dein Radio oder ein anderer Verbraucher ständig Strom zieht, auch wenn der Wagen abgestellt ist.

Dies kommt z.B. vor, wenn die Endstufe nicht über das Radio abgeschaltet wird. Aber wenn ich Dich richtig verstanden habe, hast Du ja den Schaltplusausgang des Radios mit der Endstufe verbunden.

Eine andere Möglichkeit ist, wenn das Radio falsch angeklemmt ist (z.B. Dauerplus mit Zündung) verwechselt. Gerade bei VW-Fahrzeugen kommt dies vor, weil der Radio-Kombistecker bezüglich Dauerplus und Zündung anders belegt ist als bei anderen Fahrzeugen, siehe auch hier:



Zuerst solltest Du messen ob tatsächlich ein zu hoher Strom fließt, wenn der Wagen abgestellt ist. Dies kannst Du mit einem Multimeter machen, siehe auch weiter unten.

Natürlich kommen auch noch andere Ursachen für das Problem in Frage, wie korrodierte Kabelverbindungen, ein defekter Lichtmaschinenregler, eine defekte Lichtmaschine, bis hin zu einem defekten Ladekontrolllämpchen im Kombiinstrument.

Hast Du ein Multimeter und kannst damit umgehen oder kennst Du jemandem der so ein Teil hat und Dir helfen kann? Wenn ja hier eine kleine Anleitung, wie man prüfen kann, ob die Batterie überhaupt geladen wird und ob ein zu hoher Leckstrom bei abgestelltem Wagen fließt:



Für die Strommessung sollte das Messgerät aber mindestens einen 2 A besser ein 10 A Messbereich haben.

Mehr kann ich Dir leider nicht helfen, weil eben mehrere Ursachen in Frage kommen und man diese halt untersuchen muss.

Viele Grüße

Uwe
Suche:
Das könnte Dich auch interessieren:
Masse an Rahmen oder Batterie?
BuRNHeLL am 25.04.2006  –  Letzte Antwort am 25.04.2006  –  6 Beiträge
Batterie ständig leer.
Zmark am 06.01.2008  –  Letzte Antwort am 22.07.2016  –  13 Beiträge
Batterie
juzzyfruit am 03.08.2004  –  Letzte Antwort am 03.08.2004  –  21 Beiträge
Nach 2 min. Auto aus... Batterie leer?!
BHPeacemaker am 21.10.2003  –  Letzte Antwort am 22.10.2003  –  3 Beiträge
masse an batterie?
bawibabwa am 15.03.2007  –  Letzte Antwort am 21.01.2009  –  14 Beiträge
Auto 2 Tage nicht bewegt -->> Batterie leer
KruX am 22.12.2008  –  Letzte Antwort am 02.01.2009  –  4 Beiträge
Batterie.
Pedda2407 am 30.11.2006  –  Letzte Antwort am 02.12.2006  –  11 Beiträge
Auto Batterie immer leer
mgoldboy am 23.12.2003  –  Letzte Antwort am 24.12.2003  –  4 Beiträge
batterie schnell leer!
bionic_22 am 08.06.2007  –  Letzte Antwort am 17.06.2007  –  10 Beiträge
Batterie
Oliver_V am 22.03.2006  –  Letzte Antwort am 22.03.2006  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 15 )
  • Neuestes Mitgliedtime4gold
  • Gesamtzahl an Themen1.382.507
  • Gesamtzahl an Beiträgen18.333.166