Autoradio anklemmen

+A -A
Autor
Beitrag
Snath
Neuling
#1 erstellt: 13. Jan 2004, 20:17
Nabend zusammen,
Ich bin per google zu euerm schönen Forum gestoßen und bin begeistert das es ein solch Informatives Forum über das Thema Hifi gibt.

Nun zu meinem Problem, da ich ein Laie bin in Autoradio anklemmen und verdraten.
Ich habe das Radio und 4 Lautsprecher von meinem Vorgänger übernommen.
Vorne zwei und zwei hinten in der Hutablage.

Es sind zwei so ISO Norm stecker vorhanden, an denen aber Angeklemmt, abgeschnitten, verknüllt und mit Isolierband verklebt wurd.
Ebenfals sind die Kabel für die hinteren Boxen nicht mehr vorhanden.
Zu den vorderen gehen zwei ganz dünne kabel.


Ich habe jetzt in einem anderen Theard gelesen, dass es ein ISO-Norm Stecker tuen würd, der die Kabel schon vertig angeschlossen hat.
Wenn ich jetzt solch Stecker mit Kabel nehmen würde, würde das dann reichen um es ordnungsgemäß ans Laufen zu bekommen?
Mit welcher Kabelgröße sollte ich dann die Kabel zu meinen Lautsprechern verlängern?


wäre um Hilfe sehr dankbar.



mfg Sebastian
Suche:
Das könnte Dich auch interessieren:
Zwei Autoradio ausgänge zusammen legen
finnbo am 16.03.2013  –  Letzte Antwort am 16.03.2013  –  5 Beiträge
Autoradio(ohne Chinch) - 4 Boxen am Radio und Verstärker?
Hossa_1 am 07.09.2004  –  Letzte Antwort am 07.09.2004  –  2 Beiträge
frage zum anschluss von autoradio
djcalvo am 15.02.2006  –  Letzte Antwort am 16.02.2006  –  2 Beiträge
Autoradio mit abnehmbaren Bedienteil
silas am 06.12.2003  –  Letzte Antwort am 07.12.2003  –  7 Beiträge
Autoradio zerstört?
Charliefirpo am 01.03.2009  –  Letzte Antwort am 04.03.2009  –  2 Beiträge
ISO Stecker remotekabel
simon333 am 21.11.2015  –  Letzte Antwort am 24.11.2015  –  10 Beiträge
Probleme mit meinem Autoradio
tripico am 21.05.2012  –  Letzte Antwort am 16.08.2012  –  8 Beiträge
Maqma Autoradio Einbauhilfe
aaxxon am 22.04.2008  –  Letzte Antwort am 23.04.2008  –  3 Beiträge
Autoradio in amerikanisches Fahrzeug einbauen
_marco_ am 23.10.2007  –  Letzte Antwort am 28.10.2007  –  10 Beiträge
Problem mit Autoradio
sony_rulez am 28.07.2009  –  Letzte Antwort am 29.07.2009  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.058 ( Heute: 23 )
  • Neuestes Mitgliedjaydi2017
  • Gesamtzahl an Themen1.398.139
  • Gesamtzahl an Beiträgen18.621.968