Alpine 7998R defekt

+A -A
Autor
Beitrag
TimTaler
Inventar
#1 erstellt: 28. Jan 2006, 13:07
Hallo...
hab ein Problem mit meinem 7998R Alpine-Radio
wenn ich auf den Knopf drück ums Bedienteil auszufahren kommt bloß ein piepen aus dem Gerät aber nix passiert.
Habs mal aufgeschraubt aber da sieht alles ok aus, zumindest was man so sieht, denn da is ja das CD-laufwerk drüber.

Kennt einer das Prob?
Garantie is leider keine mehr drauf.
Suche:
Das könnte Dich auch interessieren:
alpine 7998R - problemkind?!
muni-mula am 12.03.2005  –  Letzte Antwort am 12.03.2005  –  2 Beiträge
HILFE!!!Alpine 7998R Display schwarz???
Reandy am 24.05.2006  –  Letzte Antwort am 24.05.2006  –  12 Beiträge
AAAAAH! Mein Alpine 7998R ist ABGEBRANNT!
muni-mula am 21.11.2004  –  Letzte Antwort am 07.12.2004  –  40 Beiträge
Alpine 9812 defekt?
hondo23 am 08.12.2006  –  Letzte Antwort am 13.12.2006  –  8 Beiträge
alpine era-g320 defekt?
DD-jimakos am 24.12.2006  –  Letzte Antwort am 05.01.2007  –  2 Beiträge
alpine 9833 was passiert?
Marcel0811 am 18.08.2006  –  Letzte Antwort am 18.08.2006  –  2 Beiträge
Anschluss Probleme -> Alpine Radio
Biggeron am 13.07.2005  –  Letzte Antwort am 14.07.2005  –  17 Beiträge
Prob. mit Alpine CDA-7893R
BoRbN am 02.11.2004  –  Letzte Antwort am 06.12.2004  –  5 Beiträge
Alpine 9855 Defekt?
chris1509 am 07.10.2005  –  Letzte Antwort am 14.10.2005  –  16 Beiträge
Alpine CDA-9811R
TinyFighter am 24.05.2005  –  Letzte Antwort am 24.05.2005  –  6 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder838.784 ( Heute: 56 )
  • Neuestes MitgliedRufferU
  • Gesamtzahl an Themen1.397.698
  • Gesamtzahl an Beiträgen18.613.498