Alpine 7998R defekt

+A -A
Autor
Beitrag
TimTaler
Inventar
#1 erstellt: 28. Jan 2006, 15:07
Hallo...
hab ein Problem mit meinem 7998R Alpine-Radio
wenn ich auf den Knopf drück ums Bedienteil auszufahren kommt bloß ein piepen aus dem Gerät aber nix passiert.
Habs mal aufgeschraubt aber da sieht alles ok aus, zumindest was man so sieht, denn da is ja das CD-laufwerk drüber.

Kennt einer das Prob?
Garantie is leider keine mehr drauf.
Suche:
Das könnte Dich auch interessieren:
alpine 7998R - problemkind?!
muni-mula am 12.03.2005  –  Letzte Antwort am 12.03.2005  –  2 Beiträge
AAAAAH! Mein Alpine 7998R ist ABGEBRANNT!
muni-mula am 21.11.2004  –  Letzte Antwort am 07.12.2004  –  40 Beiträge
HILFE!!!Alpine 7998R Display schwarz???
Reandy am 24.05.2006  –  Letzte Antwort am 24.05.2006  –  12 Beiträge
Alpine 9812 defekt?
hondo23 am 08.12.2006  –  Letzte Antwort am 13.12.2006  –  8 Beiträge
alpine 9833 was passiert?
Marcel0811 am 18.08.2006  –  Letzte Antwort am 18.08.2006  –  2 Beiträge
Anschluss Probleme -> Alpine Radio
Biggeron am 13.07.2005  –  Letzte Antwort am 14.07.2005  –  17 Beiträge
Prob. mit Alpine CDA-7893R
BoRbN am 02.11.2004  –  Letzte Antwort am 06.12.2004  –  5 Beiträge
Problem mit Alpine 9815
zago am 08.01.2004  –  Letzte Antwort am 11.01.2004  –  8 Beiträge
alpine era-g320 defekt?
DD-jimakos am 24.12.2006  –  Letzte Antwort am 05.01.2007  –  2 Beiträge
prblem mit alpine radio!!!
mastakilla2 am 29.06.2004  –  Letzte Antwort am 29.06.2004  –  8 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 47 )
  • Neuestes MitgliedNMO
  • Gesamtzahl an Themen1.376.912
  • Gesamtzahl an Beiträgen18.225.862