Hilfe!!! Habe vermutlich kurzschluss verursacht! Nix geht mehr!!!

+A -A
Autor
Beitrag
westhues
Schaut ab und zu mal vorbei
#1 erstellt: 12. Mrz 2006, 17:57
Hallo....brauche dringend eure Hilfe! Wollte heute meine Endstufe einbauen, habe alles soweit angeschlossen...dann habe ich erst plus an die Batterie und dann den vorher abgemachten Minuspol wieder dran! Es kamm ein kleiner Funke und danach ging nix mehr!!! Keine Zündung...keine Zentralverriegelung...nix...!! Auto: Peugeot 106
EDIT: Nachdem das endstufenkabel ab is geht wieder alles!!!
Aber es bleibt immer noch die frage:

Was ist da schief gegangen? Was muss ich nächste mal anders machen?

Vllt habe ich das remotekabel falsch angeschlossen kann das sein?
Kann mir jemand die Kabelfarben am ISO-Stromstecker (Peugeot 106) fürs Radio sagen???


Bitte schnell antworten!!!


[Beitrag von westhues am 12. Mrz 2006, 18:33 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Kurzschluss??
Datajam am 10.09.2005  –  Letzte Antwort am 10.09.2005  –  2 Beiträge
kurzschluss?
LEV-HIFI am 21.01.2010  –  Letzte Antwort am 22.01.2010  –  6 Beiträge
Hilfe!! Nix geht mehr: Verstärker schaltet nicht mehr ein
crayzee am 13.09.2004  –  Letzte Antwort am 15.09.2004  –  21 Beiträge
HILFE! HTL 402 Kurzschluss! Defekt?
Deathwish am 06.01.2008  –  Letzte Antwort am 07.01.2008  –  19 Beiträge
Kurzschluss im Twingo - brauche HILFE
steweb am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  5 Beiträge
Hilfe mein auto geht nicht mehr aus !!!
Resu_Looc am 07.07.2003  –  Letzte Antwort am 08.07.2003  –  8 Beiträge
kurzschluss
schraenzi am 04.10.2004  –  Letzte Antwort am 05.10.2004  –  6 Beiträge
Kurzschluss?!
Faltklo am 23.05.2005  –  Letzte Antwort am 01.06.2005  –  11 Beiträge
Hilfe!!! Kein Sound mehr!!!!
DeaconFrost21 am 25.02.2004  –  Letzte Antwort am 01.03.2004  –  6 Beiträge
Kurzschluss an meiner endstufe ! HILFE
bananjoe am 21.12.2007  –  Letzte Antwort am 22.12.2007  –  4 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes Mitgliedben11016
  • Gesamtzahl an Themen1.382.883
  • Gesamtzahl an Beiträgen18.340.162