*** TEST: JVC DLA-X5500 - Bester 4K-fähiger HDR-Projektor bis 5000,- Euro ***

+A -A
Autor
Beitrag
speedy7461
Inventar
#60 erstellt: 01. Nov 2017, 16:13
Ich frage mich allen Ernstes, was du uns jetzt damit sagen willst. Für User die in der Thematik noch nicht so firm sind, suggeriert dein Ansatz genau die falsche Message.

Kein Zweifel das man dem Gamma Drift mit Bordmitteln entgegen wirken kann. Nur wie weit musstest du die Regler den verkurbeln um so ein Ergebnis zu bekommen?

Ich habe den X5500 vom User Telefonbomer gestern „entdriftet“ und kalibriert. In der Ausgangsmessung war dar Gammverlauf ein exaktes Ebenbild deines Charts im Test. Gleiches gilt in etwa für die Farben. Die lagen auch nicht so weit weg vom Zielwert.

Nach dem „entdriften“ mit Autocal 9 waren die JVC Werkseinstellungen ja wieder Hergestellt. Und ich meine die echten ;-)
Was soll ich sagen. Das Gamma lag ohne Korrektur auf 2.2.

Die Farbtemperatur war mit 2-3 Klicks pro Gain und Offset auf Delta E unter 1. Die Farben habe ich erst gar nicht anfassen müssen, weil auf dem Punkt. In Summe genau 3 Minuten mit Calman und Mobile Forge.

Hättest die Lampenlaufzeit lieber direkt in Autocal stecken sollen und den Drift von Anfang an akzeptieren sollen.
Es würde deutlich zur Transparenz beitragen, wenn du uns noch das Produktionsdatum deines X5500 mitteilen könntest!? Das Exemplar gestern, mit relativ gleichen Werten wie deine war von 04.2017
Hoffe es bleibt nicht dein Geheimnis! So könnte man weitere Erkenntnisse zum Drift und für die Allgemeinheit sammeln.

Die richtige Message in meinen Augen lautet also. Leute besorgt euch einen Spyder 5 und Autocal und entdriftet den JVC. Anschließende habe ihr die „echten“ Werkseinstellungen. Diese sind dann in der Regel schon verdammt gut.

PS. Die Autocal dauert für einen erfahren Anwender "ohne" Rüstzeit pro Durchlauf 17min. Wenn man es also richtig machen will, also eine gute Stunde. Für die 7er und 9er dann über zwei h.


[Beitrag von speedy7461 am 01. Nov 2017, 16:24 bearbeitet]
George_Lucas
Inventar
#61 erstellt: 13. Nov 2017, 00:21
[quote="speedy7461 (Beitrag #60)"]Ich frage mich allen Ernstes, was du uns jetzt damit sagen willst. (...) Die Autocal dauert für einen erfahren Anwender "ohne" Rüstzeit pro Durchlauf 17min. Wenn man es also richtig machen will, also eine gute Stunde.[/quote]

Das steht doch gleich in meinem Eingangssatz:
[Quote="George Lucas"]Bevor ich den DLA-X5500 via AutoCal kalibriere, wollte ich noch einmal wissen, wie gut sich das Gamma mit Boardmitteln korrigieren lässt.[/quote]


[quote="speedy7461 (Beitrag #60)"]Kein Zweifel das man dem Gamma Drift mit Bordmitteln entgegen wirken kann. Nur wie weit musstest du die Regler den verkurbeln um so ein Ergebnis zu bekommen?[/quote]
Das sind nur wenige Klicks im Gamma EQ.


[Beitrag von George_Lucas am 13. Nov 2017, 00:22 bearbeitet]
AxelT
Stammgast
#62 erstellt: 13. Dez 2017, 21:06
Michael, ist dir oben beim Kontrast ein Doppelpunkt zu viel reingerutscht? Unter 13000 kann ich mir nicht vorstellen.

EDIT: Sehe gerade ist so


[Beitrag von AxelT am 13. Dez 2017, 21:50 bearbeitet]
p-c
Stammgast
#63 erstellt: 13. Dez 2017, 21:24
Nein. Das kommt hin. In der Regel haben die 5500/5900 einen leichten Blauüberschuss und etwas Rotmangel. Grün liegt meist perfekt. Es geht also beim Kalibrieren sehr wenig Licht verloren. Wenn überhaupt.
George_Lucas
Inventar
#64 erstellt: 13. Dez 2017, 21:48
*** TIPP: HDR-EINSTELLUNGEN FÜR PERFEKTE DURCHZEICHNUNG!***
Inzwischen habe ich viel mit dem ARVE-Tool experimentiert. Einen nennenswerten Mehrwert gegenüber den Boardmitteln konnte ich nicht festmachen. Ganz im Gegenteil; mit Boardmitteln gelingt mir eine vollständige Darstellung von 0.000 - 1000 Nits.
Bereits 0.001 Nits ist vom Schwarz ganz leicht differenziert - und das bei perfektem Schwarzwert!



Hier mein Tipp für die Einstellungen via Boardmittel:
Ich habe meinen DLA-X5500 auf HDMI-Erweitert gestellt für HDR und SDR.
Das Ergebnis ist mit einem Sony UBP-X800, dass ich bei HDR-Content von 0,000 - 1000 Nits alle (!) Abstufungen sehe - und das bei maximalem Schwarzwert.
Zum Vergleich habe ich bei HDR ein Testbild mit 0,000 IRE (also Schwarz) zugespielt und anschließend die "Hide"-Taste auf der Fernbedienung gedrückt. Damit werden alle Bildsignale abgeschaltet und das max. Schwarz projiziert.
Im direkten Vergleich gibt es keinen sichtbaren Unterschied.

Darüber hinaus ist auch die Durchzeichnung dunkler Bildinhalt von SDR-Material durch die Spreizung der Videorange sichtbar verbessert worden.
In beiden Fällen erfolgte selbstverständlich eine Anpassung mit den Helligkeit/Kontrast-Reglern unter HDMI-Erweitert.

Für SDR betragen die Einstellungen:
Kontrast: 16
Helligkeit: -17

Für HDR (0,000 - 1000 Nits) betragen die Einstellungen:
Kontrast: 48
Helligkeit: -16
Gamma-EQ: HDR.ST2084
Picture Tone: 0
Dark Level: 3

Liegt nun ein Film vor, der keine 1000 Nits an Bildinhalten besitzt, sondern nur z. B. 600 Nits (Life of Pi), dann reicht es, wenn im Gamma-Menü "Picture Tone: Weiß" auf 3 (Clipping bei 600 Nits) zu stellen.

Zu den Einstellungen noch ein paar Worte:
Die oben aufgeführten Werte können je nach Zuspieler/Serienstreuung variieren. Aber sie zeigen schon ganz gut auf, in welche Richtung sich die Einstellungen bewegen.
Probiert es einfach mal aus, IMO lohnt es sich.

Mit dem Gamma EQ in AutoCal lassen sich zweifelsfrei noch feinere Abstufungen einstellen. Als wirklich nötig erachte ich diese bei meinem DLA-X5500 aber nicht mehr, weil alle Bildinformationen (bis 4000 Nits) dargestellt werden können.

Bildeindruck:
Die HDR-Version von "Inferno" sieht mit diesen Einstellungen etwas plastischer und natürlicher aus im Vergleich mit der SDR-Version. Darüber hinaus sind Schärfe/Feinauflösung/Detaildarstellung der 4K-Blu-ray erheblich (!) besser.
BennyTurbo
Inventar
#65 erstellt: 13. Dez 2017, 23:41
Zu HDR:
Ich verstehe nicht was Du mit "Boardmitteln" meinst. Es gibt doch von JVC auch ein optimiertes Gamma, da muss man die Regler gar nicht verkurbeln. Das gefällt mir besser. Hast Du das mal getestet?

Zudem beziehst du Dich immer auf den max. Schwarzwert.... das ist doch gar nicht das Hauptproblem? Das Problem mit dem Standard Gamma D ist meiner Meinung nach, das sämtliche Bereiche in den unteren Graustufen versumpfen und untergehen. Die Durchzeichnung im unteren Bereich fehlt.... das sieht z.B. mit dem JVC Opt. Gamma oder dem Arve Tool deutlich besser aus. BTW: Im Testbild kann man bei beiden alles erkennen. Der Unterschied ist nur die Helligkeit der einzelnen Graustufen (unabhängig vom Schwarzwert).

Zu SDR:
Was soll denn der Vorteil sein wenn der Beamer auf Erweitert steht (statt Standard) und man dafür am Helligkeits- und Kontrastregler spielt? Kommt da nicht am Ende das gleiche raus? Die Player stehen doch alle samt auf Standard in Deinem Beispiel oder auf Erweitert?
George_Lucas
Inventar
#66 erstellt: 14. Dez 2017, 12:05

BennyTurbo (Beitrag #65) schrieb:
Zu HDR:
Ich verstehe nicht was Du mit "Boardmitteln" meinst. Es gibt doch von JVC auch ein optimiertes Gamma, da muss man die Regler gar nicht verkurbeln.

Genau das "HDR-Gamma" (HDR.ST2084) nutze ich als Ausgangsbasis.



Zudem beziehst du Dich immer auf den max. Schwarzwert.... das ist doch gar nicht das Hauptproblem? Das Problem mit dem Standard Gamma D ist meiner Meinung nach, das sämtliche Bereiche in den unteren Graustufen versumpfen

Das Problem vom Werksgamma HDR.ST2084 ist doch, dass nicht alle Abstufungen nahe Schwarz dargestellt werden, gleichwohl sie im Quellmaterial vorhanden sind und vollständig zum Projektor ausgegeben werden.
Dafür muss nur mal der Helligkeitsregler massiv erhöht werden, dann werden die Bereiche bis 0,005 Nits sichtbar.
Eine Anhebung des Helligkeitsreglers führt aber zu Kontrasteinbußen, gleichzeitig wird das Schwarz massiv aufgehellt. Zum Test dafür gerne mal die "Hide"-Taste drücken, wenn ein 0 IRE Schwarzbild zugespielt/projiziert wird.
Ein schlechteres Schwarz akzeptiere ich aber nicht für HDR, ansonsten hätte ich mir keinen JVC kaufen müssen.



Was soll denn der Vorteil sein wenn der Beamer auf Erweitert steht (statt Standard) und man dafür am Helligkeits- und Kontrastregler spielt? Kommt da nicht am Ende das gleiche raus?

Wenn Projektor und Zuspieler alles richtig machen würden, ist es in der Tat egal ob HDMI-Normal oder HDMI-Erweitert. Es wird dann zwangsläufig die volle Videorange dargestellt.

Da dies aber bei meinem JVC DLA-X5500 nicht der Fall ist, gibt es ja mehrere Möglichkeiten der Korrektur.
ARVE-Tool, Neue JVC-Gamma-Kurve, Gamma-EQ vom AutoCal.
Alle diese Möglichkeiten führen zweifelsfrei zu einer Verbesserung der Durchzeichnung. Aber die letzte Stufe (0.001 Nits) ist damit nicht abbildbar, wenn der maximale Schwarzwert des JVC angestrebt wird, soweit ich das überprüfen konnte.
Auch die massive Anhebung des "Dark Level" auf 5 - 7 bringt keine nennenswerte Verbesserung. Bei 0.010 - 0.005 ist Schluss. Obendrein führt eine derartige Anhebung des "Dark Level"-Reglers dazu, dass dunkle Bereiche massiv an Plastizität einbüßen. Dunkle Bildinhalte sehen "blass" und "milchig" aus - obendrein gehen Feindetails in diesem Wertebereich sogar verloren.

Durch die Spreizung der Videorange von 16-235 auf 0-255, erhält das Bildsignal mehr "Abstufungen". Das kann (wie in meinem Fall) von Vorteil sein, wenn der Projektor nicht exakt bei 0 IRE (also Y=16 bei HDMI-Normal) clippt. Es gibt zwar immer einen gewissen "Überhang" von Bildsignalen ins Schwarz, weil ein "hartes Clipping" unerwünscht ist, fällt dieser "Überhang" aber zu groß aus, dann können Details im Schwarz absaufen, die grundsätzlich noch zu sehen sein sollten. In meinem Fall ist das alles unter 0.005 Nits bei HDR und Y=18 bei SDR, wenn der bestmögliche Schwarzwert am Projektor eingestellt ist.
Durch die Spreizung der Videorange können diese Bildinformationen, die bereits mit HDMI-Normal ins Schwarz "abgesoffen" sind, in den sichtbaren Bereich "geschoben" werden, weil schlicht und ergreifend 36 Grauabstufungen bei SDR und ca. 124 bei HDR mehr zur Verfügung stehen, auf die die vorhandenen Bildsignale "verteilt" werden.

Ähnliches habe ich auch schon bei anderen Projektoren beobachtet.

Auf diese Weise ist es bei HDR-Content möglich, von 0.000 - 600/1000/2000 Nits alle (!) Abstufungen zu erkennen/messen - und die Plastizität nahe Schwarz bleibt obendrein vorhanden, weil der "Dark Level"-Regler nur wenig benötigt wird.

Ob beim Zuspieler HDMI-Normal oder HDMI-Erweitert zum besseren Ergebnis führt, muss ausprobiert werden mit entsprechenden Testbildern. Ich habe die Sony BDP-S7200 und UBP-X800 auf "HDMI-Auto" stehen.


[Beitrag von George_Lucas am 14. Dez 2017, 12:17 bearbeitet]
George_Lucas
Inventar
#67 erstellt: 18. Jan 2018, 17:03
GAMMADRIFT - JVC DLA-X5500

02 - JVC DLA-X5500 - mit Fernbedienung - Foto Michael B. Rehders
JVC DLA-X5500

Inzwischen hat mein JVC DLA-X5500 rund 400 Stunden auf der Uhr.
Anfang der Woche hat es mich brennend interessiert, wie es sich mit dem Gammadrift verhält. Also habe ich den Projektor neu durchgemessen.


Bislang habe ich es nicht für nötig gehalten, die kostenlos erhältliche AutoCal von JVC anzuwenden, weil die Korrekturen problemlos mit Boardmitteln durchführbar waren.
Um den potentiellen Gammadrift des JVC zu bewerten, habe ich alle Einstellungen in den Menüs zurückgesetzt. Schauen wir uns das Ergebnis mal genauer an:

2 Stunden - JVC DLA-X5500 - Gammaverlauf  links ab Werk - rechts kalibriert
Gammaverlauf nach 2 Stunden: Neu und in Werkseinstellung des Bildmodus Benutzer 1 - Auf dem linken Diagramm ist gut zu sehen, dass das Gamma in der Werkseinstellung ordentlich abfällt. Nach der Korrektur im Gammamenü fällt auf (Diagramm rechts), dass der Gammaverlauf nahe 2.2 relativ ordentlich ist.


400 Stunden - JVC DLA-X5500 - Gammaverlauf  links ab Werk - rechts kalibriert
Gammaverlauf nach 400 Stunden: Nachdem alle Einstellungen in den Bildmenüs zurückgesetzt sind, habe ich nach 400 Stunden den Gammaverlauf kontrolliert. In der Werkseinstellung (Diagramm links) fällt auf, dass das Gamma immer noch ein wenig abfällt, erstaunlicherweise aber deutlich weniger als nach 2 Stunden. Das Gamma ist demnach also etwas zurück gedriftet. Davon haben mir auch schon Händler berichtet. Wirklich geglaubt hatte ich das bislang aber nicht. Nach der Kalibrierung (Diagramm rechts) ist der Gammaverlauf noch besser. Die Korrektur erfolgte über das Gammamenü des JVC.


Jetzt war ich neugierig, wie sich der Graustufenverlauf verhält:

2 Stunden - JVC DLA-X5500 - Graustufenverlauf -  links ab Werk - rechts kalibriert
Graustufenverlauf nach 2 Stunden: In der Werkseinstellung (Diagramm links) hatte ich damals kritisiert, dass Rot und Blau fast X-förmig verlaufen. Die Korrektur mit den Reglern RGB-Gain/Offset und im Gammamenü waren etwas friemelig. Am Ende hatte ich aber einen guten Graustufenverlauf hinbekommen (Diagramm rechts), der ein völlig farbneutrales Bild auf der Leinwand gewährt.


400 Stunden - JVC DLA-X5500 - Graustufenverlauf -  links ab Werk - rechts kalibriert
Graustufenverlauf nach 400 Stunden: Zweifelsfrei hat sich das Farbspektrum der Lampe ein wenig verändert. Ohne jegliche Korrekturen (Diagramm links) fällt auf, dass es vor allem keinen X-förmigen Graustufenverlauf mehr gibt. Während Grün immer noch nahe der 100-%-Zielmarke verläuft, weichen Rot nach oben und Blau nach unten ab. Die Korrekturen waren jetzt allerdings innerhalb von wenigen Minuten durchgeführt (Diagramm rechts) - und das Ergebnis lässt sich wirklich sehen. Die Bilddarstellung auch von Schwarz/Weiß-Filmen ist vollkommen farbneutral.

Nach den Messungen hat es für mich den Anschein, dass sich eine intensive Nutzung des Projektors positiv auswirken kann, um dem Gammadrift erfolgreich entgegen zu wirken.
oto1
Inventar
#68 erstellt: 19. Jan 2018, 12:44
hast du denn jetzt mal die autocal benutzt?

ich glaube nicht das eine intensive Nutzung weniger gamma drift bedeutet, ich denke nur das die meisten geräte sich irgendwann einpendeln, das weiss ich aber erst nächstes jahr besser
Alex_Quien_85
Inventar
#69 erstellt: 19. Jan 2018, 12:59
Doch scheint wirklich so. Hab ja nach nicht mal einen Jahr 1200 Stunden auf der Uhr. Und der Drift war nach 6 Monaten vorhanden aber eher gering.

8DE8A33D-10E4-44B2-8B7A-8318C6723E6F

Beim zweiten Test war es noch geringer. Da hab ich aber leider kein Foto


[Beitrag von Alex_Quien_85 am 19. Jan 2018, 13:03 bearbeitet]
George_Lucas
Inventar
#70 erstellt: 19. Jan 2018, 13:59

oto1 (Beitrag #68) schrieb:
hast du denn jetzt mal die autocal benutzt?

Nein, weil die Korrekturen so gering sind, dass AutoCal gar nicht notwendig ist.
Darüber hinaus habe ich nun schon öfter gehört, dass durch mehrfache AutoCal-Nutzung Maximalhelligkeit und Kontrast zurückgehen können. Daher verzichte ich so lange darauf, bis eine sinnvolle Einstellung via Bordmittel unmöglich wird.


oto1 (Beitrag #68) schrieb:

ich glaube nicht das eine intensive Nutzung weniger gamma drift bedeutet

Schwer zu sagen. Immerhin driften einige Geräte sogar ohne genutzt zu werden. Warum soll eine intensive Nutzung den Gammadrift nicht verlangsamen?

Ich bin bei meinem Projektor vielmehr darüber überrascht, dass der Drift in die andere Richtung geht.


[Beitrag von George_Lucas am 19. Jan 2018, 14:01 bearbeitet]
Alex_Quien_85
Inventar
#71 erstellt: 19. Jan 2018, 14:29
Hast du eine Quelle, wo jemand berichtet hat dass der Kontrast bei zuviel Autocal Sessions zurückgehen soll? Das hab ich noch nie gehört
Unterhose44
Ist häufiger hier
#72 erstellt: 19. Jan 2018, 14:30
Ich habe beim Zuspieler HDMI begrenzt und den Beamer auf erweitert. Jetzt ist die Schwarztreppe auf den Sony-Discs bis zur vorletzten Stufe sichtbar bzw die Abgrenzung zur höheren Stufe. Mehr ist mMn wegen dem Streulicht bei mir im Wohnzimmer nicht ersichtlich.

Allerdings konnte ich dies mit der verbesserten JVC Gammakurve erreichen sowie mit Kontrast auf -3 und Helligkeit auf +3.
toto8080
Inventar
#73 erstellt: 19. Jan 2018, 15:39
@Alex
Im AVS-Forum gibt es einen ganzen Thread zu Autocal, dort wird auch über einen Helligkeitsverlust nach Autocal berichtet, Lösung soll die Leinwandgröße in den Einstellungen sein.
@Unterhose
Die neue X Serie ab X5000 neigt dazu im Schwarz etwas abzusaufen das ist nicht neu. Mit den Boardmitteln kann man das jetzt nicht mehr so schön einstellen wie bei den Vorgängern mit GammaEQ.
Mann muss jetzt Praktisch 2X Colorimeter haben und die Sache mit dem GammaEQ in Autocal einstellen oder man hat einen externen Videoprozi. Die High/Low Gamma Regler arbeiten wie eine "Schere"
von 50IRE aufwärts oder bis 0 runter, gleich immer über mehrere Graustufen. Das war beim alten GammaEQ schöner, da konnte man geziehlt bei 5/10IRE anheben o. absenken ohne die anderen Graustufen gleich in "Mitleidenschaft" zu ziehen.
BennyTurbo
Inventar
#74 erstellt: 19. Jan 2018, 16:39
Was genau muss man an den Leinwandgrößen einstellen? Welcher Parameter bedeutet mehr und welcher weniger Helligkeit?
oto1
Inventar
#75 erstellt: 19. Jan 2018, 17:03

Alex_Quien_85 (Beitrag #69) schrieb:
Doch scheint wirklich so. Hab ja nach nicht mal einen Jahr 1200 Stunden auf der Uhr. Und der Drift war nach 6 Monaten vorhanden aber eher gering.


ich hatte nach 6 Monaten und auch über 600st einen deutlich stärkeren drift. vielleicht ist er bei dir auch schon zurück gedriftet? helligkeitverlust hatte ich nicht.
toto8080
Inventar
#76 erstellt: 19. Jan 2018, 19:01

BennyTurbo (Beitrag #74) schrieb:
Was genau muss man an den Leinwandgrößen einstellen? Welcher Parameter bedeutet mehr und welcher weniger Helligkeit?


Laut AVS soll man in Autocal unter Setting die Leinwandgröße nicht über ? 80 inc einstellen, bitte selber mal im AVS-Forum nach JVC Autocal suchen, ich bekomme jetzt nicht mehr alles zusammen
Dr.Dodo
Stammgast
#77 erstellt: 19. Jan 2018, 21:11
Habe jetzt auch 600h und werde es auch mal wieder prüfen, das letzte mal bei 300h gemessen aber da war alles noch in Butter, allerdings würde ich subjektiv sagen das meiner wieder leicht gedriftet ist und nicht ins positive. Aber das muss ich noch prüfen.
speedy7461
Inventar
#78 erstellt: 20. Jan 2018, 02:48
Warum werden immer wieder “nur“ die Angaben von Lampen h als Vergleich herangezogen? Es sollte doch mittlerweile bekannt sein, dass das Alter (Datum der Herstellung, Kauf, 1. Messung u.s.w.) im Bezug auf den Gamma Drift wesentlich interessanter und aussagekräftiger ist. Aussagen wie 2h / 400h sind da absolut nicht zielführend bzw bringen für sich gestellt keinen Mehrwert zu dem Thema....

Würde ich das Thema mit einem journalistischen Anspruch angehen.... Würde ich Datum der Produktion, und jeweils Datum und Lampen h der Messung hinzufügen.
Nur so kann man das Thema und Tendenzen beurteilen.
Dr.Dodo
Stammgast
#79 erstellt: 20. Jan 2018, 13:18
Wenn man es schon öfter erwähnt hat ist man da natürlich etwas nachlässig weil man selber es ja weiß aber vergisst das andere es nicht wissen

In meinem Fall
Produziert : Feb / 17
Gekauft : Aug / 17 / 33h Drift auf Gamma 1.8 und mit Autocal kalibriert auf 2.2
Geprüft : Nov / 17 / 300h KEIN drift
Geprüft : Jan / 18 / 600 h FHD kein Drift und bei 4K Zuspielung siehe Bild
Ich weiß bei 4K aber nicht ob es exakt die gleichen Einstelllungen waren wie damals weshalb ich hier ein Messfehler zu BEGINN meiner JVC Kariere nicht ausschließe.
Ich werde mein Spyder 5 verkaufen da die ich die nächste Messung erst im Februar 19 machen werde sofern ich den JVC da noch habe.

600h 4k


[Beitrag von Dr.Dodo am 20. Jan 2018, 13:20 bearbeitet]
--Torben--
Inventar
#80 erstellt: 20. Jan 2018, 13:53
Da absolut keine Lautzeit nötig ist um einen Drift bei einem Neugerät zu haben, ist es auch nicht auszuschließen, daß JVC/EKM/vielleicht sogar der Händler bei Neugeräten vor Auslieferung noch eine Autocal gemacht haben. Sowieso bei den Geräten vor dem Modellwechsel, die schon etwas länger irgendwo auf Lager standen.
Dr.Dodo
Stammgast
#81 erstellt: 20. Jan 2018, 15:42
Fände ich persönlich nicht schlimm

Wahrscheinlich hatte JVC früher einfach die Zeit, das die Panels 6mon. + lagern konnten (Dry Aged ) und dann erst verbaut wurden, und dadurch beim Kunde dann kein Drift mehr vorhanden war. Nun ist die Nachfrage nach den Projektoren so groß geworden oder der Ausschuss in der Produktion oder die Lagerhaltungskosten mussten eingespart werden so das die Panels sofort verbaut werden und der "natürliche" drift " erst beim Kunden passiert.

Bei Lautsprechern nennt man dies Einspielen, bei CPU´s macht man ein Burn In bei Autos ist es die Einfahrzeit usw. usw.

Ich fände es viel schlimmer wenn der Drift konstant bestehen würde, was ja scheinbar nicht der Fall ist, somit ist meine Theorie oben gar nicht so abwegig. Und mal angenommen man müsste dann wenn der Drift sich weiter fortsetzen würde, so das man alle 2 Jahre Autocal bemühen müsste. Auch wenn man es nur 10x korrigieren könnte bevor man negative Auswirkungen sehen würde hätte ich sicher schon den 5ten oder 8ten neuen Beamer in der Zeit
toto8080
Inventar
#82 erstellt: 20. Jan 2018, 16:08
Es wurde ja berichtet das es ?? 2-3 Projektoren gab die sich mit Autocal nach einer bestimmten Zeit nicht mehr korrigieren lassen. (Ekki ? ).
Ich habe über die Laufzeit (1650h) verhältnismäßig viel "experimentiert" , ausprobiert. Dabei geht auch mal so Einiges schief. Spyder5 Gamma+Color Durchlauf erzeugte Blaustich, Blendeneinstellungen mit Farb- u. Helligkeitssprüngen, eigene Farbprofile für DCI und HD etc. etc.
Worauf ich hinaus will ich musste den JVC öfter mal resetten und die Backup Ini-Datei zurückspielen.
Mit der Backup Datei landete der JVC immer bei 1,8 Gamma und nach einer "normalen" Autocal war alles wieder ok. Also immer schön die Backup Datei an einem !!! sicheren Ort aufbewahren (externer Datenträger oder gleich ein paar Kopien machen)
George_Lucas
Inventar
#83 erstellt: 28. Feb 2018, 16:01
JVC DLA-X5500 - LOW LATENCY MIT AUFLÖSUNGSVERLUST!

Die neuen JVC-Projektoren besitzen einen "Low Latency"-Modus. Hiermit werden alle "unnötigen" Bildbearbeitungsprozesse ausgeschaltet, so dass der Input-Lag gute 38 Millisekunden beträgt. Für Gamer ist das ein guter Wert.
Obendrein verkürzt sich die "Schwarzphase" beim Umschalten der Frequenz - beispielsweise von 24 Hz auf 60 Hz - mit "Low Latency" von 16 Sekunden auf angenehme 6 Sekunden.

4K/UHD und HDR sind auch im "Low Latency"-Modus nutzbar.

Leider hat dieser Modus aber einen sichtbaren Nachteil: "Low Latency" führt zu Auflösungsverlusten!
Diese fallen ausschließlich mit UHD-Content auf, in dem diagonale Linien plötzlich "Treppenstufen" (Aliasing) besitzen, während mit ausgeschaltetem "Low Latency"-Modus diese Linien sehr viel feiner dargestellt werden.

Um das mal zu veranschaulichen:

JVC DLA-X5500 - Screenshot - Low Latency - ein - Foto Michael B. Rehders_MBR0001
Hier ein Schaufenster, dass ich in Barcelona fotografiert habe. Die Fotoaufnahme habe ich in UHD-Auflösung projiziert.


JVC DLA-X5500 - Screenshot - Flaschen - Low Latency - aus - Foto Michael B. Rehders_MBR0002
"Low Latency" aus: Der kleine Detailausschnitt zeigt ganz gut auf, dass der geschwungene Schriftzug auf dem Etikett sauber/vollständig projiziert wird.


JVC DLA-X5500 - Screenshot - Flaschen - Low Latency - ein - Foto Michael B. Rehders_MBR0002
"Low Latency" an: Der kleine Detailausschnitt deckt jetzt ganz gut auf, dass der geschwungene Schriftzug auf dem Etikett unvollständig ist, sprich mit verminderter Auflösung dargestellt wird. Die Folge sind treppenförmige Artefakte (Aliasing), die zweifelsfrei der Signalverarbeitung der "Low Latency" zuzuschreiben sind.

Fazit:
Wer Filme mit UHD-Auflösung (und HDR) schaut, sollte auf diesen Modus zu Gunsten einer besseren Auflösung/Detaildarstellung besser verzichten.
Wer Filme hingegen in Full-HD-Auflösung projiziert, kann "Low Latency" angeschaltet lassen, weil mit Full-HD-Content keine nennenswerten Unterschiede ersichtlich sind.


[Beitrag von George_Lucas am 28. Feb 2018, 20:12 bearbeitet]
der_kottan
Inventar
#84 erstellt: 28. Feb 2018, 19:22
Ähm, das hast aber nicht du rausgefunden sondern der User laser, oder nicht?
George_Lucas
Inventar
#85 erstellt: 28. Feb 2018, 20:10
Richtig, ich bin der Sache dann nur mal nachgegangen, weil mir dieser Auflösungsverlust bislang nicht aufgefallen ist.
speedy7461
Inventar
#86 erstellt: 28. Feb 2018, 20:15
Aber gut aufbereitet!

Da es bis dato nicht aufgefallen ist, gehe ich davon aus, dass man es aus normaler Entfernung nicht unbedingt direkt erkennen kann!?
George_Lucas
Inventar
#87 erstellt: 28. Feb 2018, 20:24

speedy7461 (Beitrag #86) schrieb:
Aber gut aufbereitet!

Danke!



speedy7461 (Beitrag #86) schrieb:

Da es bis dato nicht aufgefallen ist, gehe ich davon aus, dass man es aus normaler Entfernung nicht unbedingt direkt erkennen kann!?

Wir müssen da ein wenig differenzieren.
Der Unterschied ist mit gutem UHD-Quellmaterial so groß, dass er aus üblichen Sitzabständen durchaus erkennbar ist.

Da aber viele Nutzer die Zwischenbildberechnung eingeschaltet haben, tritt dieser Effekt nicht auf, weil der LL-Modus bei FI-Nutzung ohnehin ausgeschaltet ist.
Bei Full-HD-Content ist ebenfalls kein nennenswerter Unterschied erkennbar, wenn der LL-Modus eingeschaltet ist.

Dieser Mangel ist also nur erkennbar, wenn UHD-Content projiziert wird - und der "Low Latency"-Modus eingeschaltet ist.


[Beitrag von George_Lucas am 28. Feb 2018, 20:25 bearbeitet]
Trigan1
Ist häufiger hier
#88 erstellt: 01. Mrz 2018, 17:32
Betrifft der LL-Effekt auch die Xx900 Serie?
speedy7461
Inventar
#89 erstellt: 01. Mrz 2018, 20:10
Teste heute Abend den X7900.
Werde es aber wohl nicht so gut dokumentieren können wie George Lukas. Geb mein bestes.


[Beitrag von speedy7461 am 01. Mrz 2018, 20:10 bearbeitet]
Laser--
Stammgast
#90 erstellt: 02. Mrz 2018, 03:08
Hallo Speedy,

hast du schon getestet ?
Normalerweise bist du doch die schnellste Maus von Mexiko
speedy7461
Inventar
#91 erstellt: 02. Mrz 2018, 04:00
Hey Laser,

Habe ja den Freitag Abend angekündigt. Somit bin ich ja auch im soll

Kann die Erkenntnisse von George Lukas zum Test des X5500 voll und ganz beim X7900 bestätigen.Habe mir dein Testvideo geladen und auch Fotos gemacht. Stell sie dann auch morgen Vormittag ein...

Sind nur Handy Fotos...und nicht so aussagekräftig wie die von George...Aber auf mein Auge ist Verlass...


[Beitrag von speedy7461 am 02. Mrz 2018, 04:02 bearbeitet]
Laser--
Stammgast
#92 erstellt: 02. Mrz 2018, 11:55
Hi Speedy,

sorry, du hattest ja was von heute Abend geschrieben
Hört sich so an, als ob die neuen Xx900er also immer noch das Problem mit der reduzierten Auflösung bei aktiviertem LL haben.

Mir ist dann unerklärlich, warum JVC die Geräte mit LL in allen Bildmodi ausliefert, wenn doch die Bildquali nicht unerheblich darunter leidet.
Wer weiß, wie viele Besitzer den Modus auch noch gar nicht abgeschaltet haben und die ganze Zeit bereits mit dem schlechteren Bild so schauen.

Könnte dann für diejenigen eine positive Überraschung geben, wenn LL abgeschaltet wird und das Bild plötzlich schärfer und höher aufgelöst auf der Leinwand erscheint.

Ein verstecktes Gratis Update quasi

Ich kann damit aber leben, weil der Inputlag auch ohne LL bei 4K Zuspielung bei ca. 40 ms liegen soll (falls es stimmt).
Das ist ein akzeptabler Wert.
Auf den schnelleren HDMI Sync muss man aber dann dennoch verzichten.

Ist schade !
speedy7461
Inventar
#93 erstellt: 02. Mrz 2018, 18:14
So, habe mich dazu entschlossen die Fotos nicht hier zu posten. Denke die sind nicht so aussagekräftig und professionell wie die von George. Habe aber mit dem Auge, direkt vor der Leinwand einen Unterschied gesehen zwischen LL an und aus. Aus einer Entfernung von einem Meter und mehr, konnte ich aber keinen Unterschied beim Schnelltest erkennen.

@Laser: Wenn LL an und LL aus den gleichen Input Lag von 40 ms hätten, warum gibt es diese Funktion dann überhaupt ? Also ich glaube da nicht dran. LL ca 40 ms und ohne über 100 wie die Vorgänger. Habe leider kein Messinstrument. Mal sehen, ob ich es ggf. mal mit dem Tonversatz versuche…
Es wird halt immer nur vom Low Latency Input Lag gesprochen bzw die Werte angegeben. Für mich bedeutet das es bei „aus“ auch die Werte von früher sein müssen.
Laser--
Stammgast
#94 erstellt: 02. Mrz 2018, 22:01

speedy7461 (Beitrag #93) schrieb:

@Laser: Wenn LL an und LL aus den gleichen Input Lag von 40 ms hätten, warum gibt es diese Funktion dann überhaupt ?


Den gleichen Inputlag habe ich nicht geschrieben Speedy
Laut dem Video von Lars Mette liegt dieser mit LL bei ca. 20 ms.
Das ist nochmal der entscheidende Unterschied für Zocker reaktionsfordernder Spiele.
Unterhose44
Ist häufiger hier
#95 erstellt: 02. Mrz 2018, 23:31

speedy7461 (Beitrag #93) schrieb:
So, habe mich dazu entschlossen die Fotos nicht hier zu posten. Denke die sind nicht so aussagekräftig und professionell wie die von George. Habe aber mit dem Auge, direkt vor der Leinwand einen Unterschied gesehen zwischen LL an und aus. Aus einer Entfernung von einem Meter und mehr, konnte ich aber keinen Unterschied beim Schnelltest erkennen.


Das habe ich bei mir auch festgestellt. Die Unterschiede sind zumindest bei meinem absolut minimal. Ich habe einige Windows-Desktop Fenster probiert (Schriften, Kanten, schräge Elemente), aber der Unterschied ist nicht so groß wie bei Georges Beispiel. Und die Unterschiede, die es gibt, stammen eventuell auch von den bei LL deaktivierten Bildverbesserern...

@George:

Kannst du mir dein Bild vielleicht zukommen lassen? Würde das gerne bei mir nochmal testen, da meiner ja jetzt alle Updates drauf hat, die JVC gebracht hat. Eventuell hat sich da auch etwas geändert.


[Beitrag von Unterhose44 am 02. Mrz 2018, 23:33 bearbeitet]
Alex_Quien_85
Inventar
#96 erstellt: 04. Mrz 2018, 00:16
Warum verkaufst du eigtl deinen Jvc George? Was holst du dir für einen neuen?
George_Lucas
Inventar
#97 erstellt: 04. Mrz 2018, 01:58
Ich habe Lust auf was Neues und schwanke zwischen einem Sony VPL-VW760 und einem JVC DLA-X7900.
Nach einen direkten Shootout wird meine Entscheidung fallen.


[Beitrag von George_Lucas am 04. Mrz 2018, 01:58 bearbeitet]
speedy7461
Inventar
#98 erstellt: 04. Mrz 2018, 13:18
Respekt George. Dein X35 hattest Du doch 5 Jahre und jetzt schon nach 5 Monaten wechseln!?

Kleiner Tipp von mir. In Deiner Anzeige steht 24 Monate Garantie. Die JVC haben aber doch 36 Monate. Steht zumindest so auf meiner Rechnung.

VG Michael
George_Lucas
Inventar
#99 erstellt: 04. Mrz 2018, 13:53
Oh, danke dir für den Hinweis zur Garantie. Ich werde die 36 Monate mal editieren, das Fachhändlerkauf.
Unterhose44
Ist häufiger hier
#100 erstellt: 04. Mrz 2018, 15:56
2000 Euro...sind die Dinger echt nur mehr so wenig wert?
(Dasding)
Ist häufiger hier
#101 erstellt: 04. Mrz 2018, 15:56
er hatte x30 nicht x35.
(Dasding)
Ist häufiger hier
#102 erstellt: 04. Mrz 2018, 16:00

Unterhose44 (Beitrag #100) schrieb:
2000 Euro...sind die Dinger echt nur mehr so wenig wert?



ja so ist das eben bei elektroschrott...da sind die Preise gnadenlos kaum hast du gezahlt ist das Ding noch die Hälfte wert wenn du einmal zahlst und das Gerät für die nächsten Jahre nutzt ok.

manche kaufen und verkaufen im Jahreswechsel Mann ich will mir gar nicht vorstellen was die für Kohle verbraten beim Verlust und wieder neukauf
fesmeedy
Inventar
#103 erstellt: 04. Mrz 2018, 16:00

Unterhose44 (Beitrag #100) schrieb:
2000 Euro...sind die Dinger echt nur mehr so wenig wert?


Das hab ich mich auch gefragt. Naja was ich vor einem halben Jahr noch bezahlt habe macht mich stutzig
Manchmal sollte man sich doch mal ein gebrauchtes Gerät näher ansehen, wenn nur das Problem mit der nicht übertragbaren Garantie wäre!
Aber no Problem, sehe trotz des hohen Wertverlusts den x5500 nur als Übergangslösung an!
speedy7461
Inventar
#104 erstellt: 04. Mrz 2018, 17:27
Da GL statt der 24 Monate Gewährleistung (in DE 36 Monate) lieber den Preis deutlich angepasst hat, vermute ich mal das es sich bei dem X5500 um einen Import aus dem Ausland handelt. Das wäre zumindest eine plausible Erklärung.
speedy7461
Inventar
#105 erstellt: 04. Mrz 2018, 17:29

Unterhose44 (Beitrag #100) schrieb:
2000 Euro...sind die Dinger echt nur mehr so wenig wert?


Letzte Woche ist ein EU Gerät (X5000) ohne Garantie mehr (also 2 Jahre alt) mit 700h für 2100€ weggegangen.

George sollte etwas Gedult haben.
guesswho999
Inventar
#106 erstellt: 04. Mrz 2018, 19:35
Ihr könnt Euch jetzt gern gegenseitig unterbieten.
Mein X5000 bleibt im Stack.
speedy7461
Inventar
#107 erstellt: 04. Mrz 2018, 19:52
Ist in gute Hände unter Forenkollegen Verkauft.
George_Lucas
Inventar
#108 erstellt: 04. Mrz 2018, 19:53

speedy7461 (Beitrag #104) schrieb:
Da GL statt der 24 Monate Gewährleistung (in DE 36 Monate) lieber den Preis deutlich angepasst hat, vermute ich mal das es sich bei dem X5500 um einen Import aus dem Ausland handelt. Das wäre zumindest eine plausible Erklärung.

Da ich es beim deutschen JVC-Fachhändler gekauft habe, handelt es sich auch um ein "deutsches" Gerät.
Also 3 Jahre Garantie.


2000 Euro...sind die Dinger echt nur mehr so wenig wert?

Ihr wisst ja nicht, was ich bezahlt habe.
BulletToothTony
Inventar
#109 erstellt: 04. Mrz 2018, 20:14
Schon wieder am verkaufen das Ding?
Dann werde ich wohl nicht mehr dazu kommen, ihn mir mal vorführen zu lassen ;-)
George_Lucas
Inventar
#110 erstellt: 04. Mrz 2018, 20:46
Jetzt kommt ein Sony VPL-VW760 oder ein JVC DLA-X7900. Ich schaue mir beide an und ordere den Projektor, das mir besser gefällt.
Der Besuch lohnt sich bestimmt.
Suche:
Das könnte Dich auch interessieren:
JVC DLA-SH7NL 4k Projektor
Fritz* am 31.10.2011  –  Letzte Antwort am 31.10.2011  –  14 Beiträge
4K - Projektor: JVC DLA-X100
George_Lucas am 01.04.2013  –  Letzte Antwort am 03.04.2013  –  15 Beiträge
***TEST: JVC DLA-X7900 - THX-Referenz-Projektor für 4K, 3D und HDR***
George_Lucas am 03.04.2018  –  Letzte Antwort am 25.08.2018  –  41 Beiträge
*** TEST: ACER V9800 - 4K-Projektor mit HDR ***
George_Lucas am 23.02.2017  –  Letzte Antwort am 04.08.2017  –  27 Beiträge
4k 60hz hdr testen
questler1 am 23.06.2017  –  Letzte Antwort am 10.07.2017  –  10 Beiträge
Xbox one X - JVC DLA X5500 - KEIN 4K?
HellyAUT am 11.11.2017  –  Letzte Antwort am 15.11.2017  –  9 Beiträge
JVC DLA Neuheiten 2018
stfnrohr am 05.07.2018  –  Letzte Antwort am 31.08.2018  –  395 Beiträge
EPSON EH-TW9300 - 4K-fähiger Projektor
George_Lucas am 06.07.2016  –  Letzte Antwort am 12.10.2018  –  2583 Beiträge
JVC DLA-X500, JVC DLA-X700, JVC DLA-X900
kraine am 24.08.2013  –  Letzte Antwort am 11.07.2018  –  4140 Beiträge
JVC DLA-X5000
George_Lucas am 11.09.2015  –  Letzte Antwort am 14.09.2015  –  32 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.389 ( Heute: 4 )
  • Neuestes MitgliedStevyl
  • Gesamtzahl an Themen1.420.187
  • Gesamtzahl an Beiträgen19.040.629

Hersteller in diesem Thread Widget schließen