Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Empfange kein Pro7, Kabel1, Sat1 und N24

+A -A
Autor
Beitrag
Peterl1
Neuling
#1 erstellt: 13. Dez 2011, 12:00
Hallo,

ich bin ein Laie in dieser Sache, ich habe 2 Fernseher auf dem im Wohnzimmer empfange ich die Sender Pro 7, Kabel1, Sat1 und N24 nicht (im Schlafzimmer schon). Ich bin durchs Forum ein bisschen durchgestöbert und habe für mich leider keine Lösung gefunden.

Ich habe im WZ den digitallen Satelliten Receiver S2x von Avanit neu gekauft(dazu hatte ich mir ein Universal Twin LNB 0,1 dB von Humax gekauft und auch eingetauscht), und mein Ex-Schwiegersohn hat das alles eingestellt. Also von Anfang an ging das nicht.

Als ich den alten LNB wieder angebracht habe, weil ich dachte das lag daran, dann bekamen wir alle Sender wieder. Jetzt habe ich den neuen LNB angebracht und es geht wieder nicht. Ich habe diesen LNB und Receiver gekauft, weil ich nicht wusste ob wir digital oder analog empfangen :-(

Kann mir jemand einen guen Tipp geben?? meine Nachbarin hat auch heute geschaut und hat kein Schimmer woran es liegen kan:-((

lg

Peter
Volterra
Inventar
#2 erstellt: 13. Dez 2011, 13:18
Vertauschst Du mal zu Testzwecken die LNB Ausgangskabel und dann schaumermal.


[Beitrag von Volterra am 13. Dez 2011, 13:19 bearbeitet]
hgdo
Moderator
#3 erstellt: 13. Dez 2011, 14:20
Warum willst du den LNB denn tauschen, wenn du mit dem alten LNB alle Sender empfängst?
KuNiRider
Moderator
#4 erstellt: 13. Dez 2011, 15:42
Sind die Receiver direkt angeschlossen oder ist da noch 'Irgendwas' dazwischen?
mikeb
Stammgast
#5 erstellt: 13. Dez 2011, 17:55
Stell mal dein Funktelephon weg vom Satellitenreceiver.
Die DECT Telephone senden genau in diesem bereich. Selbst schon gehabt.
Volterra
Inventar
#6 erstellt: 13. Dez 2011, 18:10

mikeb schrieb:
Stell mal dein Funktelephon weg vom Satellitenreceiver.
Die DECT Telephone senden genau in diesem bereich. Selbst schon gehabt.
Das ist Schnee von vorgestern.

Außerdem schreibt der TE:

Als ich den alten LNB wieder angebracht habe, weil ich dachte das lag daran, dann bekamen wir alle Sender wieder.
Suche:
Das könnte Dich auch interessieren:
neu in UK / keine deutschen Sender trotz Forum Suche
Probleme sky mit Humax PDR icord
Hilfe/Produktempfehlung zu SAT-Switch/Multi (?)
Telestar Diginova 10HD, mysteriöses HD Problem!
SAT Kabel teilen?
Multischalter 4/12 Erfahrungen/Kaufberatung?
Astra: alles geht außer ARD und Arte in HD
HILFE COMEDY CENTRAL UND VIVA SIGNALSTÖRUNG
Sat Receiver TV gucken und gleichzeitig aufnehmen
Sender laufen auf Receiver 1 und auf 2 nicht?

Top Hersteller in Satellit (analog, DVB-S) Widget schließen

  • Vu+
  • Technisat
  • Humax
  • Topfield
  • Kathrein
  • Telestar
  • Samsung
  • Comag
  • Philips

Neueste Beiträge Widget schließen

Mehr...

Forumsstatistik Widget schließen

  • Registrierte Mitglieder732.424 ( Heute: 11 )
  • Neuestes Mitgliedfisch68
  • Gesamtzahl an Themen1.195.319
  • Gesamtzahl an Beiträgen15.065.530