Sat Verkabelung

+A -A
Autor
Beitrag
JoeDee
Schaut ab und zu mal vorbei
#1 erstellt: 11. Sep 2005, 11:07
Hallo liebe Forengemeinde,
ich habe ein Problem dass ich mir derzeit nicht erklären kann. Bisher ging meine Satverkabelung direkt mittels eine F-Steckers auf den Receiver. Aufgrund einer baulichen Veränderung wollte ich nun Unterputzeinsätze in die vorhandenen Dosen einsetzen und zwar eine Kathrein ESD84. Leider bekommt mein Receiver über nun kein Signal oder wenigstens kein ausreichendes Signal. Weiss jemand Rat?
Ultraschall
Inventar
#2 erstellt: 11. Sep 2005, 12:02
Probiere mal den anderen Anschluß der Dose.
Die haben nur an den einen Anschluß, den für Sat benötigten Gleichspannungsdurchgang. Am anderen sollte es gehen.
JoeDee
Schaut ab und zu mal vorbei
#3 erstellt: 11. Sep 2005, 13:09
Danke für den Tip. Das dumme ist natürlich, dass mein Kabel mit F-Stecker am Ende die falsche Antennenanschlußbuchse hat. Dumm. Naja hab mir schnell eine Adapter aus einem Audiochinch-Verbinder gebastelt. Bis morgen wird es gehen.
Suche:
Das könnte Dich auch interessieren:
Kein SAT-Signal nach Abziehen eines Klinke-Cinch-Steckers
Everready201 am 23.09.2014  –  Letzte Antwort am 24.09.2014  –  4 Beiträge
TV bekommt kein Signal mehr vom Receiver
soul4ever am 28.05.2012  –  Letzte Antwort am 28.05.2012  –  8 Beiträge
Oft kein Signal am Receiver
Marcys am 27.02.2018  –  Letzte Antwort am 28.02.2018  –  6 Beiträge
Kein Signal
AlexanderW am 26.11.2009  –  Letzte Antwort am 26.11.2009  –  3 Beiträge
Optimale Verkabelung / Signal f. Plasma
Hoschimen am 19.04.2007  –  Letzte Antwort am 21.04.2007  –  6 Beiträge
SKY Sat Anschluss- Kein Signal
Jonas25 am 06.05.2017  –  Letzte Antwort am 06.05.2017  –  15 Beiträge
mein verstärker bekommt kein digitales signal?
garschdn am 30.01.2009  –  Letzte Antwort am 31.01.2009  –  6 Beiträge
Kein Signal Lg 50px950 an Yamaha Receiver
Ivorist am 09.07.2011  –  Letzte Antwort am 11.07.2011  –  3 Beiträge
Beamer bekommt vom Receiver kein Signal
philipps23 am 03.06.2007  –  Letzte Antwort am 03.06.2007  –  9 Beiträge
Kein Signal mit neuem Receiver
filuo am 26.07.2013  –  Letzte Antwort am 03.08.2013  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.338 ( Heute: 4 )
  • Neuestes MitgliedSiemens11
  • Gesamtzahl an Themen1.420.096
  • Gesamtzahl an Beiträgen19.039.155

Top Hersteller in Anschluss & Verkabelung Widget schließen