Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Rega P3 / Ortofon OM 20 - Höhenabfall auf einem Kanal

+A -A
Autor
Beitrag
zlois
Stammgast
#1 erstellt: 17. Okt 2009, 18:27
Bei meinem erst vor wenigen Monaten gekauften Rega P3 fällt mir in letzter Zeit auf, dass der linke Kanal etwas dumpfer klingt als der rechte. Der Unterschied ist besonders über Kopfhörer recht deutlich wahrnehmbar und wird zur Plattenmitte hin meist stärker.
Anfangs dachte ich mir nichts dabei, da Kanalunterschiede bei Schallplatten ja keine Seltenheit sind, nachdem es aber bei allen Platten so ist, muss es wohl am Spieler / TA liegen.
Der Verstärker scheidet als Ursache auch aus, werden die Kanäle vertauscht wandert der Fehler mit.

Ich habe die Justage des TAs nochmals mittels Audio-Schablone überprüft, alles bestens. Der Plattenspieler steht auch völlig waagrecht.

Die Frage lautet nun:
Könnte es hierfür außer einer defekten Nadel bzw. Tonabnehmer noch andere denkbare Ursachen geben? Bevor ich einen Haufen Geld für einen neuen TA ausgebe (dann nämlich gleich etwas besseres), möchte ich alles andere ausschließen...
Wuhduh
Inventar
#2 erstellt: 17. Okt 2009, 21:16
Die Käbelchen am TA tauschen:

rot mit weiß und grün mit blau = Kanaltausch an der Quelle.

Höchstwahrscheinlich TA defekt. Bei Reklamation ggfs. erstmal nur die Nadel reklamieren, weil es ja ein MM-System ist. Sollte die Macke weiterhin vorhanden sein, muß das kpl. System getauscht werden.

Viel Erfolg ... auch beim Diskutieren mit dem " ungnädigen ? " Händler.

MfG,
Erik
zlois
Stammgast
#3 erstellt: 18. Okt 2009, 11:43
Das mit dem Kabeltausch direkt am TA werde ich noch probieren.
Reklamation is nicht, der OM 20 ist schon 2 Jahre alt (war zuvor an meinem Dual CS 5000 montiert). Den Rega habe ich ohne System gekauft.

Könnte es eigentlich sein, dass die Nadel oder das System vom Abspielen einer sehr stark gewellten Platte beschädigt wird? Das habe ich nämlich einmal getan, und wenn ich mich jetzt so zurückerinnere, bilde ich mir ein dass mir der Fehler in etwa zur gleichen Zeit erstmals aufgefallen ist...
Hörbert
Moderator
#4 erstellt: 18. Okt 2009, 12:19
Hallo!

Beschädigungen der Abtastnadel würden sich eher in starken Verzerrungen äussern nicht so sehr in Frequenzgangunterschieden. Eine mögliche Fehlerquelle liegt noch in der Antiskatingeinstellung. Die Rega-Tonarme haben bekanntlich eine -gelinde gesagt- etwas eigenwillige Statingkorrektur. Am besten mit einer Testplatte einmal die Einstellung überprüfen. Ersatzweise mit einer alten guterhaltenen Mono-Schallplatte, idealerweise mit klassischem Sopran oder Klavier, dabei muß das Signal idealerweise aus der Mitte kommen. Sollten Verzerrungen hörbar sein so sollten auch diese gleichmäßig auf beide Kanäle verteilt sein.

Allerdings könnte deine Abtastnadel auch schlicht und ergreifend abgenutzt sein, war das Antiskating schon vorher nicht ganz korrekt eingestellt wäre z.B. auch eine einseitige stärkere Abnutzung denkbar. Jedenfall hat eine seit zwei Jahren genutzte Abtastnadel wahrscheinlich schon so einige Betriebsstunden auf dem Buckel. Abtastnadel haben je nachdem eine Lebensdauer von 500-2000 Betriebsstunden, Bei einer Nadel 20 gehe ich mal von einer mittlerten Lebensdauer von ca. 800-1000 Betriebsstunden aus. Beim häufigen Abspielen von stark verschmutzten oder verkratzten Schallplatten verringert sich diese Lebensdauer zuweilen noch beträchtlich.

MFG Günther
zlois
Stammgast
#5 erstellt: 18. Okt 2009, 15:39
Hallo Günther,

Die Antiskatingeinstellung hat keinen Einfluss auf das beschriebene Problem (und war auch immer korrekt eingestellt).
Das war natürlich das erste, das ich versuchte.

Abnutzung halte ich eher für unwahrscheinlich. Ich höre im Durchschnitt vielleicht 1 LP pro Woche, das wären auf zwei Jahre gerechnet keine 100 Stunden. Meine Schallplatten befinden sich großteils in einem hervorragenden Zustand, bis auf ein paar stärker gewellte Exemplare. Schmutz und Kratzer gibt es jedenfalls nicht.

Sobald ich dazu komme versuche ich noch den Kabeltausch wie schon beschrieben, und nebenbei mache ich mir schon Gedanken, womit ich den OM 20 (mit dem ich klanglich eigentlich sehr zufrieden war, aber wenn schon gezwungenermaßen Neukauf, dann gleich etwas höherwertiges) ersetze. Ich liebäugle ja mit den neuen Ortofon 2M (am ehesten den Blue, der Bronze ist mir für einen MM ehrlich gesagt zu teuer)...
Hörbert
Moderator
#6 erstellt: 19. Okt 2009, 07:58
Hallo!

Hm, neben Abnutzung gibt es natürlich noch die Möglichkeit daß entweder die Pins des Systems oder auch die Kabelschuhe der Tonarmkabel oxidiert sind und/oder aus anderen Ursachen, einen schlechten Kontakt haben. Ein Schaden am Generator würde sich eher durch Brummen oder einem Totalausfall eines Kanals bemerkbar machen. Daß der Generator seinen Innenwiderstand dermaßen vonm einem Tag zum anderem erhöht (das wäre die einzige sinnvolle Erklärung die mir einfällt die den beschriebenen Effekt erklären könnte da sich damit das Verhältniss des Eingangswiderstandes und der Eingangskapazität zum Innenwiderstandes des Systemes soweit ändern würde das der Resonanzschwingkreis den diese drei Komponenten bilden die bei MM´s notwendige "Auffütterungengen" der Frequenzen oberhalb von 6 KHz sich in den unhörbaren Bereich verschieben wurde ) und somit der beschriebene Effekt eintreten könnte ist recht unwahrscheinlich.

Der schlußendliche Qualitätsunterschied zwischen deinem derzeitigen OM-20 und einem 2M-blue ist zwar vorhanden aber nicht so groß daß sich ein Tausch wirklich sehr deutlich bemerkbar machen würde. Hier handelt es sich um einen Tausch in etwa der gleichen Qualitätsklasse.

So ganz verstehe ich deine Argumentation bezüglich des Preises von MM-Systemen ohnehin nicht. Technisch gesehen gibt es keinen Grund ein MC einem MM vorzuziehen, bei einem etwa gleichen Preis läßt sich durchaus auch die Leistung eines MM´s mit der eines MC´s vergleichen, so braucht sich z.B. ein 2M-black nicht vor einem Benz-Micro ACE-L zu verstecken. Beide Systeme tasten auf hohem Niveau ab haben eine gute tonale Balance und eine gute Auflösung, ovb ich nun die Eingangskapazität oder den Eingangswiderstand anpassen muß um das System optimal abzuschließen bleibt sich ebenfalls gleich.

Falls Möglich versuche mal einen Nadeltausch, dabei ist die schlußendliche Klangqualität zweitrangig, wichtig ist nur ob der von dir beschriebene Effekt auch mit einer anderen Nadel eintritt. Eventuell hast du ja einen HiFi-Händler in der Nähe der freundlich genug ist den Tausch für einige Minuten einmal vorzunehmen oder hast selbst noch eine OM-5 Nadel o.ä. im Haus.

MFG Günther
baerchen.aus.hl
Inventar
#7 erstellt: 19. Okt 2009, 08:57
Hallo,

ich finde ein 2M System klingt schon anderes als ein OM. Für mich wesentlich detailreicher und präziser und auch nicht ganz so behäbig. Ferner kann das blue als Basis zum Aufrüsten durch Nadeltausch bis zum Black genutzt werden. Und gerade mit dem Regatonarm harmoniert ein 2M System hervorragend....

Neben einer evtl einseitig abgenutzen Nadel gibt es imho bei dem beschriebenen Klangverlust noch eine andere Möglichkeit. Ein schleichender Bruch eines Tonarminnenkabels, der sich durch das Drehen des Tonarmes bemerkbar macht. Sollte ein testweiser Nadeltausch nichts bringen, würde ich dort ansetzen.


[Beitrag von baerchen.aus.hl am 19. Okt 2009, 09:02 bearbeitet]
Hörbert
Moderator
#8 erstellt: 19. Okt 2009, 15:55
Hallo!

@baerchen.aus.hl

Das ist alles richtig was du schreibst, -gar keine Frage-, aber wenn man schon ein OM-20 hat wäre der nächste Schritt m.E. doch eher gleich ein 2M-bronze. Ganz klar wäre bei einem OM-10 oder vergleichbarem System die erste Wahl ein 2M-blue.

Ich gehe mal deswegen:



Bei meinem erst vor wenigen Monaten gekauften Rega P3


Von einem neuwertigen Rega nebst RB-300 Tonarm aus der hier den alten Dual abgelöst hat.

Ach ja:

@zlois

Eventuell solltest du eine Neujustage mit der beim Plattenspieler mitgelieferten Rega-Schablone vornehmen, es ist immer besser die Schablone des Herstellers zu verwenden anstatt einer Universialschablone.

MFg Günther
zlois
Stammgast
#9 erstellt: 19. Okt 2009, 21:04
Ja, es ist ein neuer Rega P3-24 mit dem RB-301 Tonarm.
Justiert wurde ursprünglich nach der Rega-Schablone, ich habe nur vor kurzem die Justage mit der Audio-Universalschablone versucht, um dies als Fehlerquelle auszuschließen (übrigens habe ich schon an mehreren Stellen gelesen, dass die von Rega mitgelieferte Schablone nicht optimal sein soll...).

Das Vertauschen der Kabel am TA habe ich soeben versucht, auch hier wandert der Fehler mit (sprich: danach links lauter), die Verkabelung scheidet also als Ursache aus.

Um auszuschließen, dass ich einfach ein Erbsenzähler bin und sich das ganze im Rahmen normaler Toleranzen bewegt, habe ich hier ein kurzes Beispiel hochgeladen:
http://www.filedropper.com/regap3beispiel

Am Anfang sind die Kanäle vertauscht, ab 0:25 dann richtig, ich denke der Unterschied ist so deutlicher zu erkennen.
Und nein, es liegt nicht an dieser LP, sondern ist immer so. Alles, besonders der Gesang, ist deutlich nach rechts verschoben, trotz identischem Gesamtpegel beider Kanäle.

Bezüglich der Ortofon 2M ging ich davon aus, dass der Blue, der immerhin fast das Doppelte eines OM 20 kostet, auch einen deutlichen Klanggewinn bringt. Aber vielleicht investiere ich ja doch in den Bronze, oder ich entscheide mich überhaupt für einen anderen Hersteller...


[Beitrag von zlois am 19. Okt 2009, 21:05 bearbeitet]
Hörbert
Moderator
#10 erstellt: 20. Okt 2009, 09:15
Hallo!

Der Hersteller eines Tonarmes kennt die Eigenschaften seines Produktes in der Regel besser als sonst irgend jemand. Ich habe mit der zu Tonarmen mitgelieferten Schablonen durweg beste Erfahrungen gemacht, -so auch mit der Rega-Schablone-.

Die 2M-Systeme von Ortofon sind eine recht gute Wahl für die Rega-Tonarme, alternativ dazu passt das Goldring Eroica LX L b.z.w. seine High-Output Variante Goldring Eroica LX H (HX) sehr gut in die Rega-Tomnarme.

Dein Link führt -zumindestens über meinen Provider und mit meinem Browser- ins Leere. Somit bleibt mir eine Beurteilung deines Beispiels verwehrt.

Aber offenbar hast du dich ja ohnehin schon auf den Erweb eines neuen Systems festgelegt, -mein Vorschlag einmal durch einen versuchweisen Nadeltausch zu ergründen ob die Nadel der Verursacher des Effektes ist bleibt ohne jede Beachtung-.

Mein Vergleich 2M-blue zu OM20 bezog sich eigentlich auf die OMxxS Version, hier ist der Preisunterschied nicht sehr hoch. Daß eine Nadel 20 im gunstigem Einkauf nur auf 60-70 Euro kommt ist mir natürlich bekannt, -sollte aber beim Preis-/Leistungsvergleich von Abtastsystemen nicht gewichtet werden.

Sollte es sich um einen Fehler der Abtastnadel handeln wäre ein Tausch auf eine NADEL-30 m.E. der geeignete Weg hier Ersatz zu schaffen und gleichzeitig eine klangliche Verbessereung vorzunehmen. Läge der Fehler wirklich beim Generator käme ein OM(B)-5 als Ersatz in Betracht, -das kostet bei günstigem Einkauf gerade mal 15 Euro oder noch darunter.

Bei einem neuem System hast du natürlich freie Wahl, in einem RB-300 macht sich auch ein Benz-Micro ACE H oder L ganz gut, oder auch ein Benz-Micro Glider ist -technisch gesehen- für den RB-300 noch kein Problem.

MFG Günther
zlois
Stammgast
#11 erstellt: 20. Okt 2009, 16:31
Selbstverständlich habe ich deinen Vorschlag mit dem Nadeltausch beachtet, ich habe nur gestern Abend verabsäumt mich dazu zu äußern. Ich habe leider weder eine passende Nadel daheim noch eine Möglichkeit eine solche auszuleihen, also müsste ich mir eine kaufen. Aber es eilt ja nicht, ich habe nicht vor gleich morgen loszuziehen und ein neues System zu kaufen, ich muss mir sowieso erst einmal gründlich überlegen was ich wirklich mache, und bis dahin lässt sich das ganze per Balanceregler bzw. Equalizer so einigermaßen ausgleichen.

Bei mir funktioniert der obige Link, aber hier noch ein zweiter, der geht sicher:
Klick

Mich würde einfach deine Meinung dazu interessieren, auch wenn es denke ich klar ist dass hier etwas am Klangbild nicht stimmt.


Läge der Fehler wirklich beim Generator käme ein OM(B)-5 als Ersatz in Betracht

Bist du dir da ganz sicher? Es wurde nämlich (auch hier im Forum) schon öfters gesagt, dass der OM 5 angeblich über einen schlechteren Generator verfügen soll als die restliche OM-Serie, sozusagen der Ausschuss der die Toleranzen für OM 10-40 nicht einhält...
zlois
Stammgast
#12 erstellt: 20. Okt 2009, 17:00
Was ist eigentlich von den Super-OM zu halten, sind die wirklich um so viel besser, dass sich der deutliche Merhpreis gegenüber den normalen OM lohnt?
Hörbert
Moderator
#13 erstellt: 21. Okt 2009, 15:45
Hallo!

Also ich habe mir dein Musikbeispiel einmal angehört, der Kanalunterschied ist zwar vorhanden scheint mir aber fast noch im Bereich der normalen Fertigungstoleranzen für Systeme dieser Preisklasse zu liegen. Hier scheint es sich mir um einen nicht 100% genau eingepassten Stein b.z.w. um einen nicht ganz korrekten Nadelazimuth zu handeln. Eventuell auch um einen mit der Zeit minimal einseitig geschrumpften Dämpfergummi oder auch nur um einen hartnäckigen Dreckbatzen der an der Nadel selbst verbacken ist.

Als erste Maßnahme solltest du die Nadel einmal genauestens -mit einer starken Lupe wenn möglich-, betrachten ob sich etwas auffälliges sehen läßt. Zudem würde ich eine Grundsäuberung mit 99%-tigen Isopopanalkohol und einem Glasfaserpinsel vornehmen. Kaputtgehen kann dabei eigentlich nix wenn du mit normaler Vorsicht agierst. Aber bitte nur von hinten nach vorne streichen sonst besteht die Gefahr die Nadel zu schädigen.

Schafft das keine Abhilfe hat es die Nadel wohl eine leichte Schrägstellung im Laufe ihres bisherigen Lebens wegbekommen, auch hier läßt sich dagegen etwas machen, dazu brauchst du neben einem Kopfhörer und einer Monoschallplatte eigentlich nur einige sehr dünne Unterlagsscheiben, idealerweise aus Kunststoff. Um den Nadelazimuth zu trimmen mußt du diese zwischen System und Headshell unter die rechte Schraube schieben, das ist allerdings eine Lange und mühsehlige Arbeit die Trimmung hinzubekommen. Ach ja, dazu noch eine Frage, -bitte nicht in den falschen Hals bekommen-, aber steht dein RB-300 eigentlich wirklich 100% gerade? Denn auch hier könnte der Hund begraben liegen und das arme System wäre eigentlich unschuldig. Eine kleine Wasserwaage aud der Headshell dürfte hier Aufschluß geben.

Der Korpus der OM-Systeme ist gleich, auch der OM-5 Korpus hat im Rahmen der Fertigungstoleranzen die gleichen Meßwerte aufzuweisen wie der ganze Rest der OM-Korpusse. Nur die Nadeln sind unterschiedlich.

Die OMxxS-Serie hat einen verbesserten Generator, Ortofon verwendet diesen Generator in nochmals verbesserter Form auch in den VM-Systemen. Die 2M-Systeme haben ebenfalls einen solchen Generator der gegenüber den VM-Generatoren wiederum verändert wurde.

Vor allem beim Innenwiderstand und der Spuleninduktivität wurden hier teilweise gravierende Veränderungen vorgenommen. Zudem werden die Qualitätskontrollen etwas strenger sein als bei der OM-Serie. Der generelle Aufbau hingegen ist im wesentlichen gleich geblieben. Klanglich finde ich die neueren Generatoren etwas üppiger im Tieftonbereich und zudem etwas transparenter, das liegt wohl vor allen an den geänderten Anschlußwerten und am geänderten Output. Die neueren 2M-Systeme haben bis zu 5 Millivolt, die OM-Systeme liegen etwa bei 3 Millivolt.

MFG Günther
zlois
Stammgast
#14 erstellt: 02. Nov 2009, 01:00
Ich habe mir die Nadel jetzt mal genau angesehen.
Nichts wirklich auffälliges zu erkennen, ich habe aber den Eindruck, dass die Nadel bzw. der Nadelträger eine leichte Schrägstellung hat.



Der Tonarm steht, so weit man dies mit einer einfachen kleinen Wasserwaage feststellen kann, gerade.

Ich habe beschlossen das System auszutauschen, und mir ein 2M Blue bestellt. Ich habe lange überlegt, ob ich nicht doch den Bronze nehmen sollte, aber nach dem Lesen vieler Berichte scheint der Blue jedenfalls deutlich besser zu sein als der alte OM 20 (lt. Stereoplay-Test ist er angeblich sogar dem Super OM 20 überlegen). Das reicht mir vorerst, es wird ohnehin nicht der letzte TA sein den ich mir kaufe.
Eigentlich sollte das Problem dann behoben sein, zumal andere Ursachen wohl kaum mehr in Frage kommen. Ich werde berichten, sobald es etwas neues gibt.


Eine andere Frage hätte ich noch: Mir ist kürzlich aufgefallen, dass das Lager des RB301 ein leichtes horizontales Spiel in alle Richtungen aufweist. Nicht stark, aber doch deutlich fühl- und hörbar, geschätzt in der Größenordnung 0,1 - 0,2 mm. Ist das bei diesem Tonarm normal? Im Internet liest man überall, dass es sich um ein völlig spielfreies Präzisionslager handelt...
Hörbert
Moderator
#15 erstellt: 02. Nov 2009, 10:24
Hallo!

Das Lager meines RB-300 hat eigentlich kein merkliches Spiel, -was aber nichts heißen mag-. Auch bei Tonarmen gibt es wie überall Fertigungstoleranzen. Ich denke mal das du dir gelegentlich das Lager nachjustieren lassen kannst, eine große Auswirkung auf die Gesamtqualität hat es m.E. eher nicht. Vorsichtshalber solltest du beim Systemwechsel den Tonarm ohnehin ausbauen, die Rega Tonarme haben keine an der Headshell gesteckten Tonarmkabel, da ist ein vorsichtiges Hantieren angebracht.

Jepp, die Nadel scheint in der Tat ein wenig schief zu stehen. Es pricht ja nichts dagegen das OM bei Gelegewnheit mit einer höherwertigen Abtastnadel trotzdem aufzuwerten, ohnehin ist ein jederzeit verfügbares Ersatzsystem kein Nachteil.

Zumindestens Optisch passen die 2M-Systeme besser zum Tonarm als die OM-Syteme und das Blue ist wirklich schon ein recht gutes System. Allerdings würde ich es nicht so ohne weiteres als dem OM-20S als überlegen betrachten sondern eher als anders und auf einigen Gebieten als ein wenig besser. Aber das ist Ansichtssache, hier handelt es sich jedenfalls nicht um Welten.

MFG Günther
zlois
Stammgast
#16 erstellt: 16. Nov 2009, 14:51
So, um das Thema langsam abzuschließen:

Der 2M Blue ist in der Zwischenzeit angekommen.
Voller Erwartung eingebaut und exakt justiert, und dann die große Enttäuschung, gleich in zweifacher Hinsicht:
1. Das Kanalungleichheitsproblem ist unverändert. Weiterhin alles rechts lauter.
2. Das Teil klingt in meinen Ohren grauenhaft. Extreme Mittenbetonung, die Bässe im Vergleich zum OM 20 eine Spur kräftiger, aber matschig und ohne Kontur, und auch der Hochtonbereich sehr zurückhaltend. Also ein klarer Rückschritt zum OM, zumindest nach meinem Geschmack.

Allerdings bin ich, als ich die Justage des 2M nochmals kontrollierte, auf eine interessante Sache gestoßen, die sich als Ursache für das Problem herausstellte:


steht dein RB-300 eigentlich wirklich 100% gerade? Denn auch hier könnte der Hund begraben liegen und das arme System wäre eigentlich unschuldig.


Diesem Satz hätte ich wohl mehr Beachtung schenken sollen. Mit der Wasserwaage schien der Tonarm gerade zu sein. Die Azimuth-Kontrolle mittels Geodreieck (was ich sonst nie machte, da ich es nicht für notwendig hielt) ergab jedoch, dass die gesamte Headshell und somit auch das System tatsächlich deutlich nach Links geneigt ist. Die Frage ist nur, wie kann das sein? Fertigungstoleranzen, bei einem Gerät dieser Preisklasse? Die Tonarmbasis steht übrigens exakt gerade, mittels Meßschieber nachgemessen, nur der Arm selbst ist schief. Ich habe mir jetzt beholfen, indem ich den Tonarm mit einer ~1,5mm Unterlegscheibe auf der linken Seite (ist der RB-301 mit Dreipunkt-Befestigung) begradigt habe. Und siehe da, das Problem ist weitgehend behoben. Es sind zwar weiterhin einige Platten auf dem rechten Kanal lauter, aber das liegt wohl eher an den jeweiligen Platten als am Spieler...

Den 2M Blue werde ich zurückschicken, der OM 20 ist bereits wieder montiert.

Vielen Dank für die Unterstützung bei der Fehlersuche
baerchen.aus.hl
Inventar
#17 erstellt: 16. Nov 2009, 15:09
Das 2Mblue ein Rückschritt? Wunder gibt es immer wieder... aber wenn es nicht gefällt....
zlois
Stammgast
#18 erstellt: 16. Nov 2009, 16:59
Es wäre auch möglich, dass die Eingangskapazität der Phonostufe meines PMA-860 nicht mit dem 2M, das in dieser Hinsicht recht kritisch sein soll, harmoniert. Oder ich habe tatsächlich einen ungewöhnlichen Geschmack.
Aber ich habe ja jetzt wieder das (wie sich herausstellte einwandfreie) OM 20 und bin glücklich damit...
Hörbert
Moderator
#19 erstellt: 16. Nov 2009, 17:12
Hallo!

@zlois

Ich habe also doch richtig gelegen damit daß die Nadel eine leichte Schrägstellung hatte und somit die Flanken ungleich abgestastet wurden. Aber da kann man wirklich nie ganz sicher sein.

Daß das -blue sosehr gegen das OM-20 abfällt ist in der Tat verwunderlich. Aber es könnte in der Tat eine Frage der Eingangswerte sein, der veränderte Generator muß nicht unbedingt positiv reagieren, es wäre sogar verwunderlich wenn es nicht auch einige negative Ergebnisse gäbe. Oder aber es lag daran daß das uneingespielte -blue einfach noch etwas Zeit gebraucht hätte.

Der RB-300 an sich sollte allerdings mit den 2M-Systemen sehr gut zurechtkommen.

Hauptsache aber das Problem hat sich so gut wie gelöst. Vielen Spaß beim Hören wünsche ich dir noch.

MFG Günther
Suche:
Das könnte Dich auch interessieren:
Justieren Rega p3/2000
watzi am 02.02.2004  –  Letzte Antwort am 03.02.2004  –  2 Beiträge
Benz Ace auf Rega P3?
Chris64 am 08.07.2004  –  Letzte Antwort am 12.07.2004  –  6 Beiträge
Ortofon OM 20 auf Pro S Concorde?
Bneja am 04.03.2012  –  Letzte Antwort am 18.01.2014  –  18 Beiträge
Vergleich Ortofon OM 30 vs M 20 E
Debris1 am 05.09.2013  –  Letzte Antwort am 03.09.2014  –  90 Beiträge
Rega P3 - Bass ist dumpf
Sir_Gut am 27.02.2013  –  Letzte Antwort am 23.04.2013  –  18 Beiträge
Ortofon om 30 + super om + sme 3009
hifi*7373* am 26.12.2013  –  Letzte Antwort am 26.12.2013  –  3 Beiträge
Kompatibilität Rega P3 - Ortofon VM Red - Creek OBH 15
steevie_g am 14.07.2008  –  Letzte Antwort am 16.07.2008  –  19 Beiträge
Frage zu Ortofon OM-Nadeln
wegavision am 29.08.2004  –  Letzte Antwort am 07.09.2004  –  13 Beiträge
Dual / Ortofon ULM / OM Unterschiede
blademage am 03.03.2013  –  Letzte Antwort am 04.03.2013  –  5 Beiträge
OM 20 aufrüsten
Mietzekotze am 10.01.2013  –  Letzte Antwort am 08.02.2013  –  111 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • New One

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 178 )
  • Neuestes Mitgliedchris855
  • Gesamtzahl an Themen1.344.973
  • Gesamtzahl an Beiträgen17.657.832