Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


omb 10 kratzgeräusche

+A -A
Autor
Beitrag
tiger142
Stammgast
#1 erstellt: 12. Mai 2015, 18:53
hallo zusammen, seit sammstag hab ich meinen neuen cs 460 k. Bei schönen wetter auf der terasse hab ich den ganzentag platte gehört an meiner alten technics anlage alles wunderbar .
als ich dann meinen neuen dreher sonntag an meiner sehr guten anlage im Kino angeschlossen habe tauchten plöztlich bei der wiedergabe kratzgeräusche auf . nicht bei allen lieder jedoch bei den meisten ohne pre amp also dierekt an phono eingang angeschlossen bei weitem nicht so stark als über pre amp , antiskating und auflagekraft sind korrekt eingestellt daran kanns also net liegen also vermute ich es liegt an der nadel ?
wäre schön ein paar tips zu bekommen
volvo740tius
Inventar
#2 erstellt: 12. Mai 2015, 19:50
Hallo,

Nadel ist sauber, keine Flusen dran o.ä.? Falls ja, da Neugerät ggf. reklamieren, wobei man da nur auf Kulanz hoffen kann. Falls nicht- mit geeigneter Reinigungsbürste und etwas Isopropanol vorsichtig reinigen. Die Unterschiede in der Lautstärke des Kratzens können von den offenbar nicht gleichen Verstärkungsfaktoren von Phonoeingang und externen Phono-Pre kommen.

Gruß Thomas
spacelook
Stammgast
#3 erstellt: 12. Mai 2015, 20:06
Hi,
da ist einfach eine Fehlereingrenzung angesagt.
Dein Dreher läuft an deiner Technics Anlage zufriedenstellend.
An dem anderen Kino Amp kratzt es?
Ich würde es ganz simpel handhaben:
einfach einen anderen wissentlich funktionierenden Dreher mit entsprechendem Ortofon OM System nochmals an beide Anlagen anschließen.
Dann weist du wenigstens das der Plattenspieler in Ordnung ist und das das dann noch eventuelle Kratzen durch die restliche Anlagekette verursacht wird.
Gruß Klaus
tiger142
Stammgast
#4 erstellt: 13. Mai 2015, 04:53
erst mal vielen dank für die antworten leider hab ich keinen anderen dreher mit ortofon om System , ich kann nur ausprobieren an den cs 460 das dl 103 vom denon dp 300 f zu montieren ,wenn s dann nicht krazt weiss ich das es an der nadel liegt .
wollte aber vorher erst mal hier das Problem posten ,bevor ich das System justiere ist ja nicht mal schnell erledigt.

war ja mit den denon dp 300f halwegs zufrieden ,allerdigs hat der extrem laute standby Geräusche und hörbare Mechanik Geräusche das an der top Kino anlage sowie der alten technicsanlage nur bei lezterer nicht so sörend (sitze ja auf der terasse) .
mein technics sl bd 20 läuft überall zufriedenstellen aber durch das billige t4p System ist da nix mit feinauflösung .

daher der plan den dual cs 460 k ins Kino und den denon dp 300 f an die technicsanlage
gruß kai
tiger142
Stammgast
#5 erstellt: 13. Mai 2015, 17:50
es gibt dinge die es nicht gibt der schuldige ist gefunden ! die filzmatte ist zu dick und und schwankt von 3 bis 3,5 mm Durchmesser beim leuchten mit der Taschenlampe kann man sehen wie der ta. die platte berührt .
nach den entfernen der filzmatte kein kratzen mehr absolut saubere wiedergabe ! jezt muss ich mal sehen wo ich dünnen ersat für die dicke filzmatte her bekomme
akem
Inventar
#6 erstellt: 13. Mai 2015, 19:25
Versuch's vielleicht mal mit der Korkmatte von Project. Die ist wirklich dünn und imho klanglich auch wesentlich unschädlicher als alle Filzmatten, die ich je in Händen hatte.

Gruß
Andreas
tiger142
Stammgast
#7 erstellt: 13. Mai 2015, 20:49
hallo Andreas ,ja da hast du eine gute Idee, die hab ich bei der nadel an gesehen , die ist nur 1mm dünn
die wird ich mir bestellen . vielen lieben dank für den tipp
gruß kai
DieterK1
Stammgast
#8 erstellt: 14. Mai 2015, 05:15
Hallo Kai,
wenns vorher lief, hat sich die Auflagekraft durch den Transport von einer zur anderen Anlage verstellt? Das OMB hat eine sehr "weiche" Nadel. Ein bischen zubiel und das System schleift auf der Platte. Die original Gummimatte ist ja auch relativ dick....
tiger142
Stammgast
#9 erstellt: 14. Mai 2015, 09:52
hallo Dieter , nein die Auflagekraft hat sich nicht verstellt , beim ersten Zusammenbau hatte ich den Tonarm ausbalanciert mit lifthelbestellung oben und nicht unten . d.h der war gar nicht richtig ausbalaciert und stand somit etwas zu hoch ! deswegen waren auch keine kratzgeräusche zu hören , vor den Transport in mein Kino habe ich dann erst den Tonarm richtig ausbalanciert und dann waren sofort die kratzgeräusche zu hören . ich habe schon viel darüber gegrübelt bis mir das eingefallen ist , das mir so ein fehler passiert ist kann ich mir selbst nicht erklären ,naja wie dem auch sei definitiv ist die beipackfilzauflage zu dick oder der Plattenteller zu hoch !
den Plattenteller kann ich aber nicht tiefer in die Arretierung reindrücken das ist technisch nicht möglich
es scheit sich hier um fetigungstolleranzen zu handeln schon 1 mm machen da viel aus, wenn ich mir diverse bilder des cs 460 ansehe ist das gut zu sehen das der teller sehr hoch über den chassie "schwebt"
und wie du schon richtig gesagt hast ist die om 10 nadel sehr weich .
da die filzmatte c.a 3-3,5 mm dick ist werde ich diese durch die 1 mm korkauflage austauschen dann hab ich immer noch zwischen 2-2,5 mm luft das sollte reichen

gruß kai
tomtiger
Moderator
#10 erstellt: 14. Mai 2015, 11:39
Hi,

der korrekte Weg wäre die Tonarmhöhe einzustellen. Geht das bei dem Dual?

Dann würde ich mit einer Tonarmwaage prüfen, ob die Auflagekraft korrekt ist. Bei einem mm dürfte noch nichts schleifen, gerade bei einem OMB, da ist der Winkel nicht korrekt, aber schleifen dürfte nichts.

LG Tom
tiger142
Stammgast
#11 erstellt: 14. Mai 2015, 11:54
hi Tom soweit ich weiss geht die Tonarmverstellung generell nicht bei Vollautomaten ,aber vielen dank für den tipp mit der tonarmwage die wird ich mir noch besorgen
gruß kai
tomtiger
Moderator
#12 erstellt: 14. Mai 2015, 12:10
Hi Kai,

also Tonarmhöhenverstellung und Automatik schließen einander nicht aus, ich weiß aber nun nicht, wie es bei diesem Dual ist. Handbücher, Serviceunterlagen etc. habe ich keine gefunden.

Ich habe mehrere Tonarme, wo man die Tonarmhöhe im Betrieb ändern kann, 1mm führt allenthalben bei sehr langen und eckigen Tonabnehmern zu einem Aufsetzen, oder bei sehr kurzen Tonarmen (wenige Zentimeter).

Es ist einerseits relativ unwahrscheinlich, dass das Gerät häufiger dieses Problem hat, andererseits kommt es durchaus vor, dass Tonabnehmer "ab Werk" nicht optimal eingestellt sind. Auch ein Defekt von Auflagekrafteinstellung etc. wäre denkbar. Von daher würde ich das alles mal prüfen, eine dünnere Matte zu kaufen ist meinem Verständnis nach jedenfalls keine "normale" Lösung, schon gar nicht bei dem Preis.

LG Tom


[Beitrag von tomtiger am 14. Mai 2015, 12:36 bearbeitet]
tiger142
Stammgast
#13 erstellt: 14. Mai 2015, 12:31
hi Tom ,hab gerade mal nachgesehen ein Höhenverstellung sehe ich nicht und in der Bedienungsanleitung steht auch nix .bei meinen denon df 300 f sowie technics sl bd 20 ist das ebenfalls nicht möglich. macht aber nix die filzmatte wollte ich sowieso austauschen denn filz fusselt kork nicht ,was nicht uniteressant ist die alternative Plexiglas( hab aber nix unter 2mm gefunden) bzw. carbon gibt's sogar in 0,3mm ! was ist wohl klanglich besser ?

gruß kai
tomtiger
Moderator
#14 erstellt: 14. Mai 2015, 12:45
Hi Kai,

die Tellerauflage wird kaum was am Klang ändern, allenthalben deren Dicke.

LG Tom
tiger142
Stammgast
#15 erstellt: 14. Mai 2015, 14:17
hi Tom , ich glaube schon das es klangliche unterschiede bei verschiedenen Materialien gibt wiegesagt glaube ! ich habe bis jetzt nur den vergleich zwischen gummi und filz und da ist filz minnimal grade hörbar angenehmer , was Plexiglas und carbon betrifft keine Ahnung .
ich hab aus testzwecken gerade eine Polystyrol plastikplatte din a4 1mm stark draufgehabt und es funktioniert einwandfrei mit 1mm Gott sei dank ich tendiere doch ehr zum kork

gruß kai
Suche:
Das könnte Dich auch interessieren:
phono pre-amp gesucht
mightymo am 25.11.2008  –  Letzte Antwort am 25.11.2008  –  2 Beiträge
Pre-Amp
Richard3108 am 07.01.2014  –  Letzte Antwort am 02.03.2014  –  57 Beiträge
Kaufberatung Phono Pre-Amp
zio am 11.05.2013  –  Letzte Antwort am 21.05.2013  –  27 Beiträge
Welcher Phono Pre Amp ?
Oliver2005 am 25.05.2013  –  Letzte Antwort am 26.05.2013  –  9 Beiträge
Benötige ich einen Pre-Amp?
wienerwaldus am 13.03.2007  –  Letzte Antwort am 14.03.2007  –  11 Beiträge
welcher pre amp?
fukin-baum am 11.03.2007  –  Letzte Antwort am 17.03.2007  –  12 Beiträge
Phono-Pre
anderl1962 am 15.01.2006  –  Letzte Antwort am 15.01.2006  –  7 Beiträge
Hilfe bei Plattenspieler / Phono Pre
To.M am 03.10.2013  –  Letzte Antwort am 02.11.2013  –  21 Beiträge
Was mache ich bloß falsch? phono eingang.
Johnny-Cash am 25.10.2013  –  Letzte Antwort am 05.11.2013  –  6 Beiträge
Eingangsempfindlichkeit Phono Pre Amp.
LWTUA am 29.05.2013  –  Letzte Antwort am 30.05.2013  –  11 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon
  • Dual
  • Technics
  • Philips

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 106 )
  • Neuestes Mitgliedphilip.lorenzen
  • Gesamtzahl an Themen1.346.012
  • Gesamtzahl an Beiträgen17.676.462