Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


rekorder der bei "play" steht

+A -A
Autor
Beitrag
lyxzen
Neuling
#1 erstellt: 06. Okt 2005, 15:59
ich hab nen älteres kofferradio mit kassettenrekorder, rcr 744 stereo von saba. wenn man auf "play" drückt, dreht sich gar nichts, drückt man auf vor- oder rückspultaste, so spult der rekorder die kassette wie gewohnt vor- oder zurück. weiß jemand, woran das liegen kann?

thx, lyxzen.
fawad_53
Inventar
#2 erstellt: 06. Okt 2005, 20:20
Hallo erstmal, herzlich willkommen im Forum.
Bei Kassettenrecordern wird bei Wiedergabe und Aufnahme über einen Riemen die Tonwelle angetrieben, an die die große Laufrolle gedrückt wird, die man in der Nähe des Tonkopfs sieht.
Wenn der Riemen abgesprungen ist, was immer dann passiert, wenn er alt und ausgeleiert ist, bewegt sich bei Play nichts mehr.
Bei Vor- und Rücklauf wird der jeweilige Dorn in der Wickelspule der Kassette direkt über Antriebsräder angetrieben, da verschleißt so schnell nichts.
Du brauchst also einen neuen Antriebsriemn.

Gruß
Friedrich
lyxzen
Neuling
#3 erstellt: 07. Okt 2005, 00:50
muss ich mal gucken. danke.
lyxzen
Neuling
#4 erstellt: 07. Okt 2005, 01:08
hejhej,

also. das da oben war zugegebenermaßen etwas ungenau: wenn man auf vor/rücklauf drückt, dreht sich so weit alles bis auf die stifte, die die Kassette in position halten(und die deswegen das eigentlich wesentliche sind...). drückt man auf play, so bewegt sich gar nichts, noch nicht mal der motor. der jedoch muss funktionieren, wenn er bei vor/rücklauf tut. was kann da falsch sein? die elektronik?
bei vor/rücklauf bewewgt sich der stab, der die stifte antreiben sollte wie gewohnt hin und her, die stifte drehen sich trotzdem nicht. was is da falsch?
danke nochmal,

lyxzen.
fawad_53
Inventar
#5 erstellt: 07. Okt 2005, 20:35
Was dreht sich den überhaupt noch beim Kassettenrecorder?
Gruß
Friedrich
Darmwind_1
Stammgast
#6 erstellt: 07. Okt 2005, 21:14
Schau mal nach dem Schalter bei Der Deck-Mechanik ob der "Überbogen" ist....
Kann sein das er bei Vor-und Rückspulaktionen Stärker Betätigt wird als Bei "play" und Deshalb nicht schaltet...

Das ist die Wahrschlichste Variante.
Das der riemen Abgesprungen ist glaub ich weniger weil sonst würde er nicht einmal Spulen ...!!!!
(jedenfalls bei den Standard-decks...)

Mfg Marcus
Suche:
Das könnte Dich auch interessieren:
Pioneer PL-445 Tonarm Play-Position einstellen
Schetter88 am 15.02.2013  –  Letzte Antwort am 16.02.2013  –  4 Beiträge
Frage zu Plattenaufnahme 1930-40 Rekorder
Samsu am 10.05.2006  –  Letzte Antwort am 16.05.2006  –  4 Beiträge
neues Tapedeck / Play Trim?
Bon am 14.04.2004  –  Letzte Antwort am 01.07.2006  –  19 Beiträge
Technics RS-BX707 - Play schaltet nach 4 Sec.ab
WBC am 10.11.2016  –  Letzte Antwort am 19.11.2016  –  19 Beiträge
8-Spur-Rekorder : Kanalproblem
Tasnal am 13.09.2004  –  Letzte Antwort am 14.09.2004  –  4 Beiträge
Yamaha KX 670 stoppt bei Play und beim Spulen
powershopper66 am 27.01.2014  –  Letzte Antwort am 13.11.2015  –  3 Beiträge
Clearaudio Concept - schon alles eingestellt Plug & Play
Musikfloh am 19.09.2009  –  Letzte Antwort am 19.01.2010  –  36 Beiträge
3-Kopf Tapedeck für only Play erforderlich?
Dani9999 am 14.05.2010  –  Letzte Antwort am 15.05.2010  –  6 Beiträge
Vinyl digitalisieren auf portablem HDD-Rekorder?
LordSick am 06.10.2008  –  Letzte Antwort am 06.10.2008  –  3 Beiträge
play trim = ?
fjmi am 07.10.2004  –  Letzte Antwort am 08.10.2004  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 38 )
  • Neuestes MitgliedSchinkenspucker
  • Gesamtzahl an Themen1.345.378
  • Gesamtzahl an Beiträgen17.664.349