Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


SME 3009 II auf Fat Bob Basis ?

+A -A
Autor
Beitrag
schusee
Ist häufiger hier
#1 erstellt: 06. Jun 2006, 20:15
Moin moin,

habe heute 4 Stunden versucht, meinen SME 3009 II auf die Transrotor SME-Basis eines Fat Bob richtig eingestellt zu bekommen. Der Arm lässt sich einfach nicht weit genug drehen, sondern stößt mit dem Liftbügel an eine der Schrauben, die die horizontale Einstellung des Arms fixieren. Zu guter Letzt habe ich den Lifthebel abgebaut, so ist es eben gerade möglich, den Arm zu benutzen.
Irgenwie hab ich aber das Gefühl, einen Gedankenfehler zu machen

Also, Hilfe wär` sehr willkommen, bin schier am Verzweifeln.

Gruß Christian
Riker
Inventar
#2 erstellt: 06. Jun 2006, 20:25
Hi

Ich weiss nicht, ob dies das Problem ist, aber es klingt ganz danach:
Der Arm hat eine Höhenverstellung per Inbus-Schlüssel (Öffnung vorne rechts neben der einen Schlitten-Mutter), spezielle Zoll-Grösse ist erforderlich (evtl. die richtige Grösse hier über die Suche herausfinden, falls du keinen passenden Schlüssel hast -> vermurksen wäre schlecht). So kann der Arm einige Millimeter in die Höhe gezogen werden und sollte nun nicht mehr die Muttern touchieren. Ist einfach HTH

Riker
schusee
Ist häufiger hier
#3 erstellt: 06. Jun 2006, 20:36
Hi Riker,

danke für Deine Antwort. Natürlich habe ich den Arm schon erhöht, aber um über die Schraube zu kommen, steht er dann viel zu hoch und kommt dann nicht mehr auf den Teller.

Gruß Christian
Edison
Stammgast
#4 erstellt: 06. Jun 2006, 20:46
Hallo Christian,

hast Du ein paar Bilder?
schusee
Ist häufiger hier
#5 erstellt: 06. Jun 2006, 21:19
Hi Edison,

hier ein Bild (hoffentlich klappts), schlecht zu fotografieren.



Unten links sieht man das Loch indem der Lifthebel steckte. Im Moment hat der Arm die richtige Höhe für ein (zugegeben niedrig bauendes) AT440ML, müsste aber, um ganz über die Schraube zu kommen, ca. 1cm höher.

Gruß Christian


[Beitrag von schusee am 06. Jun 2006, 21:33 bearbeitet]
Edison
Stammgast
#6 erstellt: 06. Jun 2006, 21:46
Hallo Christian,

so wie es auf den Bild aussieht, ist die Basis falsch verbaut. Die Basis muss mit dem Langloch in einer Linie zur Tellerachse stehen. Nur so kann auch der Überhang richtig justiert werden.
Du kannst die Basis aber auch um 90 Grad drehen, so das sie parallel zum Aussenrand des Drehers steht. Dann brauchst Du aber ein verstellbares Headshell um den Überhang zu justieren.



[Beitrag von Edison am 06. Jun 2006, 22:00 bearbeitet]
schusee
Ist häufiger hier
#7 erstellt: 06. Jun 2006, 22:08
Hi Ralf,

ich seh` nur eine Möglichkeit die Basis zu verbauen, Drehen ö.ä. geht sowieso nicht. Das Problem scheint einfach das gebogene TA-Rohr zu sein, man kommt zu nah an den Teller. Bei den neuen SME`s (gerader TA) gibts das Problem dann natürlich nicht.

Gruß
Christian
Edison
Stammgast
#8 erstellt: 06. Jun 2006, 22:16
Christian,
hast Du ein ganzen Bild des FatBob? Wenn Du dir meinen Arm betrachtest und ich die Basis um 90 Grad nach links drehen würde, hätte ich das gleiche Problem. Wie stellst Du denn den Überhang ein?

So sollte es aussehen.



[Beitrag von Edison am 06. Jun 2006, 22:40 bearbeitet]
schusee
Ist häufiger hier
#9 erstellt: 06. Jun 2006, 23:56
Ralf, hier ein Gesamtbild :


Dein Langloch zeigt in Richtung Tellermitte, meins verläuft parallel dazu, außerdem zeigt der runde Teil Deiner Transrotorbasis nach vorn, bei mir nach hinten. Sehr merkwürdig. Ich finde bei besten Willen keinen weg das Teil anders zu montieren.


Christian
Edison
Stammgast
#10 erstellt: 07. Jun 2006, 00:35
Moin moin Christian,

rufe doch einfach mal Jochen Räke von Transrotor an.Der ist sehr nett und hilfsbereit. Sind ja seine Dreher.
Holger
Inventar
#11 erstellt: 07. Jun 2006, 04:33
Hi Christian,

Ralf's Diagnose ist richtig, der Arm ist definitiv falsch eingebaut.

Ist denn die Armbasis abnehmbar am Laufwerkschassis befestigt ? Die könnte, wie's aussieht, nämlich falschrum - "kopfüber" - befestigt sein ...
Ich kenne den TR jetzt nicht aus eigener Erfahrung, aber kann man nicht vielleicht den Arm komplett abbauen, dann nach dem Abnehmen des Tellers die Armbasis vom Laufwerk abschrauben, 1x umdrehen (also so, dass die jetzige Armbasis-Unterseite nach oben zeigt) und an der gleichen Stelle wieder befestigen ?
Wenn ich das richtig sehe, würde das Langloch dann nämlich in Tellermitte zeigen, und wenn der Arm dann wieder montiert wird, stimmt's auch.
Sorry, falls das ein blöder Ansatz ist, aber wie gesagt kenne ich den TR nicht ...
schusee
Ist häufiger hier
#12 erstellt: 07. Jun 2006, 08:50
Hi Holger,

nein, man kann die Basis nicht drehen. Abnehmen kann man sie natürlich, aber sie ist irgenwie komplett spiegelverkehrt aufgebaut und halt mit diesem merkwürdigen Langloch. Ich hab alles probiert und bekomm sie nicht anders an das Chassis. Hat Herr Räke da etwas eine "Montags"-Basis ausgeliefert ???

Gruß
Christian
Edison
Stammgast
#13 erstellt: 07. Jun 2006, 09:02
Moin Christian,

der FatBob auf dem Bild ist nicht meiner, habe das Bild nur zu Verdeutlichung eingestellt. Mein Dreher ist der mit der Marmorplatte.
Das ganze ist höchst eigenartig
schusee
Ist häufiger hier
#14 erstellt: 07. Jun 2006, 09:49
Hab eben mit Transrotor telefoniert. Erste Ferndiagnose : alles ok. Das Langloch zeigt nicht in Richtung Tellermitte, sondern steht in einem Winkel der alle SME-Arme abdeckt. Daß die Basis irgendwie spiegelverkehrt ausschaut, wird anhand von Fotos abgeklärt. Mal sehen.

Das mit dem Langloch ist ja nachvollziehbar, bei welchem Thorens z.B. zeigt sie auf die Tellermitte ?

Danke an Edison und Holger für Eure Unterstützung.

Gruß aus Kiel
Christian
Holger
Inventar
#15 erstellt: 07. Jun 2006, 10:00
Hi Christian,

Vielleicht kannst du ja übergangsweise die zu hohe SME-Mutter gegen eine flachere austauschen ...

SME-Langlöcher wurden eigentlich schon immer zur Tellermitte hin ausgerichtet, und das aus gutem Grund. Denn die originalen SME-Headshells haben KEINE Langlöcher, ein Verschieben des Tonabnehmersystems um möglicherweise entscheidende Millimeter nach vorne oder hinten war also nicht möglich, ergo muss der gesamte Tonarm eben nach vorn oder nach hinten verschoben werden. Deshalb gibt es das Langloch und die spezielle Basis, in der der komplette Arm verschiebbar ist.
Und die größe Reichweite zum Verschieben bekommt man, wenn man das Langloch eben zur Tellermitte hin ausrichtet.

Ach ja, Bilder ...


http://www.thorens-info.de/Td520s_sme312.jpg


[Beitrag von Holger am 07. Jun 2006, 10:06 bearbeitet]
schusee
Ist häufiger hier
#16 erstellt: 07. Jun 2006, 10:38
Hi Holger,

du hast natürlich recht, meine Behauptung war vielleicht etwas leichtsinnig Sind die beiden aus Deiner Sammlung ?

Habe eben einen Rückruf von Transrotor erhalten : Alles i.O., keines der Langlöcher dort zeigt in Richtung Tellermitte. Das Problem mit dem 3009II war unbekannt, wurde aber interessiert aufgenommen. Man hat mir angeboten den Basisdeckel kostenlos auszutauschen, ziemlich nett, oder ?
Allerdings könnten dann Probleme beim Upgrade auf einen neuen SME enstehen. Ich lass erstmal alles so wie es ist, Lifthebel brauch ich nicht wirklich. Für den Fall, daß mal die Finger zittern , wird halt der Rega benutzt (Basis kommt morgen)

Gruß Christian
Holger
Inventar
#17 erstellt: 07. Jun 2006, 12:31
Hi Christian,

Nein, meine "Schätzchen" kannst du sehen, wenn du unten auf "Meine Anlage" klickst.

Und schau mal unter http://www.aktivlautsprecher.com/raekgal2003.htm in die dortige Transrotor-Galerie - sämtliche SME-Langlöcher auf den dort zu sehenden Transrotoren zeigen irgendwie in Richtung Tellermitte, eher sogar etwas tiefer.

Und dass da mit neuen SMEs Probleme entstehen sollten, kann ich nicht nachvollziehen - selbst die neuen M2 haben diese Basis und sind innerhalb des Langlochs verschiebbar.


[Beitrag von Holger am 07. Jun 2006, 12:34 bearbeitet]
schusee
Ist häufiger hier
#18 erstellt: 07. Jun 2006, 13:11
Hi Holger,

die Basis auf dem Foto vom Fat Bob S auf Deinem Link zeigt genauso wie meine Basis in Richtung , aber nicht direkt, auf die Tellermitte. Bei mir erscheint das anders, weil ich eine "Links"-Basis habe.
Das "Problem" mit den neuen SMEs hab ich auch nicht verstanden, aber mal so hingenommen. Ich denke, daß bei den M2, daß gleiche Problem besteht, da gleicher Armlift. Erst ab 309 (wer verkauft gerade einen, günstig ? ?) gehts wohl ohne Probleme, da keine hochstehenden Schrauben mehr. Ich werde mal einen hochbauenden TA mit einem Plättchen probieren, vielleicht komme ich dann hoch genug, um über die Schraube zu kommen, ansonsten bleibt der Lifthebel abgebaut.

Deine Anlage (und Deine Website) kenne ich natürlich. Hat mir an Anfang sehr geholfen. Das Thema Thorens ist im Moment für mich erstmal beendet. Bei Altbaudielenboden mit Rigipswänden finde ich einfach keine Lösung meine Thorense stressfrei aufzubauen, insofern der Wechsel zur "Masse".

Was ist eigentlich "drüben" los, warum dauert das so lange ???


Gruß
Christian
Suche:
Das könnte Dich auch interessieren:
Verbesserung Transrotor Fat Bob S?
TP1 am 15.08.2010  –  Letzte Antwort am 15.08.2010  –  3 Beiträge
2. Arm auf SME-Basis. Was geht?
Hüb' am 03.08.2006  –  Letzte Antwort am 03.08.2006  –  3 Beiträge
Tonabnehmer für SME 3009 II improved ?
bukolla am 16.12.2007  –  Letzte Antwort am 18.12.2007  –  5 Beiträge
Höheneinstellung am SME 3009
cajun am 20.08.2005  –  Letzte Antwort am 20.08.2005  –  3 Beiträge
SME 3009 Messerlager austauschen?
kempi am 20.05.2012  –  Letzte Antwort am 26.05.2012  –  45 Beiträge
SME 3009 II Improved Antiskating-Gewicht
farni am 07.01.2012  –  Letzte Antwort am 09.01.2012  –  9 Beiträge
Tonabnehmer für SME 3009 II ( Totaler Neuling)
Der-Kleine-87 am 02.12.2009  –  Letzte Antwort am 02.12.2009  –  2 Beiträge
Headshell fur Sme 3009 mk II
hifi*7373* am 26.02.2014  –  Letzte Antwort am 03.03.2014  –  11 Beiträge
SME 3009/II
Edison am 06.11.2006  –  Letzte Antwort am 06.11.2006  –  3 Beiträge
Transrotor Fat Bob rumpelt?
TP1 am 22.08.2010  –  Letzte Antwort am 27.08.2010  –  24 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 16 )
  • Neuestes Mitgliedschlodi
  • Gesamtzahl an Themen1.346.077
  • Gesamtzahl an Beiträgen17.677.410